<!DOCTYPE html>
<html>
<head>
    <title>Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1278071"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html"/>
		<meta property="og:description" content=" O animaţie devenită virală a New York Times în care Donald Trump şi Vladimir Putin sunt..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201605/w800/media-146320708495107400.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="http://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.20" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('gdpr-consent-cookie=true') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85"
	        }]);
	    }
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='870';
        var article_id='1278071';        var suprasection_id='121';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	

















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>
	

		
	
	
	
	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
			
		<script>
			// Init FB SDK with Comments App ID
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>

<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:34</span>
		            <a href="https://www.stiripesurse.ro/destina-ie-surpriza-pentru-denis-alibec_1278086.html"><h1 class="marquee-title">Destinație surpriză pentru Denis Alibec</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:30</span>
		            <a href="https://www.stiripesurse.ro/noi-restric-ii-israeliene-pentru-fa-ia-gaza_1278085.html"><h1 class="marquee-title">Noi restricții israeliene pentru Fâșia Gaza</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:28</span>
		            <a href="https://www.stiripesurse.ro/proiectul-girl-up-sau-despre-initierea-copiilor-in-ideologia-de-gen_1278082.html"><h1 class="marquee-title">Proiectul 'GIRL UP!' sau despre iniţierea copiilor în ideologia de gen</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:18</span>
		            <a href="https://www.stiripesurse.ro/viktor-orban-viziteaza-israelul-i-va-fi-primit-de-benjamin-netanyahu_1278083.html"><h1 class="marquee-title">Viktor Orban vizitează Israelul și va fi primit de Benjamin Netanyahu</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:18</span>
		            <a href="https://www.stiripesurse.ro/legea-cu-miza-pentru-viitorul-ef-dna-dezbatuta-la-ccr-opozi-ia-le-cere-judecatorilor-sa-solicite-opinia-curtii-de-justitie-a-ue_1278073.html"><h1 class="marquee-title">Legea cu miză pentru viitorul șef DNA, dezbătută la CCR - Opoziția cere judecătorilor să solicite opinia Curţii de Justiţie a UE</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:09</span>
		            <a href="https://www.stiripesurse.ro/lupta-pentru-independen-a-cataloniei-a-reinceput-curtea-constitu-ionala-din-spania-a-respins-o-noua_1278038.html"><h1 class="marquee-title">Lupta pentru independența Cataloniei a reînceput: Curtea Constituțională din Spania a respins o nouă moțiune a Parlamentului catalan</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:59</span>
		            <a href="https://www.stiripesurse.ro/summitul-trump-putin-sub-lupa-lui-cozmin-gu-a-e-multa-ipocrizie-acolo-cum-e-i-la-anali-tii-no-tri_1278080.html"><h1 class="marquee-title">Summitul Trump-Putin, sub lupa lui Cozmin Gușă: 'E multă ipocrizie acolo'. Ce amănunt scoate la iveală consultantul politic</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:58</span>
		            <a href="https://www.stiripesurse.ro/expozitia-aurul-si-argintul-antic-al-romaniei-va-fi-vernisata-la-szeged_1278079.html"><h1 class="marquee-title">Expoziţia 'Aurul şi argintul antic al României' va fi vernisată la Szeged</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:48</span>
		            <a href="https://www.stiripesurse.ro/ccr-tran-eaza-razboiul-iohannis-dragnea-proiectul-de-suflet-al-liderului-psd-pe-masa-judecatorilor_1278070.html"><h1 class="marquee-title">CCR tranșează 'războiul' Iohannis-Dragnea: Proiectul de suflet al liderului PSD, pe masa judecătorilor</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:45</span>
		            <a href="https://www.stiripesurse.ro/ccr-discuta-sesizare-udmr-i-usr-in-legatura-cu-legea-privind-exproprierea-din-cauza-de-utilitate-publica_1278078.html"><h1 class="marquee-title">CCR discută sesizare UDMR și USR în legătură cu Legea privind exproprierea din cauză de utilitate publică</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:38</span>
		            <a href="https://www.stiripesurse.ro/ultima-ora-decizia-magistra-ilor-in-cazul-barba-ilor-care-au-comis-oribila-crima-din-capitala_1278076.html"><h1 class="marquee-title">ULTIMA ORĂ - Decizia magistraților în cazul bărbaților care au comis oribila crimă din Capitală</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">07:35</span>
		            <a href="https://www.stiripesurse.ro/air-force-one-va-fi-inlocuit-boeiing-a-primit-un-contract-de-3-9-miliarde-pentru-doua-noi-aeronave-preziden-iale_1278075.html"><h1 class="marquee-title">Air Force One va fi înlocuit. Boeing a primit un contract de 3.9 miliarde pentru doua noi aeronave prezidențiale</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title">Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/george-traicu_1127/">
																	George Traicu															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2018-07-18T07:22:31Z'>
							07:22
						</time>
					</div>
										<div>
						<label for="source">Sursa foto:</label> whatdoesitmean.com
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="trump putin" src="https://mediastiriv1.freenode.ro/image/201605/w295h180/media-146320708495107400.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<p>O animaţie devenită virală a New York Times în care Donald Trump şi Vladimir Putin sunt prezentaţi ca iubiţi a fost criticată pentru că ar fi "homofobă", mai multe organizaţii afirmând că transmite un mesaj negativ tinerilor vulnerabili din comunitatea LGBT, relatează Reuters, preluată de <a href="agerpres" target="_blank">agerpres</a>.<div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div> <br /> Activiştii susţin că animaţia satirică a New York Times implică faptul că relaţiile homosexuale sunt ruşinoase sau de luat în râs, ceea ce îi face să se simtă intimidaţi şi sub presiune pe tinerii care se luptă cu sexualitatea lor. <br /> <br /> New York Times susţine că clipul, care a fost vizualizat de peste 1,3 milioane de ori numai pe Twitter, "nu s-a dorit a fi homofob". <br /> <br /> Activiştii s-au declarat însă preocupaţi de impactul său asupra membrilor tineri ai comunităţii LGBT, despre care cercetările arată că prezintă un risc mai mare de depresie şi suicid. <br /> <br /> "Se pare că nu există insultă mai mare pentru cineva decât să-l compari cu o persoană homosexuală", a declarat actorul transgen Jeffrey Marsh. <br /> <br /> "Pentru tineretul LGBT, acesta nu este zgomot de fond. Când apare pe feed-urile lor de ştiri se resimte ca un atac personal şi să ai grup atât de important ca New York Times care te atacă este ceva oribil", a adăugat el. <br /> <br /> Comentariile lui Marsh au fost susţine de Amit Paley, şeful societăţii caritabile LGBT The Trevor Project, care este un hotline pentru membrii comunităţii cu tendinţe suicidare. <br /> <br /> "Să foloseşti orientarea sexuală sau identitatea de gen ca o insultă sau ca o glumă le poate trimite tinerilor mesajul că a fi parte a comunităţii LGBT este implicit ceva negativ", a spus Paley. <br /> <br /> "Acum mai mult ca niciodată tineretul LGBT trebuie să vadă reprezentări pozitive în media, un pas major în a le spune că sunt apreciaţi şi niciodată singuri", a mai afirmat el. <br /> <br /> Un purtător de cuvânt al New York Times a apărat animaţia într-un e-mail, afirmând că artistul Bill Plympton este "cunoscut pentru animaţiile sale ireverenţioase, tulburătoare şi uneori deranjante". <br /> <br /> Kim Sanders, şeful departamentului de comunicare al societăţii caritabile britanice Stonewall, a spus că imaginile "întăresc un discurs potrivit căruia a fi LGBT este ceva inferior sau demn de a fi ridiculizat". <br /> <br /> "Prezentarea unor figuri publice drept gay sau bisexuale într-o tentativă de a le batjocori este un trend negativ care trebuie să înceteze. Asta nu este satiră politică, ci homofobie de modă veche", a spus Sanders. <br /> <br /> Potrivit hotline-ului The Trevor Project, tinerii homoseuxali, lesbiene sau bisexuali sunt de patru ori mai înclinaţi să încerce să încerce să se sinucidă decât ceilalţi, în timp ce aproape jumătate dintre persoanele transgen au avut o tentativă de suicid.</p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >donald trump</a>
						<a href="https://www.stiripesurse.ro/tag/vldimir-putin/" rel="tag" >vldimir putin</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/noi-restric-ii-israeliene-pentru-fa-ia-gaza_1278085.html" target="_self">
		
			        	        	<img alt="fasia gaza" src="https://mediastiriv1.freenode.ro/image/201803/w230h150/media-152243448761925300.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Noi restricții israeliene pentru Fâșia Gaza</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					08:30
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					0
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/viktor-orban-viziteaza-israelul-i-va-fi-primit-de-benjamin-netanyahu_1278083.html" target="_self">
		
			        	        	<img alt="Viktor Orban" src="https://mediastiriv1.freenode.ro/image/201804/w230h150/media-152322986404200700.png" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Viktor Orban vizitează Israelul și va fi primit de Benjamin Netanyahu</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					08:18
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					19
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/air-force-one-va-fi-inlocuit-boeiing-a-primit-un-contract-de-3-9-miliarde-pentru-doua-noi-aeronave-preziden-iale_1278075.html" target="_self">
		
			        	        	<img alt="Air Force One flies low near Lincoln Financial field before the Army Navy game in Philadelphia" src="https://mediastiriv1.freenode.ro/image/201407/w230h150/air-force-one.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Air Force One va fi înlocuit. Boeing a primit un contract de 3.9 miliarde pentru doua noi aeronave prezidențiale</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					07:35
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					157
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/guvernul-britanic-respinge-la-limita-un-amendament-propus-de-fac-iunea-pro-ue_1278072.html" target="_self">
		
			        	        	<img alt="Theresa May" src="https://mediastiriv1.freenode.ro/image/201706/w230h150/media-149701057679885800.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Guvernul britanic respinge la limită un amendament propus de facțiunea pro-UE</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					07:28
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					95
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/descoperire-a-cercetatorilor-canadieni-condimentul-care-previne-cancerul-de-colon/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/01/turmeric.jpeg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Descoperire a cercetătorilor canadieni: Condimentul care previne cancerul de colon</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/horoscop-18-iulie-2018/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/07/horoscop-1-e1506778204497.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">HOROSCOP 18 iulie 2018</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/specialistii-dezvaluie-secretul-de-ce-este-bine-sa-dormi-intr-o-camera-rece/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/07/camera-rece.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Specialiștii dezvăluie secretul: De ce este bine să dormi într-o cameră rece</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/concluzia-surpriza-a-cercetatorilor-americani-credinta-iti-prelungeste-viata/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/10/woman-praying-dark.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Concluzia-surpriză a cercetătorilor americani: Credința îți prelungește viața</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/el-este-cel-mai-bogat-om-din-lume-ce-afaceri-are-in-romania/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/10/Mark-Zuckerberg-Jeff-Bill-Gates-300x178.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">El este cel mai bogat om din lume – Ce afaceri are în România</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/marcel-toader-a-avut-probleme-financiare-grave-am-ramas-cu-170-lei-in-buzunare/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/09/marcel-toader1-1-225x300.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Marcel Toader a avut probleme financiare grave: „Am rămas cu 1,70 lei în buzunare”</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/surpriza-in-topul-celor-mai-bogati-sportivi-romani-averea-simonei-halep-a-crescut-pe-cine-a-depasit-numarul-1-wta/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/06/simona-halep-1-300x224.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Surpriză în topul celor mai bogaţi sportivi români-Averea Simonei Halep a crescut: Pe cine a depăşit numărul 1 WTA</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/executivul-modifica-o-lege-importanta-ce-trebuie-sa-stie-autoritatile-locale-si-judetene-ar-putea-ramane-fara-finantari/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/08/olguta-vasilescu-300x160.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Executivul modifică o lege importantă: Ce trebuie să ştie autoritățile locale și județene- Ar putea rămâne fără finanţări</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/mutare-colosala-pe-piata-comerciala-ce-pact-au-semnat-ue-si-japonia/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/07/c2g9MzgzMGU1MTUzMjE2NjlmY2UyNmE1YmY5M2RhYTk1OTI.thumb_-300x176.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Mutare colosală pe piaţa comercială: Ce pact au semnat UE şi Japonia</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/surse-ce-s-ar-intampla-daca-guvernul-ar-plafona-pretul-la-gaze-interventie-majora-a-comisiei-europene/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/11/gaze-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">SURSE! Ce s-ar întâmpla dacă Guvernul ar plafona preţul la gaze-Intervenţie majoră a Comisiei Europene</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/guvernul-acorda-ajutoare-pentru-persoanele-afectate-de-inundatii-cati-bani-pune-la-bataie-si-cate-familii-vor-beneficia-de-acesti-bani/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/inundatii-300x198.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Guvernul acordă ajutoare pentru persoanele afectate de inundaţii: Câţi bani pune la bătaie şi câte familii vor beneficia de aceşti bani</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/guvernul-le-pune-la-dispozitie-60-de-milioane-de-lei-cine-va-beneficia-de-acesti-bani/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/02/dancila-2-1000x600-300x180.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Guvernul le pune la dispoziţie 60 de milioane de lei: Cine va beneficia de aceşti bani</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/coreea-sud-avion-militar-kuh-1-surion-prabusit-sud-estul-tarii-cinci-morti/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/coreea-de-sud-elicopter.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Coreea de Sud: Un avion militar KUH-1 Surion s-a prăbuşit în sud-estul ţării; cinci morți</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/trump-vrea-calmeze-uraganul-critici-intalnirea-putin-exprimat-gresit/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Donald-Trump-2.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Trump vrea să calmeze uraganul de critici după întâlnirea sa cu Putin:  ‘M-am exprimat greşit!’</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/obama-dezlantuie-impotriva-liderilor-politici-deloc-rusine/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-3857.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Obama se dezlănţuie împotriva liderilor politici: ‘Nu mai au deloc ruşine!’</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/afara-tara-bodyguard-ul-osama-bin-laden-ministrul-interne-german-criticat-partile/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Horst-Seehofer-CSU.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">După ce l-a dat afară din ţară pe bodyguard-ul lui Osama bin Laden, ministrul de interne german este criticat din toate părţile</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/theresa-may-tine-parlamentul-britanic-munca-pana-sfarsit-decizie-ultima-ora-legata-vacanta-alesilor/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-367.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Theresa May ţine parlamentul britanic la muncă până la sfârşit. Decizie de ultimă oră legată de vacanţa aleşilor</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/mii-suedezi-parasit-casele-graba-cauza-incendiilor-vegetatie/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-3856.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Mii de suedezi şi-au părăsit casele în grabă din cauza incendiilor de vegetaţie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/jean-claude-juncker-primit-donald-trump-casa-alba-convorbiri-privind-legaturile-comerciale/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Trump-Juncker.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Jean-Claude Juncker va fi primit de Donald Trump la Casa Albă pentru convorbiri privind legăturile comerciale</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://goo.gl/6bao2X" target="_blank">
                    <div class="article-loop__partner-label article-loop__partner-label--4tuning">4tuning.ro</div>
                                            <div class="article-image-container">
                    <img src="https://www.4tuning.ro/images/ce-crezi-ca-se-ascunde-in-interiorul-anvelopelor/ce-crezi-ca-se-ascunde-in-interiorul-anvelopelor-aba78f0684168787bd-420-236-2-85-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ce crezi ca se ascunde in interiorul anvelopelor de pe masinile Tesla?</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/bomba-in-lumea-bancara-darius-valcov-a-dezvaluit-cum-cresc-bancile-robor-ul-sunt-9-banci-care-il-umfla-artificial/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/șandru-și-vâlcov-300x257.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">BOMBĂ în lumea bancară! Darius Vâlcov a DEZVĂLUIT cum cresc băncile ROBOR-ul: ‘Sunt 9 bănci care îl umflă artificial’</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/ultimele-nebunii-al-guvernului-se-fac-3-autostrazi-canalul-dunare-bucuresti-si-o-statiune-cu-160-de-km-de-partii/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/01/Guvernul-Romaniei-300x300.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Ultimele NEBUNII al Guvernului:  Se fac 3 autostrăzi, Canalul Dunăre – București și o stațiune cu 160 de km de pârtii</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/sondaj-teribil-facut-de-antena-3-cum-le-a-spulberat-klaus-iohannis-toate-planurile/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2016/11/klaus-iohannis-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">SONDAJ TERIBIL făcut de Antena 3: Cum le-a SPULBERAT Klaus Iohannis toate planurile</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/spania-anunta-ca-schengen-dispare-intelegerea-secreta-dintre-franta-germania-si-italia/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2013/03/schengen322-300x225.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Spania anunță că Schengen DISPARE: Înțelegerea SECRETĂ dintre Franţa, Germania şi Italia</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/noi-restric-ii-israeliene-pentru-fa-ia-gaza_1278085.html">
                
                                    <img alt="fasia gaza" src="https://mediastiriv1.freenode.ro/image/201803/w230h150/media-152243448761925300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Noi restricții israeliene pentru Fâșia Gaza</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/viktor-orban-viziteaza-israelul-i-va-fi-primit-de-benjamin-netanyahu_1278083.html">
                
                                    <img alt="Viktor Orban" src="https://mediastiriv1.freenode.ro/image/201804/w230h150/media-152322986404200700.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Viktor Orban vizitează Israelul și va fi primit de Benjamin Netanyahu</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:18
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            24
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/air-force-one-va-fi-inlocuit-boeiing-a-primit-un-contract-de-3-9-miliarde-pentru-doua-noi-aeronave-preziden-iale_1278075.html">
                
                                    <img alt="Air Force One flies low near Lincoln Financial field before the Army Navy game in Philadelphia" src="https://mediastiriv1.freenode.ro/image/201407/w230h150/air-force-one.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Air Force One va fi înlocuit. Boeing a primit un contract de 3.9 miliarde pentru doua noi aeronave prezidențiale</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:35
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            170
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/berea-efecte-pozitive_1277911.html">
                
                                    <img alt="bere draft" src="https://mediastiriv1.freenode.ro/image/201506/w230h150/media-143402442309485600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Berea - efecte pozitive</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2018
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/sucurile-de-fructe-i-legume-fac-minuni-in-cazul-colesterolului-rau-crescut_1277902.html">
                
                                    <img alt="băutură fructe" src="https://mediastiriv1.freenode.ro/image/201702/w230h150/media-148776126587712500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Sucurile de fructe și legume fac minuni în cazul colesterolului 'rău' crescut</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3203
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/scandal-ministrul-sanata-ii-pe-fara-dragnea-s-a-saturat-sa-auda-de-criza-medicamentelor_1277892.html">
                
                                    <span class="strip strip--exclusiv">EXCLUSIV</span><img alt="suspendare lovitura politica negocieri" src="https://mediastiriv1.freenode.ro/image/201612/w230h150/media-148291838257358600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data exclusiva">
        			<h1 class="article-title">SCANDAL: Ministrul Sănătății, PE FĂRAȘ! Dragnea s-a SĂTURAT să audă de CRIZA medicamentelor!</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            11656
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/evolu-ii-pozitive-in-negocierile-dosarului-controversat-al-tranzitului-gazelor-naturale-ruse-ti-catre-europa_1278065.html">
                
                                    <img alt="gaze marea neagra" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153157646496418000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Evoluții pozitive în negocierile dosarului controversat al tranzitului gazelor naturale rusești către Europa</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            335
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/lovitura-usturatoare-pentru-lidl-protec-ia-consumatorilor-i-a-dat-un-semnal-clar_1278063.html">
                
                                    <img alt="LIDL" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150436495766731400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Lovitură USTURĂTOARE pentru Lidl! Protecția Consumatorilor i-a dat un SEMNAL clar</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            4675
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/americanii-acuza-holzindustrie-schweighofer-ca-ia-ilegal-lemn-din-romania-iar-romsilva-raspunde_1278058.html">
                
                                    <img alt="padure lemne defrisari" src="https://mediastiriv1.freenode.ro/image/201505/w230h150/media-143100290599238000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Americanii acuză Holzindustrie Schweighofer că ia, ilegal, lemn din România, iar Romsilva răspunde: 'Sunt lucrări autorizate'</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2693
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/proiectul-girl-up-sau-despre-initierea-copiilor-in-ideologia-de-gen_1278082.html">
                
                                    <img alt="gender" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153189110051332000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Proiectul 'GIRL UP!' sau despre iniţierea copiilor în ideologia de gen</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:28
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            32
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/ultima-ora-decizia-magistra-ilor-in-cazul-barba-ilor-care-au-comis-oribila-crima-din-capitala_1278076.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news" src="https://mediastiriv1.freenode.ro/image/201605/w230h150/media-146374583629124200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">ULTIMA ORĂ - Decizia magistraților în cazul bărbaților care au comis oribila crimă din Capitală</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:38
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3315
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/examen-de-definitivat-peste-8-900-de-candidati-s-au-inscris-si-vor-sustine-examenul-la-un-numar-de-98-de-discipline_1278074.html">
                
                                    <img alt="examen profesori" src="https://mediastiriv1.freenode.ro/image/201609/w230h150/media-147443570506677900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Examen de definitivat: Peste 8.900 de candidaţi s-au înscris şi vor susţine examenul la un număr de 98 de discipline</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:31
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            30
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/expozitia-aurul-si-argintul-antic-al-romaniei-va-fi-vernisata-la-szeged_1278079.html">
                
                                    <img alt="aurul si argintul antic" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153188987540224300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Expoziţia 'Aurul şi argintul antic al României' va fi vernisată la Szeged</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:58
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            34
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/cercetatorii-au-identificat-12-luni-care-orbiteaza-in-jurul-planetei-jupiter_1278057.html">
                
                                    <img alt="spatiu, cosmos" src="https://mediastiriv1.freenode.ro/image/201707/w230h150/media-149993273811055800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Cercetătorii au identificat 12 luni care orbitează în jurul planetei Jupiter</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            251
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/marturisire---oc---fiica-lui-michael-jackson-si-a-uimit-fanii-de-pe-retelele-de-socializare_1277658.html">
                
                                    <img alt="michael jackson" src="https://mediastiriv1.freenode.ro/image/201604/w230h150/media-145992068571714500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Mărturisire ȘOC - Fiica lui Michael Jackson și-a uimit fanii de pe rețelele de socializare </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2243
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/petre-daea-apeleaza-la-ue-dupa-ce-peste-porcina-a-facut-ravagii-in-romania-solicit-in-numele-arii-mele-ajutor_1277931.html">
                
                                    <img alt="Petre Daea" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150589789550200500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Petre Daea apelează la UE, după ce peste porcină a făcut ravagii în România: 'Solicit în numele țării mele ajutor'</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            04:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1662
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/evolu-ii-pozitive-in-negocierile-dosarului-controversat-al-tranzitului-gazelor-naturale-ruse-ti-catre-europa_1278065.html">
                
                                    <img alt="gaze marea neagra" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153157646496418000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Evoluții pozitive în negocierile dosarului controversat al tranzitului gazelor naturale rusești către Europa</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            335
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/theresa-may-a-decis-sa-nu-mai-pastreze-propunerea-de-a-da-vacanta-mai-devreme-parlamentului_1278059.html">
                
                                    <img alt="Theresa May" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150867579953371600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Theresa May a decis să nu mai păstreze propunerea de a da vacanţă mai devreme parlamentului</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17/07/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            358
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1278071.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <section>
    <header class="tabs-header">
        <h2 class="news-widget-title">CELE MAI CITITE</h2>
        <ul class="tabs-nav">
            <li class="tabs-nav__item tabs-nav__item--active js-toggle-tab" data-target="top_viewed_24h">ULTIMELE 24H</li>
            <li class="tabs-nav__item js-toggle-tab" data-target="top_viewed_all_time">ULTIMELE 7 ZILE</li>
        </ul>
    </header>
    <ul id="top_viewed_24h" class="news-widget-list tab">
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/claudiu-manda-arunca-bomba---cine-l-a-obligat-pe-klaus-iohanis-sa-o-cheme-pe-viorica-dancila-la-discutii_1277899.html" title=""><h3>Claudiu Manda aruncă BOMBA - Cine l-a obligat pe Klaus Iohanis să o cheme pe Viorica Dăncilă la discuții </h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/mircea-geoana-lanseaza-o-informa-ie-exploziva-juncker-i-a-sunat-pe-iohannis-i-dancila_1278028.html" title=""><h3>Mircea Geoană lansează o informație EXPLOZIVĂ: Juncker i-a sunat pe Iohannis și Dăncilă</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/ccr-ii-da-dreptate-lui-klaus-iohannis-curtea-a-decis-ca-3-articole-sunt-neconstitu-ionale-in-timp_1278024.html" title=""><h3>CCR îi dă DREPTATE lui Klaus Iohannis: Curtea a decis că 3 articole sunt NECONSTITUȚIONALE, în timp ce alte 3 respectă Constituția</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/bomba-viorica-dancila-merge-la-palatul-cotroceni-pentru-o-intrevedere-cu-iohannis_1277881.html" title=""><h3>Viorica Dăncilă, la Palatul Cotroceni pentru o întrevedere cu Iohannis</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/tensiuni-uria-e-inainte-de-edin-a-de-guvern-klaus-iohannis-ar-putea-sparge-u-a-palatului-victor_1277861.html" title=""><h3>Tensiuni URIAȘE înainte de ședința de Guvern - Klaus Iohannis ar putea 'sparge ușa' Palatului Victoria / UPDATE</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/darius-valcov-ocheaza-robor-ul-acesta-e-umflat-artifical-de-catre-noua-banci_1277826.html" title=""><h3>Darius Vâlcov ȘOCHEAZĂ: 'ROBOR-ul acesta e umflat artifical de către nouă bănci'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/ultima-ora-se-cere-incetarea-mandatului-lui-valer-dorneanu-plangere-bomba-pe-masa-ccr_1277971.html" title=""><h3>ULTIMA ORĂ - Se cere încetarea mandatului lui Valer Dorneanu: plângere BOMBĂ pe masa CCR</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/klaus-iohannis-a-semnat-inainte-de-negocierile-cu-premierul-pre-edintele-da-ve-ti-bune-guvernului_1277997.html" title=""><h3>Klaus Iohannis a SEMNAT: înainte de negocierile cu premierul, președintele dă vești bune Guvernului</h3></a>
        	</li>
            </ul>
    <ul id="top_viewed_all_time" class="news-widget-list tab tab--hidden">
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/opera-iunea-care-a-produs-cutremur-in-psd-scandalul-offshore-bubuie-in-curtea-lui-dragnea-document_1276665.html" title=""><h3>Operațiunea care a produs CUTREMUR în PSD: scandalul offshore BUBUIE în curtea lui Dragnea/DOCUMENT</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/tariceanu-dragnea-si-dancila-facu-i-praf-dupa-recep-ia-de-la-ambasada-fran-ei-un-trio-de-neamuri-proaste_1277505.html" title=""><h3>Tăriceanu, Dragnea şi Dăncilă, făcuți praf după recepția de la Ambasada Franței: 'Un trio de neamuri proaste'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/rusia-face-autostrada-prin-romania-mega-investi-ia-va-avea-7-000-de-kilometri_1276670.html" title=""><h3>Rusia `face autostradă` prin România: Mega-investiția va avea 7.000 de kilometri </h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/klaus-iohannis-face-legea-in-fieful-antena-3-lovitura-grea-pentru-psd_1277755.html" title=""><h3>Klaus Iohannis face legea în fieful Antena 3: lovitură grea pentru PSD</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/sorin-ovidiu-vintu-prezice-un-final-neasteptat-pentru-razboiul-iohannis-dragnea-cea-mai-ca-tigata-va-fi-na-ia-romana_1277080.html" title=""><h3>Sorin Ovidiu Vîntu prezice un final neaşteptat pentru războiul Iohannis-Dragnea: 'Cea mai câștigată va fi nația română'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/scenariu-negru-pentru-dragnea-e-pe-marginea-prapastiei-s-ar-putea-schimba-guvernul_1277438.html" title=""><h3>Scenariu NEGRU pentru Dragnea: 'E pe marginea prăpastiei. S-ar putea schimba Guvernul'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/tensiuni-intre-dragnea-i-dancila-liderul-psd-ar-vrea-oug-pentru-amnistie-i-gra-iere-insa-premierul-se-opune_1277243.html" title=""><h3>Tensiuni între Dragnea și Dăncilă. Liderul PSD ar vrea OUG pentru amnistie și grațiere, însă premierul s-ar opune (surse)</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/carmen-dan-ii-transmite-un-mesaj-laurei-codru-a-kovesi-dupa-ce-fosta-efa-a-dna-a-cerut-protec-ia_1277377.html" title=""><h3> Carmen Dan îi transmite un mesaj Laurei Codruța Kovesi, după ce fosta șefă a DNA a cerut protecția SPP: 'Există alternative'</h3></a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
	
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/mircea-geoana-lanseaza-o-informa-ie-exploziva-juncker-i-a-sunat-pe-iohannis-i-dancila_1278028.html">
							<img alt="mircea geoana" src="https://mediastiriv1.freenode.ro/image/201705/w100/media-149555461310528800.jpg" style=""  />
			    		<h3>Mircea Geoană lansează o informație EXPLOZIVĂ: Juncker i-a sunat pe Iohannis și Dăncilă</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/amnistia-i-gra-ierea-sunt-in-aten-ia-coali-iei-exista-disensiuni-pe-amploarea-lor-i-modul-de-implementare-surse_1277867.html">
							<img alt="strategie umbra susta nebunie ascuns" src="https://mediastiriv1.freenode.ro/image/201601/w100/media-145404953000790700.jpg" style=""  />
			    		<h3>AMNISTIA și GRAȚIEREA sunt în atenția Coaliției. Există disensiuni pe amploarea lor și modul de implementare/ SURSE</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/klaus-iohannis-face-legea-in-fieful-antena-3-lovitura-grea-pentru-psd_1277755.html">
							<img alt="iohannis parlament" src="https://mediastiriv1.freenode.ro/image/201702/w100/media-148646747961987200.jpg" style=""  />
			    		<h3>Klaus Iohannis face legea în fieful Antena 3: lovitură grea pentru PSD</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/romanii-i-au-luat-revan-a-francezii-au-umilit-o-pe-simona-halep-iar-acum-a-aparut-caricatura-care_1277571.html">
							<img alt="caricatura Charlie Hebdo" src="https://mediastiriv1.freenode.ro/image/201807/w100/media-153167946264456700.jpg" style=""  />
			    		<h3>Românii și-au luat REVANȘA: Francezii au UMILIT-O pe Simona Halep, iar acum a apărut caricatura care face RAVAGII, după victoria Franței la CM</h3>
        </a>
	</li>
    </ul>
    </div>

    
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

            <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">cancan.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/imagini-unice-cu-brigitte-macron-surprinsa-in-costum-de-baie-cum-arata-prima-doamna-a-frantei-la-64-de-ani-19815571" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2018/07/macr.jpg" alt="">
                                                <h3>Da, e chiar ea! Cum arată prima doamnă a Franței în costum de baie, la 64 de ani!</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/doliu-in-lumea-filmului-rita-bhaduri-a-murit-azi-noapte-a-facut-stop-cardiac-organele-ei-au-cedat-19815052" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2018/07/a1-1024x710.png" alt="">
                                                <h3>Doliu imens in showbiz! \"Organele ei au cedat. A murit azi la 1:45\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2018/07/16/ilinca-manolache-actrita-tara-noastra-e-superba-noi-suntem-praf/" target="_blank">
                                                    <img src="https://media.viitorulromaniei.ro/wp-content/uploads/2018/07/17807382_10211211053165010_2925813940642149194_o.jpg" alt="">
                                                <h3>Ilinca Manolache, actriță: “Țara noastră e superbă. Noi suntem praf”</h3>
                    </a>
                </li>
                            </ul>
        </div>        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/sport/cm-rusia-2018/kolinda-kitarovic-si-emmanuel-macron-tandreturi-de-fata-cu-sotia-presedintelui" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/07/16/kolinda_grabar-kitarovic2.png" alt="">
                                                <h3>Kolinda Kitarovic și Emmanuel Macron, tandrețuri de față cu soția președintelui Franței</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/scandal-muzica-populara-sotul-nicoletei-voica-ii-face-de-trei-ani-avansuri-nevestei" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/07/16/s112-13-v-foto-1-nicoleta-v.jpg" alt="">
                                                <h3>Scandal în muzica populară. «Soţul Nicoletei Voica îi face de trei ani avansuri nevestei mele!»</h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/soc-pentru-valentina-pelinel-cine-se-ocupa-cu-adevarat-de-ultima-afacere-a-lui-borcea-exclusiv-18243811" target="_blank">
                                                    <img src="https://i0.1616.ro/media/521/2861/35027/18243811/7/pelinelborceaalinasi.jpg" alt="">
                                                <h3>Valentina Pelinel, trasa pe dreapta de Borcea? Dezvaluiri​ </h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/alina-pana-de-la-exatlon-se-pregateste-de-o-noua-competitie-vrea-ca-in-noiembrie-sa-reprezinte-romania-18243799" target="_blank">
                                                    <img src="https://i0.1616.ro/media/521/2861/35027/18243799/7/alinapanaexatlon.jpg" alt="">
                                                <h3>Decizia incredibila a Alinei la scurt timp dupa Exatlon! Intra intr-o noua competitie, cand nimeni nu se astepta </h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/cum-a-slabit-corina-danila-intr-un-timp-record-vedeta-a-dezvaluit-dieta-care-a-adus-o-de-la-76-de-kilograme-la-doar-57-de-kilograme-18243780" target="_blank">
                                                    <img src="https://i0.1616.ro/media/521/2861/35027/18243780/8/corinadaniladietaminune.jpg" alt="">
                                                <h3>Corina Danila a slabit 20 de kilograme in timp record! Ce dieta a tinut </h3>
                    </a>
                </li>
                            </ul>
        </div>
    
    
    
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="">
            </a>
        </div>
    </div>
    
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/destina-ie-surpriza-pentru-denis-alibec_1278086.html">
				        		<h3>Destinație surpriză pentru Denis Alibec</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/noi-restric-ii-israeliene-pentru-fa-ia-gaza_1278085.html">
				        		<h3>Noi restricții israeliene pentru Fâșia Gaza</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/proiectul-girl-up-sau-despre-initierea-copiilor-in-ideologia-de-gen_1278082.html">
				        		<h3>Proiectul 'GIRL UP!' sau despre iniţierea copiilor în ideologia de gen</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/klaus-iohannis' class='tag'>klaus iohannis</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/pnl' class='tag'>PNL</a>
                            <a href='https://www.stiripesurse.ro/tag/dna' class='tag'>DNA</a>
                            <a href='https://www.stiripesurse.ro/tag/ccr' class='tag'>CCR</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
        	<a href="/contact/">| CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2018 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html&redirect_uri=https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți&url=https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți%20https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți&body= O animaţie devenită virală a New York Times în care Donald Trump şi Vladimir...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/acuza-ii-de-homofobie-pentru-new-york-times-dupa-publicarea-unei-anima-ii-cu-trump-i-putin-in-roluri-de-iubi-i_1278071.html&title=Acuzații de homofobie pentru New York Times, după publicarea unei animații cu Trump și Putin în roluri de iubiți&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
			<div id="gdpr-modal" class="modal modal--gdpr" aria-hidden="true">
			<div role="dialog" aria-modal="true" aria-labelledby="gdpr-modal-title">
				<header>
					<h2 id="gdpr-modal-title">Protecția datelor cu caracter personal</h2>
					<div class="modal__close js-gdpr-consent js-sati-opt-in" aria-label="Close modal">&times;</div>
				</header>
				<div id="gdpr-modal-content" class="modal__content">
					Din 25 mai stiripesurse.ro respectă și aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Înainte de a continua navigarea pe Website-ul nostru te rugăm să aloci timpul necesar pentru a citi și înțelege conținutul <a href="https://www.stiripesurse.ro/cookie-policy/" target="_blank">Politicii de Cookie</a> și al <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politicii de confidențialitate</a>.
					<br/><br/>
					Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie, însă nu uita că poți modifica în orice moment setările acestor fişiere cookie urmând instrucțiunile din <a href="https://www.stiripesurse.ro/cookie-policy/" target="_blank">Politica de Cookie</a>
					<button class="gdpr-button js-gdpr-consent js-sati-opt-in">CONTINUĂ NAVIGAREA</button>
				</div>
			</div>
		</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.20'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->

		<!--/Start async trafic.ro/-->
		<script type="text/javascript" id="trfc_trafic_script">
		//<![CDATA[
		t_rid = 'pesurse-ro';
		(function(){ t_js_dw_time=new Date().getTime();
		t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
		if (document.createElement && document.getElementsByTagName && document.insertBefore) {
		t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
		var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
		document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
		//]]>
		</script>
		<noscript><p><a href="http://www.trafic.ro/statistici/stiripesurse.ro"><img alt="stiripesurse.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=pesurse-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
		<!--/End async trafic.ro/-->
	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script type="text/javascript">
			// ONE SIGNAL SUBSCRIPTION INIT
			window.onload = function() {
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function(response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function(response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);	
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function(isSubscribed) {
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			};
	    </script>
	
</body>
</html>