<!DOCTYPE html>
<html>
<head>
    <title>BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">
	
	

	<meta property="fb:admins" content="657587814"/>
	<meta property="og:site_name" content="Stiri pe surse"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta name="description" content="Este oficial. Starea de alertă se prelungește cu încă o lună de zile. Ministrul Sănătăţii Nelu Tătaru a anunţat că înaintea şedinţei Executivului..."/>
		<meta name="keywords" content="Nelu Tataru,prelungire,stare de alertă,timp"/>
		<link rel="amphtml" href="https://www.stiripesurse.ro/amp.php?article_id=1495431"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html"/>
		<meta property="og:title" content="BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia"/>
		<meta property="og:description" content="Este oficial. Starea de alertă se prelungește cu încă o lună de zile. Ministrul Sănătăţii Nelu Tătaru a anunţat că înaintea şedinţei Executivului..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/202007/w800/media-159472855211738000.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
	
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.85" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css?v=2" type='text/css' media='all'/>

    
    
    
        	<script type="application/ld+json">
	    {
	        "@context": "http://schema.org",
	        "@type": "NewsArticle",
	        "mainEntityOfPage": "https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html",
	        "headline": "BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia",
	        "datePublished": "2020-08-13T12:29:12Z",
	        "dateModified": "2020-08-13T12:29:15Z",
	        "description": "Este oficial. Starea de alert\u0103 se prelunge\u0219te cu \u00eenc\u0103 o lun\u0103 de zile. Ministrul S\u0103n\u0103t\u0103\u0163ii Nelu...",
	        "author": {
	            "@type": "Person",
	            "name": "Loredana Codruț"
	        },
	        "publisher": {
	            "@type": "Organization",
	            "name": "stiripesurse.ro",
	            "url": "https://www.stiripesurse.ro",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.stiripesurse.ro/assets/img/new_images/sps_logo_amp.png",
                    "width": 375,
                    "height": 60
                }
	        },
	        "image": {
	            "@type": "ImageObject",
	            "url": "https://mediastiriv1.freenode.ro/image/202007/w800/media-159472855211738000.jpg"
	        }
	    }
	    </script>
    
    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('euconsent') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    }
    </script>
	
	
    <script>
        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: '',
                stylesLocation: '',
                title: '',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "MAIN": {
                        "BUTTON_OK": "Accept"
                    }
                }
            },
            logging: 'info',
            gdprApplies: true, //true if appliesGlobbaly=false
            appliesGlobally: true, //true if consent has to be collected from all users
            allowedVendors: null,
            allowedPurposes: null,
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 90),
            forceUI: false
        };
    </script>
	
    
            <script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
        <script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id = '869';
                	var section_slug = 'stirile-zilei';
                        var max_pages = '';
        var article_id='1495431';        var suprasection_id='119';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	





















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>
	

		
	

	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	
    
    

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

    	   <script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script>
    
    <div id="fb-root"></div>
            
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
    	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>
    
        <div style="display: flex; justify-content: center;">
        
            <div id="ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 970x250 TOP */
            ado.placement({id: 'ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7', server: 'ro.adocean.pl' });
            </script>
        
    </div>
    
	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<script type="text/javascript">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
							<div class="logo">
					<a href="https://www.stiripesurse.ro">
						<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
					</a>
				</div>
			
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  

  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  

  
  <div id="adoceanroqennnmgumm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.728x90 Top */
  ado.slave('adoceanroqennnmgumm', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
  </script>
  

  
  <div id="adoceanrowheflxnssg"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.728x90 Top */
  ado.slave('adoceanrowheflxnssg', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
  </script>
  

  
  <div id="adoceanroupnejtluas"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.728x90 Top */
  ado.slave('adoceanroupnejtluas', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
  </script>
  

  
  <div id="adoceanrokfmknudmaq"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.728x90 Top */
  ado.slave('adoceanrokfmknudmaq', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
  </script>
  


</div>
	    </div>

	    

	    <div id="adoceanronedegmpusp"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.600x400 Overlay */
	    ado.slave('adoceanronedegmpusp', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
	    </script>

	    <div id="adoceanroxfrqmwsnpj"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
	    ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	    </script>

	    
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/tag/alegeri-locale" target="_self">Alegeri Locale</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/diaspora" target="_self">Diaspora</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/meteo" target="_self">Meteo</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                        </ul>
</nav>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				
				
				<h1 class="article-single-title">BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/loredana-codruț_1121/">
																	Loredana Codruț															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2020-08-13T12:29:12Z'>
							13/08/2020 12:29
						</time>
					</div>
															<div>
						<label for="source">Sursa foto:</label> Inquam Photos / George Calin
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="Nelu Tătaru" src="https://mediastiriv1.freenode.ro/image/202007/w295h180/media-159472855211738000.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>Este oficial. Starea de alertă se prelungește cu încă o lună de zile. Ministrul Sănătăţii <a href="https://www.stiripesurse.ro/personalitati/nelu-tataru_3210.html">Nelu Tătaru</a> a anunţat că înaintea şedinţei Executivului de vineri va fi şi o întrunire a Comitetului Naţional pentru Situaţii de Urgenţă (CNSU), deoarece trebuie dată o hotărâre de Guvern pentru prelungirea stării de alertă, conform Mediafax.</p><p>Citește și:<a href="https://www.stiripesurse.ro/ultima-ora-grecia-extinde-restrictiile-de-calatorie-romania-e-pe-lista_1495352.html"> ULTIMĂ ORĂ Grecia EXTINDE restricțiile de călătorie: România e PE LISTĂ</a></p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div> <p> </p><div id="adoceanroxfrqmwsnpj"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
            ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            <p>„Înaintea şedinţei de Guvern, fiindcă la şedinţa de Guvern va trebui să dăm şi o hotărâre de Guvern în sensul prelungirii stării de alertă, dacă ea este luată în calcul de CNSU şi domnul premier Ludovic Orban”, a afirmat Nelu Tătaru, joi la Academia Română.</p><p>Pe 15 iulie, Guvernul a prelungit starea de alertă, după ce reprezentanţii Executivului anunţaseră că nu vor fi noi restricţii, dar nici noi măsuri de relaxare. Astfel, rămâne obligatorie purtarea măştii în spaţiile închise, magazine, mijloace de transport în comun şi la locul de muncă, dar se menţin şi restricţiile privind restaurantele în spaţii închise, organizarea de mitinguri şi unele evenimente.</p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></p>

			

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
							<a href="https://www.stiripesurse.ro/tag/nelu-tataru/?utm_source=articleTag" rel="tag" >nelu tataru</a>
							<a href="https://www.stiripesurse.ro/tag/prelungire/?utm_source=articleTag" rel="tag" >prelungire</a>
							<a href="https://www.stiripesurse.ro/tag/stare-de-alerta/?utm_source=articleTag" rel="tag" >stare de alertă</a>
							<a href="https://www.stiripesurse.ro/tag/timp/?utm_source=articleTag" rel="tag" >timp</a>
					</div>
		
				
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	
	<div id="adoceanroppqgqlosab"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 3rd */
	ado.slave('adoceanroppqgqlosab', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>

		
	<section>
		<div class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/ion-cristoiu_1495374.html" target="_self">
		
			        	        	<img alt="ion cristoiu" src="https://mediastiriv1.freenode.ro/image/201405/w230h150/ion-cristoiu.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Ion Cristoiu, analiză EXPLOZIVĂ: Klaus Iohannis s-a DOVEDIT mai SLUGARNIC față de Guvernul Orban</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					12:21
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					646
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/tir-incarcat-cu-azotat-de-amoniu-a-luat-foc-in-timis_1495428.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking-news" src="https://mediastiriv1.freenode.ro/image/201407/w230h150/breaking-news1.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">Tir încărcat cu azotat de amoniu a luat foc în Timiș</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					12:14
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1218
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/nicusor-dan-ameninta-psd-dupa-alegeri-vom-sesiza-institutiile-abilitate-pe-chestiunea-constanda-si-parcul-bordei_1495405.html" target="_self">
		
			        	        	<img alt="Nicusor Dan" src="https://mediastiriv1.freenode.ro/image/202006/w230h150/media-159281413493228800.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Nicuşor Dan amenință PSD: După alegeri vom sesiza instituţiile abilitate pe cazul Constanda și parcul Bordei</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					12:09
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1307
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/gigi-becali-arunca-liga-1-in-aer-si-a-mers-de-urgenta-la-sediul-lpf-nu-accept-sa-fiu-luat-de-prost_1495420.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="gigi becali" src="https://mediastiriv1.freenode.ro/image/202008/w230h150/media-159730900274000500.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">Gigi Becali aruncă Liga 1 în aer și a mers de urgență la sediul LPF: Nu accept să fiu luat de prost! </div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					11:58
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					2498
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/informatii-oficiale-autoritatile-schimba-testarile-pentru-covid-19-cine-are-prioritate-si-care-este-procedura/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2020/02/covid-19.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Informații oficiale! Autoritățile schimbă testările pentru COVID-19 – Cine are prioritate și care este procedura</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/atentie-la-prediabet-ce-trebuie-sa-mananci-pentru-a-tine-glicemia-sub-control/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/09/oua.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">ATENȚIE la prediabet! Ce trebuie să mănânci pentru a ține glicemia sub control</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/descoperiri-socante-despre-pacientii-cu-covid-19-cum-ajunge-sistemul-imunitar-sa-provoace-probleme-cardiace/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2020/03/coronavirus.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Descoperiri șocante despre pacienții cu COVID-19: Cum ajunge sistemul imunitar să provoace probleme cardiace</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/horoscop-13-august-2020/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/12/horoscop-4.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">HOROSCOP 13 august 2020</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	

	<div class="banner big">
		
		<div id="adoceanrosojqmoeoqg"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 BTF EXQ */
		ado.slave('adoceanrosojqmoeoqg', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</div>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/anaf-anunta-o-premiera-absoluta-este-operationala-din-11-august/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/08/ANAF-300x148.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">ANAF anunță o premieră absolută! Este operațională din 11 august</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/rares-bogdan-isi-face-praf-noii-colegi-nu-cred-ca-mai-exista-undeva-pe-planeta/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/06/rares-bogdan-300x128.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Rareș Bogdan își face praf noii colegi: ‘Nu cred că mai există undeva pe planetă’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/ultima-ora-ce-se-intampla-cu-rate-romanilor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/01/Interest-Rates.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Ultimă oră! Ce se întâmplă cu rate românilor</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/cele-mai-bune-laptopuri-ieftine-pe-care-le-poti-lua-vara-asta/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/08/bugetul_laptopuri_ieftine-300x300.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Cele mai bune laptopuri ieftine pe care le poți lua vara asta</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/document-lovitura-pentru-cristian-popescu-piedone/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2019/11/cristian-popescu-piedone-s-a-inscris-in-partidul-mariei-grapini-ppu-sl-din-partea-caruia-vrea-sa-candideze-la-primaria-sectorului-4-foto-183568-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Document. Lovitură pentru Cristian Popescu Piedone! Acțiune în instanță demarată împotriva sa</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/orban-diferenta-pe-care-noi-o-propunem-este-colosala-suntem-oameni-seriosi-oameni-care-traiesc-cu-picioarele-pe-pamant/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/01/prezidentiale-2019-ludovic-orban-explica-ce-urmeaza-dupa-alegerea-lui-klaus-iohannis-in-functia-de-627968-300x254.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Orban: ‘Diferența pe care noi o propunem este colosală. Suntem oameni serioși, oameni care trăiesc cu picioarele pe pământ’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/medicul-tudor-ciuhodaru-se-aude-domnule-ministru-strategia-actuala-e-esuata/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/08/Nelu-Tătaru-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Medicul Tudor Ciuhodaru: Se aude, domnule ministru? Strategia actuală e eșuată</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/sorin-grindeanu-voi-reintra-in-politica-nu-am-lipsit-la-nicio-campanie-din-ultimii-20-de-ani/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/06/sorin-grindeanu-mesaj-transant-pentru-holzindustrie-schweighofer-449518-300x231.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Sorin Grindeanu: ‘Voi reintra în politică, nu am lipsit la nicio campanie din ultimii 20 de ani’</div>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</div>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-senator-mexican-vrea-sa-interzica-vanzarea-de-junk-food-copiilor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-10781.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un senator mexican vrea să INTERZICĂ vânzarea de JUNK FOOD copiilor</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-celebru-jurnalist-american-dezvaluie-corespondenta-dintre-trump-si-kim-jong-un-s-au-indragostit-unul-de-altul/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-3502.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un celebru jurnalist american dezvăluie corespondența dintre Trump și Kim Jong Un: ‘S-au ÎNDRĂGOSTIT unul de altul!’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/autoritatile-britanice-au-revizuit-in-jos-cu-5-000-bilantul-deceselor-de-coronavirus/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-9327.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Autoritățile britanice au revizuit în jos cu 5.000 bilanțul deceselor de coronavirus</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/macron-trimite-marina-franceza-in-cel-mai-fierbinte-punct-din-mediterana/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-10780.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Macron trimite marina franceză în cel mai fierbinte punct din Mediterană</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-stat-din-brazilia-adopta-vaccinul-rusesc-anti-covid-19/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-398.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un stat din Brazilia adoptă vaccinul rusesc anti-COVID-19</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/55-de-indieni-au-fost-ingropati-de-vii-de-o-alunecare-de-teren-masiva/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-10779.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">55 de indieni au fost ÎNGROPAȚI de VII de o alunecare de teren masivă</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/inundatiile-pun-in-pericol-un-reactor-nuclear-din-coreea-de-nord/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-10778.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Inundațiile pun în pericol un reactor nuclear din Coreea de Nord</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://www.fanatik.ro/bunica-sotiei-presedintelui-braziliei-jair-bolsonaro-a-murit-de-covid-19-19276439" target="_blank" rel="nofollow">
                    <div class="article-loop__partner-label article-loop__partner-label--fanatik">fanatik.ro</div>
                                            <div class="article-image-container">
                    <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/doliu-mare.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Doliu în familia președintelui! Mama șefului statului a murit</div>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/interviu-cu-ioan-aurel-pop-presedintele-academiei-romane-o-eroare-a-unor-decidenti-fara-perspectiva-culturala/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/08/ioan-aurel-pop-660x330-300x150.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Interviu cu Ioan-Aurel Pop, președintele Academiei Române: ‘O eroare a unor decidenți fără perspectivă culturală’</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/marea-britanie-devine-prima-tara-care-recunoaste-ca-a-raportat-gresit-mortii-de-covid-19-cate-decese-are-de-fapt-in-plus/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/06/covid-19-coronavirus-pandemie-300x169.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Marea Britanie devine prima țară care recunoaște că a raportat greșit morții de Covid-19: Câte decese are, de fapt, în plus</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/situatie-umilitoare-sefii-politiei-romane-i-au-luat-pe-interlopii-din-clanul-duduianu-la-ora-0230-si-i-au-dus-in-biserica-sa-jure/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/08/De-ce-a-fost-ucis-Emi-Pian.-Graţian-fratele-lui-face-declarații-noi-1-840x500-300x179.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Situație UMILITOARE: Șefii Poliției Române i-au luat pe interlopii din clanul Duduianu, la ora 02:30, și i-au dus în biserică să jure</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/catalina-ponor-se-marita-cu-fostul-sot-al-unei-cantarete-barbatul-i-ar-putea-fi-tata-atat-de-batran-este/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/08/vacanta_catalina_ponor-300x295.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Cătălina Ponor se mărită cu fostul soț al unei cântărețe: Bărbatul i-ar putea fi tată, atât de bătrân este</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-externe">
                <a href="https://www.stiripesurse.ro/externe">
                    <span class="bgcolor-externe">Externe</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/bulgaria-nu-a-intrunit-cvorum-pentru-o-sedinta-extraordinara-ceruta-pentru-o-motiune-a-opozitiei-socialiste_1495434.html">
                
                                    <img alt="Bulgaria-flag-600x409" src="https://mediastiriv1.freenode.ro/image/201602/w230h150/Bulgaria-flag-600x409.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Bulgaria nu a întrunit cvorum pentru o şedinţă extraordinară cerută pentru o moţiune a opoziţiei socialiste</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:35
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            0
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/fortele-iraniene-au-inspectat-un-petrolier-aflat-in-apele-internationale-folosind-un-elicopter-si-doua-nave_1495432.html">
                
                                    <img alt="submarin naval group" src="https://mediastiriv1.freenode.ro/image/202005/w230h150/media-158859445294661600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Forţele iraniene au inspectat un petrolier aflat în apele internaţionale, folosind un elicopter şi două nave</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:29
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            39
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/comisia-europeana-negociaza-o-solutie-cu-sua-privind-subventiile-ilegale-din-domeniul-aviatic_1495430.html">
                
                                    <img alt="parlamentul european" src="https://mediastiriv1.freenode.ro/image/201812/w230h150/media-154453560478028400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Comisia Europeană negociază o soluţie cu SUA privind subvenţiile ilegale din domeniul aviatic</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            14
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-sanatate">
                <a href="https://www.stiripesurse.ro/sanatate">
                    <span class="bgcolor-sanatate">Sănătate</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/efect-neasteptat-al-pandemiei-de-coronavirus-s-a-prabusit-consumul-de-medicamente-in-romania_1495318.html">
                
                                    <img alt="medicamente pastile" src="https://mediastiriv1.freenode.ro/image/201806/w230h150/media-153024707582282600.JPG" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Efect neașteptat al pandemiei de coronavirus: s-a prăbușit consumul de medicamente în România </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:21
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            8964
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/medicul-roman-care-a-incercat-sa-gaseasca-vaccinul-pentru-covid-19-concluzie-care-ne-da-fiori-nu-poate-fi-eficient_1495310.html">
                
                                    <img alt="test coronavirus COVID" src="https://mediastiriv1.freenode.ro/image/202003/w230h150/media-158565968898397100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Medicul român care a încercat să găsească vaccinul pentru Covid-19, concluzie care ne dă fiori: nu poate fi eficient</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            06:24
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            7672
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/tara-cu-cel-mai-mare-focar-de-coronavirus-vrea-sa-cumpere-vaccinul-din-rusia-scandal-la-nivel-international_1495309.html">
                
                                    <img alt="coronavirus vaccin" src="https://mediastiriv1.freenode.ro/image/202007/w230h150/media-159616827459433300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Țara cu cel mai mare focar de coronavirus vrea să cumpere vaccinul din Rusia: scandal la nivel internațional</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            06:53
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5464
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-economie">
                <a href="https://www.stiripesurse.ro/economie">
                    <span class="bgcolor-economie">Economie</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/comisia-europeana-negociaza-o-solutie-cu-sua-privind-subventiile-ilegale-din-domeniul-aviatic_1495430.html">
                
                                    <img alt="parlamentul european" src="https://mediastiriv1.freenode.ro/image/201812/w230h150/media-154453560478028400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Comisia Europeană negociază o soluţie cu SUA privind subvenţiile ilegale din domeniul aviatic</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            14
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/cnair-a-desemnat-castigatorul-pentru-elaborarea-studiului-de-fezabilitate-si-al-proiectului-tehnic-pentru-drumul-expres-gaesti-ploiesti_1495427.html">
                
                                    <img alt="CNAIR" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150528181245410600.gif" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">CNAIR a desemnat câştigătorul pentru elaborarea studiului de fezabilitate și al proiectului tehnic pentru drumul expres Găești – Ploiești</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:13
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            76
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/eurostat-romania-se-afla-printre-producatorii-importanti-de-biciclete-din-ue-in-2019_1495426.html">
                
                                    <img alt="Biciclete" src="https://mediastiriv1.freenode.ro/image/201404/w230h150/Biciclete.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Eurostat: 'România se află printre producătorii importanţi de biciclete din UE, în 2019'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:11
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            58
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-social">
                <a href="https://www.stiripesurse.ro/social">
                    <span class="bgcolor-social">Social</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/tir-incarcat-cu-azotat-de-amoniu-a-luat-foc-in-timis_1495428.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking-news" src="https://mediastiriv1.freenode.ro/image/201407/w230h150/breaking-news1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Tir încărcat cu azotat de amoniu a luat foc în Timiș</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:14
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1655
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/ultima-ora-accident-cu-patru-masini-si-ase-victime-in-neamt_1495414.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Ultima Ora breaking news" src="https://mediastiriv1.freenode.ro/image/201611/w230h150/media-147833598102430800.png" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">ULTIMĂ ORĂ Accident cu PATRU mașini și ȘASE victime în Neamț</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11:49
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1487
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/proiectul-cimitir-parc-imprumutat-de-emil-boc-din-vest-a-fost-finalizat-a-costat-50-de-milioane-de-lei_1495413.html">
                
                                    <img alt="cimitir-parc" src="https://mediastiriv1.freenode.ro/image/202008/w230h150/media-159730810765507700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Proiectul cimitir-parc împrumutat de Emil Boc din Vest a fost finalizat - A costat 50 de milioane de lei</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11:42
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            332
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-cultura-si-media">
                <a href="https://www.stiripesurse.ro/cultura-si-media">
                    <span class="bgcolor-cultura-si-media">Cultură si Media</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/video-ultima-lectie-predata-de-vloggerul-selly-societatii-a-facut-schimb-de-femei-cu-un-minor_1495407.html">
                
                                    <img alt="" src="https://i3.ytimg.com/vi/o_9KZ7ihMYs/hqdefault.jpg" style="width: 230px; " class="wp-post-image" /><span class="video_play"></span>
                        		<div class="article-data ">
        			                        <div class="article-title">VIDEO Ultima lecție predată de vloggerul Selly societății: A făcut schimb de femei cu un minor</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5110
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/managementul-unui-institutii-cu-aceasta-anvergura-reprezinta-o-provocare-de-cu-totul-alt-nivel-spune-directorul-interimar-al-teatrului-bulandra_1495387.html">
                
                                    <img alt="Vlad Zamfirescu" src="https://mediastiriv1.freenode.ro/image/202008/w230h150/media-159725533965827400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Managementul unui instituţii cu această anvergură reprezintă o provocare de cu totul alt nivel, spune directorul interimar al Teatrului Bulandra</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            10:37
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            113
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/filmul-de-debut-al-lui-tefan-constantinescu-om-caine-ii-are-la-centru-pe-bogdan-dumitrache-si-ofelia-popii_1495364.html">
                
                                    <img alt="filmare" src="https://mediastiriv1.freenode.ro/image/201405/w230h150/filmare.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Filmul de debut al lui Ștefan Constantinescu, Om-Câine, îi are la centru pe Bogdan Dumitrache şi Ofelia Popii</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:43
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            45
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-uniunea-europeana">
                <a href="https://www.stiripesurse.ro/uniunea-europeana">
                    <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/bulgaria-nu-a-intrunit-cvorum-pentru-o-sedinta-extraordinara-ceruta-pentru-o-motiune-a-opozitiei-socialiste_1495434.html">
                
                                    <img alt="Bulgaria-flag-600x409" src="https://mediastiriv1.freenode.ro/image/201602/w230h150/Bulgaria-flag-600x409.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Bulgaria nu a întrunit cvorum pentru o şedinţă extraordinară cerută pentru o moţiune a opoziţiei socialiste</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:35
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            0
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/comisia-europeana-negociaza-o-solutie-cu-sua-privind-subventiile-ilegale-din-domeniul-aviatic_1495430.html">
                
                                    <img alt="parlamentul european" src="https://mediastiriv1.freenode.ro/image/201812/w230h150/media-154453560478028400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Comisia Europeană negociază o soluţie cu SUA privind subvenţiile ilegale din domeniul aviatic</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            14
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/eurostat-romania-se-afla-printre-producatorii-importanti-de-biciclete-din-ue-in-2019_1495426.html">
                
                                    <img alt="Biciclete" src="https://mediastiriv1.freenode.ro/image/201404/w230h150/Biciclete.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Eurostat: 'România se află printre producătorii importanţi de biciclete din UE, în 2019'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:11
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            58
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	
	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1495431.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

<div id="adoceanrospchjnliym"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.300x600 Sidebar */
ado.slave('adoceanrospchjnliym', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
</script>

<div id="adoceanrozgnohkeoil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.300x600 Sidebar */
ado.slave('adoceanrozgnohkeoil', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
</script>

<div id="adoceanrotlkeirknhn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.300x600 Sidebar */
ado.slave('adoceanrotlkeirknhn', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
</script>

<div id="adoceanrowbqqppmjvg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.300x600 Sidebar */
ado.slave('adoceanrowbqqppmjvg', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
</script>




        </div>
        
            
    <div class="widget">
        
            <div id="ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 300x600 */
            ado.placement({id: 'ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7', server: 'ro.adocean.pl' });
            </script>
        
    </div>

            <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    
    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">
                                    ULTIMELE ȘTIRI
                            </li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">
                                    CELE MAI CITITE
                            </li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/operatiunea-masca-miroase-a-tun-la-guvern-un-milion-de-masti-cumparate-de-4-ori-mai-scump_1495433.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:39
                    </span>
                                            <div class="tabbed-news__list-item__title">Operațiunea MASCA - Miroase a TUN la Guvern: un milion de măști, cumpărate de 4 ori mai scump </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/alianta-usr-plus-a-adunat-100000-de-semnaturi-online-pentru-sustinerea-candidatilor-sai_1495436.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:38
                    </span>
                                            <div class="tabbed-news__list-item__title">Alianța USR PLUS a adunat 100.000 de semnături online pentru susținerea candidaților săi</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bulgaria-nu-a-intrunit-cvorum-pentru-o-sedinta-extraordinara-ceruta-pentru-o-motiune-a-opozitiei-socialiste_1495434.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:35
                    </span>
                                            <div class="tabbed-news__list-item__title">Bulgaria nu a întrunit cvorum pentru o şedinţă extraordinară cerută pentru o moţiune a opoziţiei socialiste</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/fortele-iraniene-au-inspectat-un-petrolier-aflat-in-apele-internationale-folosind-un-elicopter-si-doua-nave_1495432.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:29
                    </span>
                                            <div class="tabbed-news__list-item__title">Forţele iraniene au inspectat un petrolier aflat în apele internaţionale, folosind un elicopter şi două nave</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:29
                    </span>
                                            <div class="tabbed-news__list-item__title">BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/comisia-europeana-negociaza-o-solutie-cu-sua-privind-subventiile-ilegale-din-domeniul-aviatic_1495430.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:27
                    </span>
                                            <div class="tabbed-news__list-item__title">Comisia Europeană negociază o soluţie cu SUA privind subvenţiile ilegale din domeniul aviatic</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/un-senator-mexican-a-prezentat-o-initiativa-legislativa-privind-interzicerea-vanzarii-de-alimente-cu-un-continut-ridicat-de-calorii_1495429.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:22
                    </span>
                                            <div class="tabbed-news__list-item__title">Un senator mexican a prezentat o iniţiativă legislativă privind interzicerea vânzării de alimente cu un conţinut ridicat de calorii</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ion-cristoiu_1495374.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        12:21
                    </span>
                                            <div class="tabbed-news__list-item__title">Ion Cristoiu, analiză EXPLOZIVĂ: Klaus Iohannis s-a DOVEDIT mai SLUGARNIC față de Guvernul Orban</div>
                                    </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/cozmin-gusa-am-informatii-ca-nicusor-dan-este-homosexual-il-astept-sa-mi-confirme-asta_1493133.html">
                                            <div class="tabbed-news__list-item__title">Cozmin Gușă: Am informații că Nicușor Dan este homosexual. Îl aștept să-mi confirme asta</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/medicul-adrian-marinescu-exista-o-solutie-simpla-pentru-o-imbunatatire-a-crizei-sanitare_1494517.html">
                                            <div class="tabbed-news__list-item__title">Medicul Adrian Marinescu: Există o soluție simplă pentru o îmbunătățire a crizei sanitare </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/un-muncitor-din-portul-beirut-face-dezvaluiri-in-hangarul-in-care-era-depozitat-nitratul-de-amoniu-se-aflau-zeci-de-cutii-cu-artificii_1493734.html">
                                            <div class="tabbed-news__list-item__title">Un muncitor din Portul Beirut face dezvăluiri: 'În hangarul în care era depozitat nitratul de amoniu se aflau zeci de cutii cu artificii'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/surse-judiciare-eful-politiei-romane-l-a-rugat-pe-elvis-pian-in-biserica-sa-scoata-mai-repede-mortul-din-casa_1494975.html">
                                            <div class="tabbed-news__list-item__title">SURSE JUDICIARE Șeful Poliției Române l-a RUGAT pe Elvis Pian, în BISERICĂ, să scoată mai repede mortul din casă</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/catalina-ponor-se-marita-cu-un-barbat-care-i-putea-fi-tata_1493949.html">
                                            <div class="tabbed-news__list-item__title">Cătălina Ponor se mărită cu un bărbat care-i putea fi tată</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/politistii-se-revolta-impotriva-sefilor-dupa-priveghiul-lui-emi-pian-fortele-de-ordine-au-asigurat-protectia-unor-interlopi_1493448.html">
                                            <div class="tabbed-news__list-item__title">Polițiștii se revoltă împotriva șefilor după priveghiul lui Emi Pian: 'Forțele de ordine au asigurat protecţia unor interlopi'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/traian-basescu-dupa-situtia-jenanta-in-care-nelu-tataru-l-a-pus-pe-klaus-iohannis-daca-eram-in-lo_1493338.html">
                                            <div class="tabbed-news__list-item__title">Traian Băsescu, după situația JENANTĂ în care Nelu Tătaru l-a pus pe Klaus Iohannis: 'Dacă eram în locul lui, publicam și decretul de revocare'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/rade-ciob-de-oala-sparta-olanda-se-opune-intrarii-romaniei-in-schengen-dar-la-ei-a-fost-descoperit_1494669.html">
                                            <div class="tabbed-news__list-item__title">Râde ciob de oală spartă! Olanda se opune intrării României în Schengen, dar la ei a fost descoperit un laborator de droguri; producea 200 kg de cocaină/zi</div>
                                    </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1 news-widget--verdict-politic">
        <h3 class="news-widget-title">EXCLUSIV STIRIPESURSE.RO</h3>
        <a href="https://www.stiripesurse.ro/tag/verdict-politic/">
            <img src="https://mediastiriv1.freenode.ro/image/202002/full/verdict-politic-sidebar.jpg" alt=""/>
            Vezi toate episoadele
        </a>
    </div>

    <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">RECOMANDARI STIRIPESURSE</div>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/prognoza-2830-de-noi-cazuri-zi-in-septembrie_1494983.html">
							<img alt="grafic" src="https://mediastiriv1.freenode.ro/image/202004/w100/media-158601359566711700.jpg" style=""  />
			
                            <div>Prognoză: 2.830 de noi cazuri/zi în septembrie</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/cutremur-in-politie-divizia-anti-clanuri-acuza-ca-e-sabotata-din-interior-de-cartitele-interlopilor_1494976.html">
							<img alt="Perchezitii la clanurile tiganesti din Timis" src="https://mediastiriv1.freenode.ro/image/201510/w100/Perchezitii-la-clanurile-tiganesti-din-Timis1.jpg" style=""  />
			
                            <div>Cutremur în Poliție: Divizia anti-clanuri acuză că e sabotată din interior de cârtițele interlopilor</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-judiciare-eful-politiei-romane-l-a-rugat-pe-elvis-pian-in-biserica-sa-scoata-mai-repede-mortul-din-casa_1494975.html">
							<img alt="Liviu Vasilescu" src="https://mediastiriv1.freenode.ro/image/201908/w100/media-156638813672777600.jpg" style=""  />
			
                            <div>SURSE JUDICIARE Șeful Poliției Române l-a RUGAT pe Elvis Pian, în BISERICĂ, să scoată mai repede mortul din casă</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/lovitura-de-teatru-obligatia-de-a-purta-o-masca-in-spatiile-in-aer-liber-incalca-articolul-8-cedo-a-decis-o-instanta-din-franta_1494760.html">
							<img alt="CEDO" src="https://mediastiriv1.freenode.ro/image/201704/w100/media-149268064061391900.jpg" style=""  />
			
                            <div>Lovitură de teatru: Obligația de a purta o mască în spațiile în aer liber încalcă articolul 8 CEDO, a decis o instanță din Franța</div>
                    </a>
	</li>
    </ul>
    </div>

    <div class="widget">
        <a href="https://www.tarom.ro/inchiriere-aeronave-pentru-transport-charter-si-cargo" target="_blank">
            <img src="https://mediastiriv1.freenode.ro/assets/img/ads_img/tarom_sps_300x250.jpg" alt="Banner Tarom"/>
        </a>
        
        <!--START TAG MONITORIZARE-->
        <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
        <script>
        var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
        if(enObj){
            enObj.reportImp('092b538ff170ab3042740c2e65c7878c8da303ed.jpg');
        }
        </script>
        <!--SFARSIT TAG MONITORIZARE-->
        
    </div>
    
    
    <div class="widget">
        <img src="https://mediastiriv1.freenode.ro/assets/img/ads_img/pmb.gif" alt="Banner PMB"/>
        
            <!--START TAG MONITORIZARE-->
            <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
            <script>
            var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
            if(enObj){
                enObj.reportImp('9169624a8ee790404347df711e63016c1cc650f9.gif');
            }
            </script>
            <!--SFARSIT TAG MONITORIZARE-->
        
    </div>

    

    
            <div class="widget">
            
            <div id="adoceanroneihjmjruf"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Article Sidebar BTF */
            ado.slave('adoceanroneihjmjruf', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
    
    

        
    

            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

    
            <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">fanatik.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.fanatik.ro/alex-bodi-si-bianca-dragusanu-in-doliu-prima-reactie-a-afaceristului-19276486" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.fanatik.ro/wp-content/uploads/2020/06/bianca-dragusanu-a-vazut-poza-cu-alex-bodi-si-daria-radionova-impreuna-prima-reactie-a-fostei-asistente-tv-daca-asta-ma-face-o-scorpie-ok-768x403.jpg" alt="">
                                                <div>DRAMA FARA MARGINI. ALEX BODI ȘI BIANCA DRAGUSANU, ÎN DOLIU. Prima reacție a afaceristului</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">cancan.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/lovitura-neasteptata-pentru-marcel-pavel-inainte-de-a-fi-diagnosticat-cu-coronavirus-ce-a-patit-fiul-artistului-20233006?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/06/4-87.jpg" alt="">
                                                <div>Lovitură uriaşă pentru familia lui Marcel Pavel! Nu se mai poate face nimic! Fiul său a păţit-o rău...</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/administratorul-unui-iaz-din-judetul-botosani-gasit-mort-se-afla-la-pescuit-politia-20232074?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/06/Medic-Marie-Curie-1.jpg" alt="">
                                                <div>NEWS ALERT! Găsit MORT în urmă cu puţin timp. Poliţiştii au avut un ŞOC atunci când l-au văzut. Cine ERA</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2020/08/12/irina-stefan-actrita-%ca%baiubesc-tara-asta-o-iubesc-si-acum-stiu-sigur-ca-nu-vreau-sa-ma-despart-de-ea%ca%ba/" target="_blank" rel="nofollow">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2020/08/Irina_Stefan_20200127_1448.jpeg" alt="">
                                                <div>Irina Ștefan, actriță: ʺIubesc țara asta. O iubesc și acum știu sigur ca nu vreau să mă despart de eaʺ</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">click.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="" target="_blank" rel="nofollow">
                                                <div></div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="" target="_blank" rel="nofollow">
                                                <div></div>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">wowbiz.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/ultima-ora-fratii-lui-emi-pian-retinuti-pentru-tentativa-de-omor-primele-declaratii-sunt-tare-ma-duc-la-puscarie-20097550?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097550/1/fratii-lui-pian-2--crop-1597249834.jpg" alt="">
                                                <div>Ultimă oră! Fraţii lui Emi Pian, reţinuţi pentru tentativă de omor: „Sunt tare, mă duc la pușcărie!”</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/lora-este-ingenuncheata-de-durere-ce-se-intampla-in-relatia-cu-ionut-ghenu-mesajul-dureros-spune-tot-razbunarea-omului-iubit-20097558?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097558/2/thumbnail-subnegresa-lora-ghenu.jpg" alt="">
                                                <div>Lora,  îngenuncheată de durere! Ce se întâmplă în relația cu Ionuț Ghenu?!</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/gigi-becali-si-luminita-poveste-de-iubire-de-30-de-ani-sunt-veri-si-au-fost-casatoriti-de-familie-20097538?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097538/2/gigi-becali-si-sotia.jpg" alt="">
                                                <div>Gigi Becali și soția lui sunt verișori! Incredibil cum au ajuns să se căsătorească</div>
                    </a>
                </li>
                            </ul>
        </div>
    
    

        
    <div class="widget">
        <a href="https://lafantana.ro/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/ads_img/la_fantana_300x300.jpg" alt="Banner La Fantana"/>
        </a>
    </div>

    <div class="widget">
        <a href="https://www.stiripesurse.ro/arhiva">
            <h3 class="archive-title">ARHIVA</h3>
        </a>
    </div>
    
    <div class="widget news-widget news-widget-color-1 banner-request">
                    <div class="news-widget-title">Campanii publicitare</div>
                <ul class="news-widget-list">
            <a href="https://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="https://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="phoniex media banner">
            </a>
        </div>
    </div>
    
    

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>

    <div class="widget">
        <a href="https://ccir.ro/event/incoterms-2020-noutati-provocari-si-oportunitati-8/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/ads_img/incoterms-sidebar.jpg" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<div class="footer-title">DESPRE</div>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<div class="footer-title">DATE DE AUDIENTA</div>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<div class="footer-title">ARTICOLE RECENTE</div>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/operatiunea-masca-miroase-a-tun-la-guvern-un-milion-de-masti-cumparate-de-4-ori-mai-scump_1495433.html">
				        		<span class="footer-article-title">Operațiunea MASCA - Miroase a TUN la Guvern: un milion de măști, cumpărate de 4 ori mai scump </span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/alianta-usr-plus-a-adunat-100000-de-semnaturi-online-pentru-sustinerea-candidatilor-sai_1495436.html">
				        		<span class="footer-article-title">Alianța USR PLUS a adunat 100.000 de semnături online pentru susținerea candidaților săi</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/bulgaria-nu-a-intrunit-cvorum-pentru-o-sedinta-extraordinara-ceruta-pentru-o-motiune-a-opozitiei-socialiste_1495434.html">
				        		<span class="footer-article-title">Bulgaria nu a întrunit cvorum pentru o şedinţă extraordinară cerută pentru o moţiune a opoziţiei socialiste</span>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<div class="footer-title">TAGS</div>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'></a>
                            <a href='https://www.stiripesurse.ro/tag/coronavirus' class='tag'>coronavirus</a>
                            <a href='https://www.stiripesurse.ro/tag/covid19' class='tag'>COVID-19</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/www-stiripesurse-ro' class='tag'>www.stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/ludovic-orban' class='tag'>Ludovic Orban</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="#" onclick="__cmp('_showUI');"> | Date personale</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
            <a href="https://sales.somasocial.com/" target="_blank"> | Publicitate</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html&redirect_uri=https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia&url=https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia%20https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia&body=Este oficial. Starea de alertă se prelungește cu încă o lună de zile....%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/breaking-nelu-tataru-anunta-ca-starea-de-alerta-se-prelungeste-cand-se-ia-decizia_1495431.html&title=BREAKING Nelu Tătaru anunță că starea de alertă se prelungește - Când se ia decizia&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>

	
	

	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.85'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script>
			window.addEventListener('DOMContentLoaded', function (event) {
				// ONE SIGNAL SUBSCRIPTION INIT
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function (response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function (response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);	
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			        	console.log('Onesignal State', state);
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function (isSubscribed) {
			        	console.log('OneSignal subscription:', isSubscribed);
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			});
	    </script>
	
	
			<div data-ad="stiripesurse.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
		<script>
		    window.onload = function () {
		        var adShown = false;
		        window.addEventListener('scroll', function (e) {
		            if (window.scrollY > 400 && adShown === false) {
		                var sulvoScript = document.createElement('script');
		                sulvoScript.id = 'sulvo';
		                sulvoScript.type = 'text/javascript';
		                sulvoScript.src = 'https://live.demand.supply/up.js';
		                sulvoScript.dataset.cfasync = 'false';
		                document.head.appendChild(sulvoScript);
		                adShown = true;
		            }
		        });
		    }
		</script>
	</body>
</html>