<!DOCTYPE html>
<html>
<head>
    <title>Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1326786"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html"/>
		<meta property="og:description" content="     Un incendiu a izbucnit, duminică dimineaţă, într-un apartament situat la parterul unui bloc..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201605/w800/media-146374583629124200.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.43" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('gdpr-consent-cookie=true') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    }
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='869';
        var article_id='1326786';        var suprasection_id='119';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	

















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>
	

		
	
	
	
	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
	
	<script>
		// Init FB SDK with Comments App ID
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	

	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<script type="text/javascript">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:44</span>
		            <a href="https://www.stiripesurse.ro/experien-a-de-neuitat-cum-a-traiat-ion-cristoiu-episodul-alerta-cu-bomba-la-romania-tv-in-curt_1326743.html"><h1 class="marquee-title">Experiență de neuitat - Cum a trăiat Ion Cristoiu episodul 'alertă cu bombă la România Tv'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:43</span>
		            <a href="https://www.stiripesurse.ro/heather-nauert-isi-retrage-candidatura-la-postul-de-ambasador-al-sua-la-onu_1326795.html"><h1 class="marquee-title">Heather Nauert îşi retrage candidatura la postul de ambasador al SUA la ONU </a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:34</span>
		            <a href="https://www.stiripesurse.ro/weekend-de-foc-pentru-salvamonti-ti-peste-o-suta-de-apeluri-in-ultimele-24-de-ore_1326794.html"><h1 class="marquee-title">Weekend de foc pentru salvamontiști - Peste o sută de apeluri în ultimele 24 de ore</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:34</span>
		            <a href="https://www.stiripesurse.ro/revolta-dupa-adoptarea-bugetului-este-inadmisibil-ca-iasiul-sa-primeasca-pentru-drumurile-judetene-mai-putini-bani-ca-teleormanul_1326741.html"><h1 class="marquee-title">Revoltă după adoptarea bugetului: 'Este inadmisibil ca Iaşiul să primească pentru drumurile judeţene mai puţini bani ca Teleormanul'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:28</span>
		            <a href="https://www.stiripesurse.ro/alerta-inca-un-medicament-impotriva-tusei-a-fost-retras-de-la-vanzare-din-romania_1326717.html"><h1 class="marquee-title">Alertă - Încă un medicament împotriva tusei a fost retras de la vânzare în România</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:28</span>
		            <a href="https://www.stiripesurse.ro/finala-selectiei-nationale-pentru-eurovision-are-loc-duminica-la-sala-polivalenta_1326793.html"><h1 class="marquee-title">Finala Selecţiei Naţionale pentru Eurovision are loc duminică, la Sala Polivalentă</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:23</span>
		            <a href="https://www.stiripesurse.ro/loto-6-49-reportul-a-ajuns-la-2-3-milioane-de-euro_1326791.html"><h1 class="marquee-title">Loto 6/49 - Reportul a ajuns la 2,3 milioane de euro</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:20</span>
		            <a href="https://www.stiripesurse.ro/perechea-horia-tecau-jean-julien-rojer-s-a-calificat-in-finala-la-rotterdam_1326790.html"><h1 class="marquee-title">Perechea Horia Tecău/Jean-Julien Rojer s-a calificat în finală la Rotterdam</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:16</span>
		            <a href="https://www.stiripesurse.ro/lista-neagra-a-medicamentelor-care-au-mai-multe-efecte-adverse-decat-beneficii_1326789.html"><h1 class="marquee-title">Lista neagră a medicamentelor care au mai multe efecte adverse decât beneficii</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:14</span>
		            <a href="https://www.stiripesurse.ro/sua-nu-mai-au-rabdare-i-vor-sa-inchida-capitolul-maduro-in-venezeula-apel-ferm-catre-ue-este-tim_1326713.html"><h1 class="marquee-title">SUA nu mai au răbdare și vor să închidă capitolul Maduro în Venezeula! Apel FERM către UE: 'Este timpul pentru restul lumii să facă un pas înainte'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:09</span>
		            <a href="https://www.stiripesurse.ro/razie-de-amploare-a-politiei-rutiere-in-bucuresti---140-de-amenzi-in-valoare-de-peste-81-000-de-lei-si-19-permise-au-fost-retinute_1326788.html"><h1 class="marquee-title">Razie de amploare a Poliției rutiere în București - 140 de amenzi în valoare de peste 81.000 de lei şi 19 permise au fost reţinute</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">08:05</span>
		            <a href="https://www.stiripesurse.ro/fc-barcelona-a-invins-real-valladolid-cu-1-o-messi-a-inscris-din-penalty_1326787.html"><h1 class="marquee-title">FC Barcelona a învins Real Valladolid cu 1-o - Messi a înscris din penalty</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title">Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/alexandra-cruceru_1086/">
																	Alexandra Cruceru, Redactor															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2019-02-17T08:02:19Z'>
							08:02
						</time>
					</div>
										<!--<span class="views"><div class="entypo eye"></div>54</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="breaking news" src="https://mediastiriv1.freenode.ro/image/201605/w295h180/media-146374583629124200.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>Un incendiu a izbucnit, duminică dimineaţă, într-un apartament situat la parterul unui bloc din municipiul Cluj-Napoca. Nouă persoane au fost evacuate, patru dintre acestea fiind transportate la spital. Proprietarul apartamentului în care a izbucnit focul a suferit arsuri, restul victimelor fiind agitate şi posibil intoxicate cu fum.</p><p>”Am fost solicitaţi, în jurul orei 5.50, pe Aleea Micuş din municipiul Cluj-Napoca să intervenim pentru stingerea unui incendiu care a izbucnit în apartamentul situat la parterul unui imobil de locuinţe. Au fost dislocate la locul evenimentului două autospeciale pentru stins incendii, un echipaj SMURD şi două SAJ. Au fost evacuate din blocul de locuinţe nouă persoane, dintre care patru au fost consultate şi transportate la spital”, au transmis, duminică dimineaţă, reprezentanţii ISU Cluj, conform news.ro.</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><p><a href="https://www.stiripesurse.ro/fractura-in-ppe-din-cauza-efiei-lui-kovesi-la-parchetul-european-europarlamentarii-maghiari-nu-o-sus-in_1326715.html" target="_blank">Fractură în PPE din cauza șefiei lui Kovesi la Parchetul European - Europarlamentarii maghiari NU o susțin</a></p><p>Potrivit acestora, persoana care locuia în apartament a suferit arsuri şi a fost transportată de urgenţă la spital, celelate trei nu prezentau afectiuni grave, fiind evaluate privind agitaţia psihomotorie şi posibilitatea de a fi fost intoxicate cu fum.</p><p>Operaţiunile de stingere au durat aproximativ o oră, locuinţa fiind distrusă aproape în totalitate.</p><p>”Din cercetările preliminare reiese că, cel mai probabil, incendiul a izbucnit de la un reşou lăsat în priză, nesupravegheat. Echipajele de pompieri mai sunt încă la locul evenimentului, desfăşoară operaţiuni de înlăturare a efectelor negative înregistrate în urma incendiului, cum ar fi îndepărtarea elentelor deteriorate de incendiu care nu mai prezintă siguranţă”, au mai transmis pompierii.</p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></p>

			<script type='text/javascript' src='https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=2740&height=300&width=400&tld=stiripesurse.ro' async></script>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag/bloc/" rel="tag" >bloc</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >cluj napoca</a>
						<a href="https://www.stiripesurse.ro/tag/evacuare/" rel="tag" >evacuare</a>
						<a href="https://www.stiripesurse.ro/tag/incendiu/" rel="tag" >incendiu</a>
						<a href="https://www.stiripesurse.ro/tag/spital/" rel="tag" >spital</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/munca-in-folosul-comunita-ii-pentru-cei-care-arunca-gunoaiele-in-locuri-nepermise_1326757.html" target="_self">
		
			        	        	<img alt="gunoaie" src="https://mediastiriv1.freenode.ro/image/201708/w230h150/media-150290083489759500.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Muncă în folosul comunității pentru cei care aruncă gunoaiele în locuri nepermise</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					07:50
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					185
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/document-donald-trump-este-considerat-in-mod-oficial-obez_1326327.html" target="_self">
		
			        	        	<img alt="Donald Trump" src="https://mediastiriv1.freenode.ro/image/201811/w230h150/media-154329260871921900.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Document: Donald Trump este considerat în mod oficial obez</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					06:50
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					729
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/un-oficial-bnr-distruge-miturile-monedei-euro-pe-pia-a-din-romania_1326716.html" target="_self">
		
			        	        	<img alt="curs valutar bnr" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/curs-valutar-bnr.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Un oficial BNR distruge MITURILE monedei euro pe piața din România</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					05:50
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					2409
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/saraci-saraci-dar-cumparam-in-draci-ma-ini-piata-auto-din-romania-a-inregistrat-al-doilea-ritm-de-crestere-din-europa-in-luna-ianuarie_1326781.html" target="_self">
		
			        	        	<img alt="masini" src="https://mediastiriv1.freenode.ro/image/201810/w230h150/media-153980221082865700.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Săraci, săraci, dar cumpărăm în draci mașini - Piaţa auto din România a înregistrat al doilea ritm de creştere din Europa, în luna ianuarie</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					02:50
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1690
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/avertismentul-unui-cunoscut-medic-care-este-diferenta-intre-ulcer-si-gastrita-si-cum-sa-le-eviti-pe-amandoua/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/12/durere-femeie.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Avertismentul unui cunoscut medic: Care este diferenţa între ulcer şi gastrită şi cum să le eviţi pe amândouă</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/horoscop-17-februarie-2019/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/10/horoscop-2.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">HOROSCOP 17 februarie 2019</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/printul-harry-a-avut-parte-de-o-surpriza-de-valentines-day-nu-de-la-meghan-markle-ci-de-la-mai-multi-barbati/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/02/printul-harry.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Prinţul Harry a avut parte de o surpriză de Valentine’s Day. NU de la Meghan Markle, ci de la mai mulţi bărbaţi</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/trucuri-geniale-in-bucatarie-te-scapa-de-multe-din-problemele-de-zi-cu-zi/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/02/usturoi-1.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Trucuri geniale în bucătărie: Te scapă de multe din problemele de zi cu zi</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/inca-o-bomba-sexy-apare-in-peisaj-pe-cine-a-instalat-eugen-teodorovici-in-doua-functii-cheie/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2019/02/dananae-260x300.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Încă o ‘bombă-sexy’ apare în peisaj! Pe cine a instalat Eugen Teodorovici în două funcții-cheie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/atentie-a-fost-lansata-aplicatia-care-va-scapa-in-caz-de-pericol-este-gratuita-incepand-de-vineri/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/09/alerta-300x202.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Atenție! A fost lansată aplicația care vă scapă în caz de pericol – Este gratuită, începând de vineri</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/s-a-aflat-ce-i-s-a-intamplat-biancai-dragusanu/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/08/bianca-dragusanu-3-282x300.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">S-a aflat! Ce i s-a întâmplat Biancăi Drăgușanu</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/olguta-vasilescu-isi-face-bagajele-ce-i-se-pregateste-viitorului-sau-sot-claudiu-manda/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/11/Olguţa-Vasilescu-300x199.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Olguța Vasilescu își face bagajele! Ce i se pregătește viitorului său soț, Claudiu Manda</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/milioane-de-romani-sunt-vizati-anuntul-care-ii-priveste-in-mod-direct-a-fost-facut-sambata-se-intampla-in-martie-2019/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/07/oameni-transport-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Milioane de români sunt vizați! Anunțul care îi privește, în mod direct, a fost făcut sâmbătă! Se întâmplă în martie 2019</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/surse-s-a-facut-culoar-cine-vine-in-locurile-lasate-libere-de-olguta-vasilescu-si-mircea-draghici/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/10/lia-olguta-vasilescu-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Surse S-a făcut culoar! Cine vine în locurile lăsate libere de Olguța Vasilescu și Mircea Drăghici</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/suma-importanta-cu-cati-bani-s-a-ales-simona-halep-dupa-finala-pierduta-in-qatar/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/01/halep-300x195.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Sumă importantă! Cu câţi bani s-a ales Simona Halep, după finala pierdută în Qatar</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/decizie-surpriza-ce-va-face-motociclistul-care-l-a-facut-ko-pe-mircea-badea-in-ce-transforma-lupta-cu-vedeta-antena-3/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/10/Mircea-Badea-300x225.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Decizie-surpriză! Ce va face motociclistul care l-a făcut KO pe Mircea Badea – În ce transformă lupta cu vedeta Antena 3</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/germania-sute-de-pasageri-evacuati-dintr-un-tren-dupa-ce-a-fost-gasit-un-pistol/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-4114.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Germania: Sute de pasageri evacuați dintr-un tren, după ce a fost găsit un pistol</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/video-manifestatie-de-amploare-doua-sute-de-mii-de-oameni-in-strada-pentru-a-se-opune-procesului-intentat-liderilor-catalani/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/barcelona-manifestatii.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">VIDEO Manifestaţie de amploare. Două sute de mii de oameni în stradă pentru a se opune procesului intentat liderilor catalani</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/replica-iranului-dupa-acuzatiile-de-antisemitism-aduse-de-mike-pence-israelul-este-o-masina-de-ucis-palestinieni/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/iran-israel.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Replica Iranului după acuzaţiile de antisemitism aduse de Mike Pence: ‘Israelul este o maşină de ucis palestinieni’</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/rusia-acuza-sua-ca-exercita-presiuni-asupra-aliatilor-lor-din-nato-in-disputa-legata-de-tratatul-inf/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-5469.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Rusia acuză SUA că exercită presiuni asupra aliaţilor lor din NATO în disputa legată de Tratatul INF</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/criza-din-venezuela-sua-au-trimis-avioane-la-frontiera-columbiei-cu-ajutor-umanitar-maduro-se-teme-de-o-interventie-militara/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-5777.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Criza din Venezuela: SUA au trimis avioane la frontiera Columbiei cu ajutor umanitar! Maduro se teme de o intervenție militară</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/manfred-weber-ue-trebuie-sa-si-asume-responsabilitatea-si-la-scara-globala-avem-sansa-de-a-vorbi-pe-o-singura-voce/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-4284.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Manfred Weber: UE trebuie să-şi asume responsabilitatea şi la scară globală: avem şansa de a vorbi pe o singură voce</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/este-posibil-ca-marea-britanie-sa-nu-poata-opri-intoarcerea-in-tara-a-shamimei-begum-ministrul-justitiei/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-5799.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Este posibil ca Marea Britanie să nu poată opri întoarcerea în ţară a Shamimei Begum (ministrul justiției)</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://goo.gl/iprMng" target="_blank">
                    <div class="article-loop__partner-label article-loop__partner-label--4tuning">4tuning.ro</div>
                                            <div class="article-image-container">
                    <img src="https://www.4tuning.ro/images/a-venit-si-ziua-asta-e-momentul-sa-ne-dam-jos/a-venit-si-ziua-asta-e-momentul-sa-ne-dam-jos-7ed93f1d32af86c792-420-236-2-85-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">A venit si ziua asta! E momentul sa ne dam jos palariile in fata Politiei Rutiere din Romania</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/fara-precedent-cum-a-fost-intampinata-laura-codruta-kovesi-la-parchetul-general-imagini-care-vor-intra-in-istorie-video/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/kovesi-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">FĂRĂ PRECEDENT Cum a fost întâmpinată Laura Codruța Kovesi la Parchetul General: Imagini care vor intra în istorie – VIDEO</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/ea-e-femeia-care-o-poate-baga-in-puscarie-pe-laura-codruta-kovesi-ce-mesaj-i-a-transmis-cea-propusa-la-sefia-dna/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/07/fara-influenta-politica-procurorul-general-laura-k-ouml-vesi-despre-recursul-in-materia-proprietatii-18336099-300x226.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Ea e femeia care o poate băga în PUȘCĂRIE pe Laura Codruța Kovesi: Ce mesaj i-a transmis cea propusă la șefia DNA</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/mircea-badea-e-in-culmea-fericirii-e-o-seara-pe-care-am-asteptat-o-de-mult-timp-eu-cred-ca-kovesi-va-intra-la-puscarie-trebuie-sa-umfle-puscaria-tot-restul-vietii-sale/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/06/mircea-badea-300x188.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Mircea Badea e în culmea fericirii: ‘E o seară pe care am așteptat-o de mult timp. Eu cred că Kovesi va intra la pușcărie. Trebuie să umfle pușcăria tot restul vieții sale’</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/oficial-laura-codruta-kovesi-a-mintit-si-a-luat-mita-risca-8-ani-de-puscarie/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/kovesi-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">OFICIAL Laura Codruța Kovesi a mințit și a luat MITĂ: Riscă 8 ani de PUȘCĂRIE</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/heather-nauert-isi-retrage-candidatura-la-postul-de-ambasador-al-sua-la-onu_1326795.html">
                
                                    <img alt="Heather Nauert" src="https://mediastiriv1.freenode.ro/image/201811/w230h150/media-154111037917591400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Heather Nauert îşi retrage candidatura la postul de ambasador al SUA la ONU </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:43
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            23
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/nasa-declara-oficial-decesul-robotului-opportunity-care-a-cercetat-suprafata-planetei-marte_1326783.html">
                
                                    <img alt="Nasa - MARTE" src="https://mediastiriv1.freenode.ro/image/201811/w230h150/media-154298555294524200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">NASA declară oficial 'decesul' robotului Opportunity care a cercetat suprafaţa planetei Marte</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            00:02
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            424
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/neincrederea-in-vaccinuri-a-agravat-focarul-de-rujeola-din-filipine-cu-7-000-de-cazuri_1326778.html">
                
                                    <img alt="filipine" src="https://mediastiriv1.freenode.ro/image/201603/w230h150/media-145717059355427800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Neîncrederea în vaccinuri a agravat focarul de rujeolă din Filipine cu 7.000 de cazuri</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16/02/2019
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1321
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/lista-neagra-a-medicamentelor-care-au-mai-multe-efecte-adverse-decat-beneficii_1326789.html">
                
                                    <img alt="pastile" src="https://mediastiriv1.freenode.ro/image/201404/w230h150/pastile.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Lista neagră a medicamentelor care au mai multe efecte adverse decât beneficii</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            209
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/neincrederea-in-vaccinuri-a-agravat-focarul-de-rujeola-din-filipine-cu-7-000-de-cazuri_1326778.html">
                
                                    <img alt="filipine" src="https://mediastiriv1.freenode.ro/image/201603/w230h150/media-145717059355427800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Neîncrederea în vaccinuri a agravat focarul de rujeolă din Filipine cu 7.000 de cazuri</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16/02/2019
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1321
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/ansvsa-intra-in-for-a-in-scandalul-bacteriei-de-la-mai-multe-lotur-de-file-de-somon-afumat_1326720.html">
                
                                    <img alt="Somon" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153062291235393800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">ANSVSA intră în forță în scandalul bacteriei de la mai multe loturi de file de somon afumat</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16/02/2019
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1671
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/loto-6-49-reportul-a-ajuns-la-2-3-milioane-de-euro_1326791.html">
                
                                    <img alt="numere LOTO 6/49" src="https://mediastiriv1.freenode.ro/image/201706/w230h150/media-149720068860476600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Loto 6/49 - Reportul a ajuns la 2,3 milioane de euro</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:23
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            29
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/saraci-saraci-dar-cumparam-in-draci-ma-ini-piata-auto-din-romania-a-inregistrat-al-doilea-ritm-de-crestere-din-europa-in-luna-ianuarie_1326781.html">
                
                                    <img alt="masini" src="https://mediastiriv1.freenode.ro/image/201810/w230h150/media-153980221082865700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Săraci, săraci, dar cumpărăm în draci mașini - Piaţa auto din România a înregistrat al doilea ritm de creştere din Europa, în luna ianuarie</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            02:50
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2387
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/munca-in-folosul-comunita-ii-pentru-cei-care-arunca-gunoaiele-in-locuri-nepermise_1326757.html">
                
                                    <img alt="gunoaie" src="https://mediastiriv1.freenode.ro/image/201708/w230h150/media-150290083489759500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Muncă în folosul comunității pentru cei care aruncă gunoaiele în locuri nepermise</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:50
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            731
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/weekend-de-foc-pentru-salvamonti-ti-peste-o-suta-de-apeluri-in-ultimele-24-de-ore_1326794.html">
                
                                    <img alt="salvamont" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151496789413198400.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Weekend de foc pentru salvamontiști - Peste o sută de apeluri în ultimele 24 de ore</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:34
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            13
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/razie-de-amploare-a-politiei-rutiere-in-bucuresti---140-de-amenzi-in-valoare-de-peste-81-000-de-lei-si-19-permise-au-fost-retinute_1326788.html">
                
                                    <img alt="politia rutiera" src="https://mediastiriv1.freenode.ro/image/201701/w230h150/media-148342669710837000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Razie de amploare a Poliției rutiere în București - 140 de amenzi în valoare de peste 81.000 de lei şi 19 permise au fost reţinute</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:09
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            85
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news" src="https://mediastiriv1.freenode.ro/image/201605/w230h150/media-146374583629124200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:02
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            902
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/finala-selectiei-nationale-pentru-eurovision-are-loc-duminica-la-sala-polivalenta_1326793.html">
                
                                    <img alt="eurovision 2019" src="https://mediastiriv1.freenode.ro/image/201901/w230h150/media-154864935342701700.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Finala Selecţiei Naţionale pentru Eurovision are loc duminică, la Sala Polivalentă</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:28
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            26
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/lista-principalilor-castigatori-de-la-berlinala-2019_1326784.html">
                
                                    <img alt="ursul de aur" src="https://mediastiriv1.freenode.ro/image/201702/w230h150/media-148745307115678800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Lista principalilor câştigători de la Berlinala 2019</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            00:23
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            72
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/un-film-cu-doi-romani-a-fost-recompensat-la-berlinala-cu-ursul-de-argint_1326766.html">
                
                                    <img alt="ursul de aur" src="https://mediastiriv1.freenode.ro/image/201502/w230h150/media-142394189019144500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Un film cu doi români a fost recompensat la Berlinală cu Ursul de Argint</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16/02/2019
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            193
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/eurodeputat-psd-daca-in-consiliu-se-decide-ca-e-kovesi-iar-in-pe-altcineva-suntem-intr-un-impas_1326785.html">
                
                                    <img alt="Emilian Pavel" src="https://mediastiriv1.freenode.ro/image/201811/w230h150/media-154144765087120800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Eurodeputat PSD: Dacă în Consiliu se decide că e Kovesi, iar în PE altcineva, suntem într-un impas</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            00:40
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1793
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/saraci-saraci-dar-cumparam-in-draci-ma-ini-piata-auto-din-romania-a-inregistrat-al-doilea-ritm-de-crestere-din-europa-in-luna-ianuarie_1326781.html">
                
                                    <img alt="masini" src="https://mediastiriv1.freenode.ro/image/201810/w230h150/media-153980221082865700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Săraci, săraci, dar cumpărăm în draci mașini - Piaţa auto din România a înregistrat al doilea ritm de creştere din Europa, în luna ianuarie</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            02:50
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2387
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/video-protest-masiv-la-barcelona-200-000-de-oameni-in-strada-pentru-a-se-opune-procesului-intentat-liderilor-catalani_1326764.html">
                
                                    <img alt="referendum Catalonia" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150684832635214800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">VIDEO - Protest MASIV la Barcelona: 200.000 de oameni în stradă pentru a se opune procesului intentat liderilor catalani</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16/02/2019
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            606
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1326786.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
        
        
    

    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">ULTIMELE ȘTIRI</li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">CELE MAI CITITE</li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/experien-a-de-neuitat-cum-a-traiat-ion-cristoiu-episodul-alerta-cu-bomba-la-romania-tv-in-curt_1326743.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:44
                    </span>
                    <h3 class="tabbed-news__list-item__title">Experiență de neuitat - Cum a trăiat Ion Cristoiu episodul 'alertă cu bombă la România Tv'</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/heather-nauert-isi-retrage-candidatura-la-postul-de-ambasador-al-sua-la-onu_1326795.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:43
                    </span>
                    <h3 class="tabbed-news__list-item__title">Heather Nauert îşi retrage candidatura la postul de ambasador al SUA la ONU </h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/weekend-de-foc-pentru-salvamonti-ti-peste-o-suta-de-apeluri-in-ultimele-24-de-ore_1326794.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:34
                    </span>
                    <h3 class="tabbed-news__list-item__title">Weekend de foc pentru salvamontiști - Peste o sută de apeluri în ultimele 24 de ore</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/revolta-dupa-adoptarea-bugetului-este-inadmisibil-ca-iasiul-sa-primeasca-pentru-drumurile-judetene-mai-putini-bani-ca-teleormanul_1326741.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:34
                    </span>
                    <h3 class="tabbed-news__list-item__title">Revoltă după adoptarea bugetului: 'Este inadmisibil ca Iaşiul să primească pentru drumurile judeţene mai puţini bani ca Teleormanul'</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/alerta-inca-un-medicament-impotriva-tusei-a-fost-retras-de-la-vanzare-din-romania_1326717.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:28
                    </span>
                    <h3 class="tabbed-news__list-item__title">Alertă - Încă un medicament împotriva tusei a fost retras de la vânzare în România</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/finala-selectiei-nationale-pentru-eurovision-are-loc-duminica-la-sala-polivalenta_1326793.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:28
                    </span>
                    <h3 class="tabbed-news__list-item__title">Finala Selecţiei Naţionale pentru Eurovision are loc duminică, la Sala Polivalentă</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/loto-6-49-reportul-a-ajuns-la-2-3-milioane-de-euro_1326791.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:23
                    </span>
                    <h3 class="tabbed-news__list-item__title">Loto 6/49 - Reportul a ajuns la 2,3 milioane de euro</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/perechea-horia-tecau-jean-julien-rojer-s-a-calificat-in-finala-la-rotterdam_1326790.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:20
                    </span>
                    <h3 class="tabbed-news__list-item__title">Perechea Horia Tecău/Jean-Julien Rojer s-a calificat în finală la Rotterdam</h3>
                </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/tudorel-toader--lovitura-devastatoare-pentru-kovesi--vrea-sa-desemneze-candidatul-pentru-parchetul-european_1326652.html">
                    <h3 class="tabbed-news__list-item__title">Tudorel Toader, lovitură DEVASTATOARE pentru Kovesi: vrea să desemneze candidatul pentru Parchetul European</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/sondaj-curs---psd-continua-scaderea--alde-si-pro-romania-se-consolideaza--pnl-e-in-usoara-revenire--usr-si-plus-se-mentin_1324832.html">
                    <h3 class="tabbed-news__list-item__title">Sondaj CURS - PSD continuă scăderea. ALDE și Pro România se consolidează, PNL e în ușoară revenire. USR și PLUS se mențin</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/eful-comisiei-care-o-evalueaza-pe-kovesi-scrisoare-catre-tudorel-toader-argumentele-ministrului-pulverizate_1326536.html">
                    <h3 class="tabbed-news__list-item__title">Șeful comisiei care o evaluează pe Kovesi, scrisoare către Tudorel Toader: argumentele ministrului, PULVERIZATE</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/victor-ponta-recunoa-te-ea-va-candida-la-pre-edin-ia-romaniei_1325264.html">
                    <h3 class="tabbed-news__list-item__title">Victor Ponta recunoaște: 'EA va candida la președinția României'</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/caz-halucinant-in-emisiunea-lui-rare-bogdan-mesaj-exploziv-al-lui-traian-basescu-atac-devastator-la-liviu-dragnea_1325648.html">
                    <h3 class="tabbed-news__list-item__title">Caz HALUCINANT în emisiunea lui Rareș Bogdan! Mesaj EXPLOZIV al lui Traian Băsescu - Atac DEVASTATOR la Liviu Dragnea</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/au-aparut-pozele-cu-sebastian-ghi-a-i-laura-codru-a-kovesi-la-el-acasa-mutare-exploziva-a-milionar_1326154.html">
                    <h3 class="tabbed-news__list-item__title">Au apărut pozele cu Sebastian Ghiță și Laura Codruța Kovesi la el acasă: Mutare EXPLOZIVĂ a milionarului - SURSE</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/victor-ponta-face-valuri-in-parlament-propunerea-care-va-fi-greu-de-refuzat-de-catre-liviu-dragnea_1325012.html">
                    <h3 class="tabbed-news__list-item__title">Victor Ponta face valuri în Parlament: propunerea care va fi greu de refuzat de către Liviu Dragnea</h3>
                </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/florea--prima-reactie-dupa-anuntul-punerii-sub-invinuire-a-lui-kovesi-nicio-legatura-intre-activitatea-unora-dintre-persoanele-cercetate-si-stadiul-anchetei_1326019.html">
                    <h3 class="tabbed-news__list-item__title">Florea, prima reacție după anunțul punerii sub învinuire a lui Kovesi:Nicio legătură între activitatea unora dintre persoanele cercetate și stadiul anchetei</h3>
                </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/eful-comisiei-care-o-evalueaza-pe-kovesi-scrisoare-catre-tudorel-toader-argumentele-ministrului-pulverizate_1326536.html">
							<img alt="tudorel toader kovesi" src="https://mediastiriv1.freenode.ro/image/201902/w100/media-154944739757508800.png" style=""  />
			    		<h3>Șeful comisiei care o evaluează pe Kovesi, scrisoare către Tudorel Toader: argumentele ministrului, PULVERIZATE</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/anun-oficial-despre-anchetarea-lui-kovesi-ar-fi-dispus-achitarea-cheltuielilor-pentru-un-ofi-er-sri-declara-ii-contradictorii-privind-rela-ia-cu-ghi-a_1326512.html">
							<img alt="Kovesi parchet iesire" src="https://mediastiriv1.freenode.ro/image/201902/w100/media-155023396459458200.jpeg" style=""  />
			    		<h3>Anunț OFICIAL despre anchetarea lui Kovesi - Ar fi dispus achitarea cheltuielilor pentru un ofițer SRI. Declarații contradictorii privind relația cu Ghiță</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-lista-pnl-pentru-europarlamentare-a-fost-decisa-umilin-a-totala-pentru-crin-antonescu-i-surpriza-de-pe-locurile-eligibile_1326458.html">
							<img alt="antonescu" src="https://mediastiriv1.freenode.ro/image/201407/w100/antonescu1.jpg" style=""  />
			    		<h3>SURSE Lista PNL pentru europarlamentare a fost decisă: UMILINȚĂ TOTALĂ pentru Crin Antonescu și SURPRIZA de pe locurile eligibile</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/lia-savonea-presedintele-csm-despre-dosarul-lui-kovesi-speculatiile-publice-de-natura-a-intimida-i-afecta-in-mod-grav-independen-a-procurorilor_1326431.html">
							<img alt="savonea la csm" src="https://mediastiriv1.freenode.ro/image/201812/w100/media-154461715752582800.png" style=""  />
			    		<h3>Lia Savonea, preşedintele CSM, despre dosarul lui Kovesi: 'Speculaţiile publice, de natură a intimida și afecta în mod grav independența procurorilor'</h3>
        </a>
	</li>
    </ul>
    </div>

    
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

            <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">cancan.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/soc-la-pro-tv-andreea-esca-se-duce-la-kanal-d-19937277" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2019/02/rss-esca-1.jpg" alt="">
                                                <h3>Șoc la Pro TV! Andreea Esca se duce la Kanal D?</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/adio-maestre-doliu-national-urias-in-lumea-filmului-si-a-teatrului-19937267" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2019/02/rss-actor.jpg" alt="">
                                                <h3>\"ADIO, MAESTRE\". Doliu național uriaș în lumea filmului și a teatrului</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2019/02/13/romanul-care-a-dat-jurnalismul-pe-o-viata-relaxata-in-tenerife-unde-si-a-deschis-un-local-vegetarian-in-cinci-ani-de-zile-nu-m-a-claxonat-nimeni-niciodata/" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2019/02/Foto-deschidere-2.jpg" alt="">
                                                <h3>Românul care a dat jurnalismul pe o viață relaxată în Tenerife, unde și-a deschis un local vegetarian: „În cinci ani de zile, nu m-a claxonat nimeni, niciodată!”</h3>
                    </a>
                </li>
                            </ul>
        </div>        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/ce-mult-s-schimbat-alina-vidican-de-cand-locuieste-america" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/02/16/alina-vidican_0.jpg" alt="">
                                                <h3>Ce mult s-a schimbat Alina Vidican de când locuieşte în America</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="" target="_blank">
                                                <h3></h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/dezvaluiri-uluitoare-cat-de-sarac-era-gigi-becali-cand-era-mic-parintii-mei-locuiau-la-cort-mama-facea-chirpici-cu-mine-in-brate-20006710?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank">
                                                    <img src="https://cdn.knd.ro/media/521/2861/551/20006710/1/rss1.jpg" alt="">
                                                <h3>Dezvăluiri uluitoare! Cât de sărac era Gigi Becali:”Părinții mei locuiau la cort! Mama făcea chirpici cu mine în brațe”</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/beatrice-olaru-castigatoarea-exatlon-am-fost-foarte-des-intrebata-cum-ma-epilam-la-exatlon-este-simplu-de-ghicit-cu-lama-20006711?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank">
                                                    <img src="https://cdn.knd.ro/media/521/2861/551/20006711/1/rss2.jpg" alt="">
                                                <h3>Beatrice Olaru a povestit cum se epilau fetele la Exatlon! Adevărul despre igiena concurenților</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/pustiul-care-la-7-ani-avea-100-de-kilograme-a-implinit-18-ani-gabriel-a-ajuns-la-o-greutate-normala-foto-20006707?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank">
                                                    <img src="https://cdn.knd.ro/media/521/2861/551/20006707/1/rss3.jpg" alt="">
                                                <h3>La 7 ani avea 100 de kilograme! Cum arată Gabriel la 18 ani! Nu-l recunoști</h3>
                    </a>
                </li>
                            </ul>
        </div>
    
    
    
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="phoniex media banner">
            </a>
        </div>
    </div>

        
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<h2>DATE DE AUDIENTA</h2>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/experien-a-de-neuitat-cum-a-traiat-ion-cristoiu-episodul-alerta-cu-bomba-la-romania-tv-in-curt_1326743.html">
				        		<h3>Experiență de neuitat - Cum a trăiat Ion Cristoiu episodul 'alertă cu bombă la România Tv'</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/heather-nauert-isi-retrage-candidatura-la-postul-de-ambasador-al-sua-la-onu_1326795.html">
				        		<h3>Heather Nauert îşi retrage candidatura la postul de ambasador al SUA la ONU </h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/weekend-de-foc-pentru-salvamonti-ti-peste-o-suta-de-apeluri-in-ultimele-24-de-ore_1326794.html">
				        		<h3>Weekend de foc pentru salvamontiști - Peste o sută de apeluri în ultimele 24 de ore</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/klaus-iohannis' class='tag'>klaus iohannis</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/www-stiripesurse-ro' class='tag'>www.stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/viorica-dancila' class='tag'>viorica dancila</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html&redirect_uri=https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital&url=https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital%20https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital&body=     Un incendiu a izbucnit, duminică dimineaţă, într-un apartament situat la...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/incendiu-intr-un-bloc-din-cluj-napoca-mai-multe-persoane-au-fost-evacuate-iar-altele-au-ajuns-la-spital_1326786.html&title=Incendiu într-un bloc din Cluj-Napoca - Mai multe persoane au fost evacuate, iar altele au ajuns la spital&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
			<div id="gdpr-modal" class="modal modal--gdpr" aria-hidden="true">
			<div role="dialog" aria-modal="true" aria-labelledby="gdpr-modal-title">
				<header>
					<h2 id="gdpr-modal-title">Protecția datelor cu caracter personal</h2>
					<div class="modal__close js-gdpr-consent js-sati-opt-in" aria-label="Close modal">&times;</div>
				</header>
				<div id="gdpr-modal-content" class="modal__content">
					Din 25 mai stiripesurse.ro respectă și aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Înainte de a continua navigarea pe Website-ul nostru te rugăm să aloci timpul necesar pentru a citi și înțelege conținutul <a href="https://www.stiripesurse.ro/cookie-policy/" target="_blank">Politicii de Cookie</a> și al <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politicii de confidențialitate</a>.
					<br/><br/>
					Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie, însă nu uita că poți modifica în orice moment setările acestor fişiere cookie urmând instrucțiunile din <a href="https://www.stiripesurse.ro/cookie-policy/" target="_blank">Politica de Cookie</a>
					<button class="gdpr-button js-gdpr-consent js-sati-opt-in">CONTINUĂ NAVIGAREA</button>
				</div>
			</div>
		</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.43'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script type="text/javascript">
			// ONE SIGNAL SUBSCRIPTION INIT
			window.onload = function() {
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function(response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function(response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);	
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function(isSubscribed) {
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			};
	    </script>
	
	
			<div data-ad="stiripesurse.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
		<script>
		    window.onload = function () {
		        var adShown = false;
		        window.addEventListener('scroll', function (e) {
		            if (window.scrollY > 400 && adShown === false) {
		                var sulvoScript = document.createElement('script');
		                sulvoScript.id = 'sulvo';
		                sulvoScript.type = 'text/javascript';
		                sulvoScript.src = 'https://live.demand.supply/up.js';
		                sulvoScript.dataset.cfasync = 'false';
		                document.head.appendChild(sulvoScript);
		                adShown = true;
		            }
		        });
		    }
		</script>
	</body>
</html>