<!DOCTYPE html>
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!' - Stiri pe surse - Cele mai noi stiri</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta property="og:type" content="article"/>
		<meta property="og:title" content="Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html"/>
		<meta property="og:description" content="  Liviu Dragnea  le dă ultimatum la doi miniștri! Motivul: acestora li se cere să iasă și să..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201712/w800/media-151273215167730800.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html"/>
	
	
	<link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/>
	<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1240229"/>

	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw" />
	
	<link rel="apple-touch-icon" href="http://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png">

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=2.5" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />

    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        OneSignal.push(["init", {
            appId: "2e662dac-5d2a-45c9-b8a6-fd4b4db381ce",
            autoRegister: true,
            subdomainName: "stiripesursero",
            notifyButton: {
                enable: true,
                text: {
		            'tip.state.unsubscribed': 'Aboneaza-te la notificari',
		            'tip.state.subscribed': "Esti abonat la notificari",
		            'tip.state.blocked': "Ai blocat notificarile",
		            'message.prenotify': 'Click pentru a te abona la notificari',
		            'message.action.subscribed': "Multumim pentru abonare!",
		            'message.action.resubscribed': "Esti abonat la notificari",
		            'message.action.unsubscribed': "Nu vei mai primi notificari de acum incolo",
		            'dialog.main.title': 'Manage Site Notifications',
		            'dialog.main.button.subscribe': 'ABONEAZA-TE',
		            'dialog.main.button.unsubscribe': 'DEZABONEAZA-TE',
		            'dialog.blocked.title': 'Deblocheaza notificarile',
		            'dialog.blocked.message': "Urmeaza urmatoarele instructiuni pentru a activa notificarile:"
		        }
            },
            path: '/js/onesignal-sdk/',
            persistNotification: false
        }]);
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='869';
        var article_id='1240229';        var suprasection_id='119';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	
















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>

		<script>
		  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-47696422-1', 'auto');
		  ga('send', 'pageview');
		</script>
	

	
	
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137353861562327966']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="https://code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->

		<script type="text/javascript">
		function SATI_TrackView(locationURL, referrerURL) {
		    if(locationURL === referrerURL) {return;} 
		      window.cX = window.cX || {};
		    cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['initializePage']);
		    cX.callQueue.push(['setSiteId', '1137353861562327966']);
		    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
		};
		</script>
	
	
	
		<!-- Hotjar Tracking Code for www.stiripesurse.ro -->
		<script>
		(function(h,o,t,j,a,r){
		    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		    h._hjSettings={hjid:498343,hjsv:5};
		    a=o.getElementsByTagName('head')[0];
		    r=o.createElement('script');r.async=1;
		    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		    a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	

</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
			
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logos.jpg" class="logos" alt=""/>
			<h1 class="mobile-site-title">stiripesurse.ro</h1>
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>

<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCA APLICATIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				FII LA CURENT CU STIRILE DIN CATEGORIA TA PREFERATA:
				<a href="https://www.stiripesurse.ro/urmareste-stiri-pe-surse/" target="_blank" class="urmareste-sps">URMARESTE-NE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/mihai-tudose-a-cedat-ei-sunt-salaria-ii-care-nu-vor-plati-taxe-inca-3-ani_1240174.html"><h1 class="marquee-title">Mihai Tudose a cedat: Ei sunt salariații care nu vor plăti taxe încă 3 ani</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/personalitati-din-diferite-tari-fac-apel-la-boicotarea-noului-guvern-austriac-sa-nu-ne-ascundem-ei-sunt-urmasii-nazismului_1240221.html"><h1 class="marquee-title">Personalităţi din diferite ţări fac apel la boicotarea noului guvern austriac: 'Să nu ne ascundem, ei sunt urmaşii nazismului'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/acum-s-a-aflat-prima-mutare-a-diamantului-de-100-de-milioane-de-euro-al-lui-gigi-becali_1240234.html"><h1 class="marquee-title">Acum s-a aflat! Prima MUTARE a `DIAMANTULUI` de 100 de milioane de euro al lui Gigi Becali</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/paranoia-lui-erdogan-o-mie-de-persoane-acuzate-in-mod-fals-de-legaturi-cu-fethullah-gulen_1240195.html"><h1 class="marquee-title">'Paranoia' lui Erdogan! O mie de persoane, acuzate în mod fals de legături cu Fethullah Gulen</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/guvernul-aloca-mai-mul-i-bani-pentru-elevii-din-invatamantul-preuniversitar_1240172.html"><h1 class="marquee-title">Guvernul alocă mai mulți bani pentru elevii din învăţământul preuniversitar</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/donald-trump-revoltat-pe-china-prinsi-cu-mainile-patate-sunt-foarte-dezamagit-ce-au-facut-autorita-ile-de-la-beijing_1240223.html"><h1 class="marquee-title">Donald Trump, revoltat pe China: 'Prinşi cu mâinile pătate; sunt foarte dezamăgit'. Ce au făcut autoritățile de la Beijing</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/liviu-dragnea-vorbe-te-despre-remaniere-i-are-un-sfat-pentru-mihai-tudose-cand-e-ti-mai-calm-adu_1240231.html"><h1 class="marquee-title">Liviu Dragnea vorbește despre REMANIERE și are un sfat pentru Mihai Tudose: 'Când ești mai calm, aduni mai multe în jurul tău'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/palestina-joaca-tare-romania-la-un-pas-de-a-fi-boicotata-de-liga-araba_1240200.html"><h1 class="marquee-title">Palestina joacă tare: România, la un pas de a fi boicotată de Liga Arabă</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/a-publicat-poze-nud-cu-iubita-dupa-ce-a-antajat-o-poli-i-tii-l-au-prins-cand-primea-o-suma-uria-a_1240170.html"><h1 class="marquee-title">A publicat poze nud cu iubita, după ce a șantajat-o: Polițiștii l-au prins când primea o sumă uriașă / VIDEO</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/globe-soccer-awards-cristiano-ronaldo-e-jucatorul-anului-zinedine-zidane-e-antrenorul-anului_1240233.html"><h1 class="marquee-title">Globe Soccer Awards: Cristiano Ronaldo e jucătorul anului, Zinedine Zidane e antrenorul anului</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/--ocul-sfarsitului-de-an--ce-lovitura-incredibila-le-a-dat-postul-public-mai-multor-jurnalisti-de-prestigiu_1240101.html"><h1 class="marquee-title">ȘOCUL sfârșitului de an: Ce lovitură incredibilă le-a dat postul public mai multor jurnaliști de prestigiu</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">28/12/2017</span>
		            <a href="https://www.stiripesurse.ro/accident-cu-trei-masini-pe-drumul-catre-statiunea-paltinis-cinci-adulti-si-un-copil-fiind-raniti_1240232.html"><h1 class="marquee-title">Accident cu trei maşini pe drumul către staţiunea Păltiniş, cinci adulţi şi un copil fiind răniţi</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title">Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/cristi-selaru_36/">
																	Cristi Șelaru, Redactor															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2017-12-28T21:27:58Z'>
							28/12/2017
						</time>
					</div>
										<!--<span class="views"><div class="entypo eye"></div>3817</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="Dragnea parlament" src="https://mediastiriv1.freenode.ro/image/201712/w295h180/media-151273215167730800.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<p><a href="https://www.stiripesurse.ro/personalitati/liviu-dragnea_61.html">Liviu Dragnea</a> le dă ultimatum la doi miniștri! Motivul: acestora li se cere să iasă și să spună cine le-a zis că ar putea să fie președinți ai PSD. Dragnea dezvălui că mai multor membri din PSD, printre care și doi actuali miniștri, li s-a promis, de către ”forțe oculte”, că o să fie viitorul președinte al partidului. Dragnea le cere miniștrilor să iasă și să spună și le-a dat și termen.</p><p>”De la început, imediat după alegeri, atât preşedintele Iohannis cât şi cei care au pierdut alegerile nu s-au mulţumit cu această stare de fapt şi au încercat şi încearcă şi acum să facă orice pentru ca această guvernare să nu funcţioneze, această guvernare să nu fie susţinută de o coaliţie politică stabilă şi PSD să nu fie un partid stabil şi în permanenţă să bage băţul prin gard. În principal în PSD, au încercat şi cu ALDE (...)</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><p>Citește și: <a href="https://www.bugetul.ro/tvr-taie-in-carne-vie-mai-multi-jurnalisti-au-primit-interzis/" target="_blank">TVR taie în CARNE VIE! Mai mulţi jurnalişti au primit INTERZIS</a></p><div></div><div></div><div></div><div></div><div></div><div></div><p>În PSD în permanenţă, din martie cred, a început să li se spună unor colegi - vedeţi că pe Dragnea îl vom aresta, o să-l băgăm la puşcărie, va dispărea, trebuie să vă pregătiţi, tu eşti bun. Altuia îi spunea: tu eşti bun să fii preşedinte şi asta s-a întâmplat în permanenţă. Probabil că i s-a spus şi lui Sorin (Grindeanu - n.r.) chestia asta, nu mi-a spus, trebuie să spună - da sau nu. Dar li s-a spus şi altor colegi, li s-a spus şi în noua guvernare, adică în Guvernul pe care îl conduce <a href="https://www.stiripesurse.ro/personalitati/mihai-tudose_2516.html">Mihai Tudose</a>, unor colegi, unor membri din acest Guvern.  Nu ştiu dacă i s-a spus și lui, nu mi-a spus explicit. Cel puţin doi membri din guvern mi-au spus explicit şi eu îi consider pe amândoi bărbaţi şi să îşi asume, să spună public şi cine şi când. Eu îi aştept cu foarte mare prietenie şi cu foarte mare încredere, le-am spus să înţeleagă că sunt membri în Guvernul României şi că astea sunt acţiuni care vin dintr-o zonă ocultă a statului. Eu îi aştept după anul nou (să spună cine le-a zis aceste lucruri - n.r.), dacă ei nu o să spună o să spun eu cu subiect şi predicat, dar nu vreau să-i pun într-o situaţie în care să zică da sau nu, să mormăie, eu cred că vor avea această bărbăţie să facă lucrul ăsta. În primul rând e bine pentru ei.”, a spus Liviu Dragnea la România TV.</p><p>Citește și:<a href="https://www.bugetul.ro/victor-socaciu-reactioneaza-iesire-fulgeratoare-artistului-scandalul-lucan/" target="_blank"> Victor Socaciu REACȚIONEAZĂ! Ieșire FULGERĂTOARE a artistului, în scandalul Lucan!</a> .</p><div></div><div></div><div></div><div></div><div></div><div></div></p>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag/liviu-dragnea/" rel="tag" >liviu dragnea</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >mihai tudose</a>
						<a href="https://www.stiripesurse.ro/tag/psd/" rel="tag" >psd</a>
						<a href="https://www.stiripesurse.ro/tag/sorin-grindeanu/" rel="tag" >sorin grindeanu</a>
						<a href="https://www.stiripesurse.ro/tag/stiripesurse/" rel="tag" >stiripesurse</a>
						<a href="https://www.stiripesurse.ro/tag/stiripesurse-ro/" rel="tag" >stiripesurse.ro</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/a-publicat-poze-nud-cu-iubita-dupa-ce-a-antajat-o-poli-i-tii-l-au-prins-cand-primea-o-suma-uria-a_1240170.html" target="_self">
		
			        	        	<img alt="" src="https://i3.ytimg.com/vi/J6vTHJpGxes/hqdefault.jpg" style="width: 230px; " class="wp-post-image" /><span class="video_play"></span>
	        	    		<div class="article-data  ">
			<h1 class="article-title">A publicat poze nud cu iubita, după ce a șantajat-o: Polițiștii l-au prins când primea o sumă uriașă / VIDEO</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					28/12/2017
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					0
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/--ocul-sfarsitului-de-an--ce-lovitura-incredibila-le-a-dat-postul-public-mai-multor-jurnalisti-de-prestigiu_1240101.html" target="_self">
		
			        	        	<img alt="televiziunea-romana-tvr" src="https://mediastiriv1.freenode.ro/image/201603/w230h150/televiziunea-romana-tvr.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">ȘOCUL sfârșitului de an: Ce lovitură incredibilă le-a dat postul public mai multor jurnaliști de prestigiu</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					28/12/2017
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					274
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/consilierul-lui-florin-iordache-a-primit-o-slujba-in-germania-e-omul-care-aranja-intalnirile-pe-sut_1240193.html" target="_self">
		
			        	        	<img alt="tablaSah" src="https://mediastiriv1.freenode.ro/image/201511/w230h150/tablaSah.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Consilierul lui Florin Iordache a primit o slujbă în Germania: E omul care aranja întâlnirile pe sute de mii de dolari pentru Liviu Dragnea</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					28/12/2017
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					510
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/victor-socaciu-reac-ioneaza-in-urma-informatiilor-ca-ar-fi-beneficiat-de-transplant-preferential-ce-spune-despre-medicul-lucan_1240197.html" target="_self">
		
			        	        	<img alt="victor socaciu" src="https://mediastiriv1.freenode.ro/image/201404/w230h150/victor-socaciu.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Victor Socaciu reacționează în urma informaţiilor că ar fi beneficiat de transplant preferenţial. Ce spune despre medicul Lucan</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					28/12/2017
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1051
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/alegem-buni-pantofi-sport/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/12/woman-running-in-winter.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Cum alegem cei mai buni PANTOFI pentru sport</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/sfaturi-masa-sarbatori-tari-retete-salata-boeuf/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/12/boeuf_85454500.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Sfaturi pentru masa de Sărbători: Cele mai tari reţete de salată de boeuf</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/vrei-prajiturile-faci-iasa-perfecte-iata-marele-secret/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/prajituri-fursecuri-1.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Vrei ca prăjiturile pe care le faci să iasă perfecte: Iată marele secret</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/exista-oglinzi-lift/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/12/lift-femeie.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">De ce există OGLINZI în lift</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/petre-roman-arunca-bomba-ce-ar-fi-facut-in-calitate-de-prim-ministru-in-1990-cand-regele-mihai-a-incercat-sa-revina-in-tara/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/12/petre-roman-revolutie-300x220.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Petre Roman aruncă BOMBA! Ce ar fi făcut în calitate de prim-ministru, în 1990, când Regele Mihai a încercat să revină în țară</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/adio-sporuri-si-stimulente-principalele-modificari-pe-care-le-aduce-legea-salarizarii-de-la-1-ianuarie/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/angajati-300x199.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">ADIO sporuri și stimulente! Principalele MODIFICĂRI pe care le aduce Legea salarizării de la 1 ianuarie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/o-importanta-companie-din-industria-de-aparare-isi-schimba-seful-cine-preluat-carma-acesteia/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/01/mapn-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">O importantă companie din industria de APĂRARE își schimbă șeful! Cine a preluat cârma acesteia</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/surse-ce-a-facut-diamantul-de-100-de-milioane-de-euro-cu-salariul-urias-primit-de-la-gigi-becali/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/gigi-becali-300x188.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">SURSE! Ce a făcut „DIAMANTUL” de 100 de milioane de euro cu SALARIUL URIAȘ primit de la Gigi Becali</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/mega-image-pierde-coroana-cine-devenit-cel-mai-extins-retailer-din-romania/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/07/mega-image-300x156.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Mega Image PIERDE „coroana”! Cine a devenit cel mai extins retailer din România</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/mii-de-straini-vor-lua-cu-asalt-2018-piata-muncii-din-romania-olguta-vasilescu-si-dat-acceptul/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/10/image-2014-12-19-18875193-70-lia-olguta-vasilescu-634x330-300x156.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Mii de străini vor lua cu ASALT, în 2018, piața muncii din România! Olguța Vasilescu și-a dat ACCEPTUL</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/rcsrds-joaca-tare-de-ce-vor-beneficia-clientii-sai-incepand-de-azi/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/03/RCS-Zoltan-Teszari-300x179.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">RCS&RDS joacă TARE! De ce vor beneficia clienții săi, începând de AZI</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul">
    <a href="https://www.bugetul.ro/lovitura-cumplita-pentru-sefa-dna-laura-codruta-kovesi-inaintea-revelionului/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/11/kovesi-300x185.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Lovitură cumplită pentru șefa DNA, Laura Codruța Kovesi, înaintea Revelionului!</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/regizorul-argentinian-fernando-birri-murit-varsta-92-ani/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Fernando-Birri.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Regizorul argentinian Fernando Birri a murit la vârsta de 92 de ani</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/doua-picturi-camera-vatican-identificate-apartinand-pictorului-arhitectului-italian-rafael/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/pictorul-rafael.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Două picturi dintr-o cameră din Vatican au fost identificate ca aparţinând pictorului şi arhitectului italian Rafael</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/personalitati-diferite-tari-doresc-boicotarea-viitoarea-presedintie-austriaca-consiliului-uniunii-europene/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/austria.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Personalităţi din diferite ţări doresc boicotarea viitoarea preşedinţie austriacă a Consiliului Uniunii Europene</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/noul-presedinte-liberiei-fostul-fotbalist-george-weah/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/George-Weah.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Noul preşedinte al Liberiei este fostul fotbalist George Weah</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/alegerile-legislative-italia-loc-data-4-martie/" target="_blank">
                                    <div class="article-data  ">
            <h1 class="article-title">Alegerile legislative din Italia vor avea loc pe data de 4 martie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/numarul-migrantilor-continua-creasca-europa-liderii-ue-sunt-depasiti-situatie/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-591.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Numărul migranților continuă să crească în Europa. Liderii UE sunt depășiți de situație</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/vanity-fair-incearca-dezamorseze-criticile-clipului-ironizeaza-hillary-clinton/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Hillary-Clinton-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Vanity Fair încearcă să dezamorseze criticile clipului în care o ironizează pe Hillary Clinton</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews">
    <a href="https://blacknews.ro/sua-salutat-schimbul-prizonieri-ucraina-rebelii-separatisti-prorusi/" target="_blank">
                                    <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-533.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">SUA au salutat schimbul de prizonieri între Ucraina și rebelii separatiști proruși</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/bomba-s-a-aflat-cine-a-pus-microfonul-in-casa-ministrului-carmen-dan-detalii-din-ancheta/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/12/media-150228049018078000.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">BOMBĂ S-a aflat CINE a pus microfonul în casa ministrului Carmen Dan: Detalii din anchetă</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/jurnalistul-de-casa-al-dna-primeste-o-lovitura-mare-ce-i-au-facut-sefii-din-tvr-cand-a-aflat-ce-planuri-are/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/07/televiziunea-romana-tvr_75417100-300x168.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Jurnalistul de casă al DNA primește o lovitură mare: Ce i-au făcut șefii din TVR, când a aflat ce planuri are</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/soc-ce-au-anuntat-procurorii-in-cazul-celor-doi-soti-gasiti-morti-rasturnare-de-situatie-la-iasi/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/12/Untitled-300x269.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">ȘOC Ce au anunțat procurorii în cazul celor doi soți găsiți morți: Răsturnare de situație la Iași</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/incredibil-unde-locuieste-nicolae-fostul-principe-al-romaniei-cand-vine-in-tara/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/image-2015-08-10-20348419-41-regele-mihai-principele-nicolae-300x291.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">INCREDIBIL Unde locuiește Nicolae, fostul principe al României, când vine în țară</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

			<br/><br/>
		<div class="column-container">
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-obiectiv.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea ']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-exquis.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://www.exquis.ro/dieta-zone-echilibrul-hormonal-optim-determina-pierderea-kilogramelor/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Dieta The Zone: echilibrul hormonal optim care determină pierderea kilogramelor în plus']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/12/dieta.jpeg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Dieta The Zone: echilibrul hormonal optim care determină pierderea kilogramelor în plus</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/secretele-industria-alimentara-spune/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Secretele pe care industria alimentară NU ţi le spune']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/12/supermarket-carucuior.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Secretele pe care industria alimentară NU ţi le spune</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/varsta-la-care-incepi-sa-albesti-semnal-pentru-o-serie-de-afectiuni/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Vârsta la care începi să albești, SEMNAL pentru o serie de AFECȚIUNI']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/09/incaruntire.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Vârsta la care începi să albești, SEMNAL pentru o serie de AFECȚIUNI</h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-black_news.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://blacknews.ro/vladimir-putin-recomanda-lichidarea-loc-autorilor-atentate-pun-pericol-fortele-ordine/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Vladimir Putin recomandă ”lichidarea pe loc” a autorilor unor atentate care pun în pericol forţele de ordine']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/putin_2-465x390.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Vladimir Putin recomandă ”lichidarea pe loc” a autorilor unor atentate care pun în pericol forţele de ordine</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/autoritatile-macedonene-anunta-masuri-urgenta-smogului-dens-orase/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Autoritățile macedonene anunță măsuri de urgență pentru a face față smogului dens din orașe']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/macedonia-smog.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Autoritățile macedonene anunță măsuri de urgență pentru a face față smogului dens din orașe</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/rugaciune-ploaie-zidul-plangerii-orasul-vechi-ierusalim/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Rugăciune pentru ploaie la Zidul Plângerii din oraşul vechi din Ierusalim']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/zidul-plangerii.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Rugăciune pentru ploaie la Zidul Plângerii din oraşul vechi din Ierusalim</h3>
        </a>
    </li>
    </ul>
			</div>
		</div>
	
	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/palestina-joaca-tare-romania-la-un-pas-de-a-fi-boicotata-de-liga-araba_1240200.html">
                
                                    <img alt="liga araba" src="https://mediastiriv1.freenode.ro/image/201503/w230h150/media-142764017719308300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Palestina joacă tare: România, la un pas de a fi boicotată de Liga Arabă</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1512
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/canada-cuprinsa-de-un-val-de-frig-extrem_1240228.html">
                
                                    <img alt="ger, vreme rece, îngheț, frig, ninsoare" src="https://mediastiriv1.freenode.ro/image/201701/w230h150/media-148359666656756300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Canada, cuprinsă de un val de frig extrem</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            383
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/donald-trump-revoltat-pe-china-prinsi-cu-mainile-patate-sunt-foarte-dezamagit-ce-au-facut-autorita-ile-de-la-beijing_1240223.html">
                
                                    <img alt="trump" src="https://mediastiriv1.freenode.ro/image/201707/w230h150/media-149925599521689800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Donald Trump, revoltat pe China: 'Prinşi cu mâinile pătate; sunt foarte dezamăgit'. Ce au făcut autoritățile de la Beijing</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            757
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/un-fost-ministru-al-sanatatii-arunca--in-aer--scandalul-de-la-institutul-din-cluj--descoperiri---oc-facute-in-urma-trimiterii-corpului-de-control_1240083.html">
                
                                    <img alt="Inquam Mihai Lucan" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151388364298428000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Un fost ministru al Sănătății aruncă 'ÎN AER' scandalul de la Institutul din Cluj: Descoperiri ȘOC făcute în urma trimiterii Corpului de control</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3747
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/bodog-face-demersuri-pentru-modificarea-legislatiei-astfel-incat-sa-poata-fi-angajati-si-medicii-care-nu-au-obtinut-un-post-in-urma-concursului-de-reziden-iat_1240162.html">
                
                                    <img alt="Florian Bodog" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150883817687882200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Bodog face demersuri pentru modificarea legislaţiei astfel încât să poată fi angajaţi şi medicii care nu au obţinut un post în urma concursului de rezidențiat</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            565
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/raport-exploziv-al-corpului-de-control--dupa-verificarile-de-la-institutul-de-la-cluj--transplanturi-ilegale-si-fara-teste---este-doar-varful-icebergului-_1240089.html">
                
                                    <img alt="Inquam Mihai Lucan" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151388364341789100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Raport exploziv al Corpului de control, după verificările de la Institutul de la Cluj: Transplanturi ILEGALE și fără teste! 'Este doar vârful icebergului'</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5475
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/transgaz-a-depus-cerere-de-participare-la-privatizarea-vestmoldtransgaz-din-republica-moldova_1240211.html">
                
                                    <img alt="TransGaz cumpara vestmoldovgaz" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151447051007217300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Transgaz a depus cerere de participare la privatizarea Vestmoldtransgaz din Republica Moldova</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            186
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/aprobarea-memorandumului-privind-demararea-pregatirii-unui-portofoliu-de-proiecte-de-transport-ce-urmeaza-a-fi-implementate-in-perioada-2018-2027_1240207.html">
                
                                    <img alt="Felix Stroe" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150884425296715400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Aprobarea Memorandumului privind demararea pregătirii unui portofoliu de proiecte de transport ce urmează a fi implementate în perioada 2018-2027</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            101
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/mihai-tudose-a-cedat-ei-sunt-salaria-ii-care-nu-vor-plati-taxe-inca-3-ani_1240174.html">
                
                                    <img alt="tudose transpiratie" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150757703384218800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Mihai Tudose a cedat: Ei sunt salariații care nu vor plăti taxe încă 3 ani</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            279
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/accident-cu-trei-masini-pe-drumul-catre-statiunea-paltinis-cinci-adulti-si-un-copil-fiind-raniti_1240232.html">
                
                                    <img alt="accident Constanta 14 septembrie" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150541568383578000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Accident cu trei maşini pe drumul către staţiunea Păltiniş, cinci adulţi şi un copil fiind răniţi</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            83
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/17-persoane-implicate-intr-un-accident-dupa-ce-un-microbuz-s-a-ciocnit-cu-un-autovehicul_1240226.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151448749957286400.jpeg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">17 persoane implicate într-un accident, după ce un microbuz s-a ciocnit cu un autovehicul</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1304
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/turi-ti-rataci-i-in-masivul-bucegi-salva-i-de-jandarmii-montani_1240218.html">
                
                                    <img alt="112 SMURD salvare" src="https://mediastiriv1.freenode.ro/image/201610/w230h150/media-147778782118067700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Turiști rătăciți în Masivul Bucegi, salvați de jandarmii montani</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            69
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/europarlamentarul-lauren-iu-rebega-a-lansat-o-carte-despre-terorism_1240225.html">
                
                                    <img alt="Laurentiu Rebega carte" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151448747833635300.JPG" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Europarlamentarul Laurențiu Rebega a lansat o carte despre terorism</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            76
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/trupele-vita-de-vie-si-spitalul-de-urgenta-vor-concerta-de-revelion-in-piata-ovidiu-din-constanta_1240214.html">
                
                                    <img alt="revelion" src="https://mediastiriv1.freenode.ro/image/201512/w230h150/media-145158324656080100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Trupele Viţa de Vie şi Spitalul de Urgenţă vor concerta de Revelion în Piaţa Ovidiu din Constanţa</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            79
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/castelul-savarsin-fotografiat-de-principesa-sofia_1240209.html">
                
                                    <img alt="castelul savarsin" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151447993942309500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Castelul Săvârşin fotografiat de Principesa Sofia</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            362
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/europarlamentarul-lauren-iu-rebega-a-lansat-o-carte-despre-terorism_1240225.html">
                
                                    <img alt="Laurentiu Rebega carte" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151448747833635300.JPG" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Europarlamentarul Laurențiu Rebega a lansat o carte despre terorism</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            76
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/presedintele-italiei-a-dizolvat-parlamentul-urmeaza-alegeri-legislative_1240219.html">
                
                                    <img alt="steag italia" src="https://mediastiriv1.freenode.ro/image/201711/w230h150/media-151011834263621400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Preşedintele Italiei a dizolvat Parlamentul: Urmează alegeri legislative</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1503
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/recep-erdogan-vrea-pace-cu-germania-si-ue_1240168.html">
                
                                    <img alt="Erdogan" src="https://mediastiriv1.freenode.ro/image/201707/w230h150/media-150062823533335400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Recep Erdogan vrea pace cu Germania şi UE</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            28/12/2017
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            579
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1240229.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            



<div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>



<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>



<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>



<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>



<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>



<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>



<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>



<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>



<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>



<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>



<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>



<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>



<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>



<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>



<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <section>
    <header class="tabs-header">
        <h2 class="news-widget-title">CELE MAI CITITE</h2>
        <ul class="tabs-nav">
            <li class="tabs-nav__item tabs-nav__item--active js-toggle-tab" data-target="top_viewed_24h">ULTIMELE 24H</li>
            <li class="tabs-nav__item js-toggle-tab" data-target="top_viewed_all_time">ULTIMELE 7 ZILE</li>
        </ul>
    </header>
    <ul id="top_viewed_24h" class="news-widget-list tab">
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/dezvaluiri-uria-e-din-ancheta-cine-ar-fi-plantat-microfonul-in-casa-ministrului-de-interne-ce-s-a-aflat-despre-microfon-surse_1240102.html" title=""><h3>Dezvăluiri uriașe din anchetă: Cine ar fi PLANTAT microfonul în casa ministrului de Interne! Ce s-a aflat despre microfon</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/a-murit-tatal-efei-dna-laura-codru-a-kovesi_1240177.html" title=""><h3>A MURIT tatăl șefei DNA, Laura Codruța Kovesi</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/manual-de-capturare-al-psd-lec-ia-lui-tudose-i-solu-ia-de-riposta-marca-dragnea_1239250.html" title=""><h3>Manual de capturare al PSD. Lecția lui Tudose și riposta lui Dragnea</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/guvernul-tudose-anun-a-vestea-cea-mare-ce-proiect-uria-al-romaniei-a-fost-aprobat-de-comisia-europeana_1240158.html" title=""><h3>Guvernul Tudose anunță vestea cea MARE: Ce proiect uriaș al României a fost aprobat de Comisia Europeană - VIDEO</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/prima-ambasada-care-raspunde-violent-la-traducerile-trimise-de-florin-iordache-avem-i-noi-traduca_1240201.html" title=""><h3>Prima ambasadă care răspunde VIOLENT la traducerile trimise de Florin Iordache: 'Avem și noi traducători și urmărim evoluțiile din reforma justiției'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/bubuie-psd--parlamentarii-incep-sa-isi-retraga-semnaturile-de-pe-controversatul-proiect-privind-abuzul-in-serviciu--depus-de-catalin-radulescu_1240143.html" title=""><h3>BUBUIE PSD: Parlamentarii încep să își retragă semnăturile de pe controversatul proiect privind abuzul în serviciu, depus de Cătălin Rădulescu</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/o-noua-implozie-in-psd--liviu-plesoianu-ii-da-lovitura-lui-catalin-radulescu-in-cazul-proiectului-depus---mi-se-pare-o-mare-prostie-_1240148.html" title=""><h3>O nouă implozie în PSD! Liviu Pleșoianu îi dă lovitura lui Cătălin Rădulescu în cazul proiectului depus: 'Mi se pare o mare PROSTIE'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/surprize-surprize-ce-pensie-are-acum-gelu-voican-voiculescu-calaul-so-ilor-ceau-escu_1240123.html" title=""><h3>Surprize-surprize! Ce pensie are ACUM Gelu Voican Voiculescu, 'CĂLĂUL' soților Ceaușescu</h3></a>
        	</li>
            </ul>
    <ul id="top_viewed_all_time" class="news-widget-list tab tab--hidden">
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/surpriza-ce-pensie-are-acum-petre-roman-primul-premier-al-romaniei-post-decembriste_1239635.html" title=""><h3>SURPRIZĂ! Ce pensie are ACUM Petre Roman, primul premier al României post-decembriste</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/a-ie-it-la-iveala-unde-a-locuit-principele-nicolae-dupa-funeraliile-regelui-mihai-i-acum-tot-aici-sta_1239798.html" title=""><h3>A ieșit la iveală! Unde a locuit Principele Nicolae după funeraliile Regelui Mihai - Și ACUM tot AICI stă</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/florin-salam-anun-a-ca-a-facut-partajul-cu-roxana-dobre-cine-ia-feti-ele_1239439.html" title=""><h3>Florin Salam anunță că a făcut partajul cu Roxana Dobre: Cine ia fetițele</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/detalii-ocante-din-cazul-crimei-de-la-ia-i-de-ce-i-a-ucis-directorul-bibliotecii-universitare-so-ia-iar-apoi-s-a-spanzurat_1239794.html" title=""><h3>Detalii ȘOCANTE din cazul crimei de la Iași: De ce și-a ucis directorul Bibliotecii Universitare soția, iar apoi s-a spânzurat</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/miscare-surprinzatoare-a-casei-regale-ce-s-a-decis-dupa-funeraliile-regelui-mihai_1239698.html" title=""><h3>Mişcare surprinzătoare a Casei Regale: Ce s-a decis după funeraliile Regelui Mihai</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/dezvaluiri-uria-e-din-ancheta-cine-ar-fi-plantat-microfonul-in-casa-ministrului-de-interne-ce-s-a-aflat-despre-microfon-surse_1240102.html" title=""><h3>Dezvăluiri uriașe din anchetă: Cine ar fi PLANTAT microfonul în casa ministrului de Interne! Ce s-a aflat despre microfon</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/http-stirileprotv-ro-stiri-actualitate-a-murit-actorul-ion-abrudan-mesajul-transmis-de-fiica-sa-ht_1239811.html" title=""><h3>Abia acum s-a aflat: Amănunte neştiute despre profesorul universitar din Iași care s-a sinucis</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/simona-halep-dezvaluie-cum-a-fost-umilita-la-palatul-cotroceni-de-1-decembrie_1239780.html" title=""><h3>Simona Halep DEZVĂLUIE cum a fost UMILITĂ, la Palatul Cotroceni, de 1 decembrie</h3></a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
        
        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/news/national/destinul-tragic-al-copiilor-care-puteau-fi-salvati-de-rinichii-primiti-de-victor" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2017/12/28/646x404.jpg" alt="">
                                                <h3>Destinul tragic al copiilor care puteau fi salvați de rinichii primiți de Victor Socaciu</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/cadoul-mariei-constantin-pentru-fiul-sau-facut-o-de-ras-rusinica-mami" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2017/12/28/maria-constantin.jpg" alt="">
                                                <h3>Cadoul Mariei Constantin pentru fiul său a făcut-o de râs: «Rușinică, mami»</h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/lidia-buble-enervata-cumplit-de-gestul-matildei-pascal-cojocarita-ce-a-patit-iubita-lui-razvan-simion-de-s-au-incins-spiritele-in-culise-exclusiv-17529623" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17529623/7/buble.jpg" alt="">
                                                <h3>Lidia Buble s-a enervat rau si a izbucnit! Ce i-a spus unei cantarete de muzica populara in culise, la filmari: \"A ramas masca\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/scandal-la-un-concert-al-lui-gheorghe-turda-cantaretul-de-muzica-populara-a-cantat-in-tensiune-din-cauza-unor-revolutionari-exclusiv-17529438" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17529438/7/turda.jpg" alt="">
                                                <h3>Scandal-monstru la un concert al lui Gheorghe Turda! Totul a degenerat! A coborat de pe scena cu jandarmii</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/monica-anghel-a-slabit-incredibil-cantareata-a-aratat-spectaculos-pe-scena-in-urma-cu-doua-zile-17529446" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17529446/9/monica.jpg" alt="">
                                                <h3>Vai, cat a putut sa slabeasca Monica Anghel! Cum arata acum cantareata</h3>
                    </a>
                </li>
                            </ul>
        </div>

    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
	
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/proiect-bomba-in-camera-deputa-ilor-abuzul-in-serviciu-cu-paguba-sub-200-000-euro-nu-mai-este-este-infractiune_1239888.html">
							<img alt="arma nucleara" src="https://mediastiriv1.freenode.ro/image/201608/w100/media-147124075592525400.jpg" style=""  />
			    		<h3>Proiect BOMBĂ în Camera Deputaților: Abuzul în serviciu cu paguba sub 200.000 euro NU mai este este INFRACȚIUNE</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/dezvaluiri-explozive-cine-l-a-facut-intangibil-timp-de-14-ani-pe-medicul-mihai-lucan-am-trimis-in-2004-o-scrisoare-la-cotroceni-la-ion-iliescu_1239769.html">
							<img alt="Inquam Mihai Lucan" src="https://mediastiriv1.freenode.ro/image/201712/w100/media-151388364231559600.jpg" style=""  />
			    		<h3>Dezvăluiri EXPLOZIVE: Cine l-a făcut intangibil timp de 14 ani pe medicul Mihai Lucan: 'Am trimis în 2004 o scrisoare la Cotroceni, la Ion Iliescu'</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/simona-halep-dezvaluie-cum-a-fost-umilita-la-palatul-cotroceni-de-1-decembrie_1239780.html">
							<img alt="iohannis-halep mediafax" src="https://mediastiriv1.freenode.ro/image/201502/w100/media-142332041031800500.jpg" style=""  />
			    		<h3>Simona Halep DEZVĂLUIE cum a fost UMILITĂ, la Palatul Cotroceni, de 1 decembrie</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/presa-straina-anticipeaza-cea-mai-controversata-mutare-a-romaniei-prima-ara-din-ue-care-se-va-ala_1239651.html">
							<img alt="tel aviv ierusalim" src="https://mediastiriv1.freenode.ro/image/201701/w100/media-148449126489746800.jpg" style=""  />
			    		<h3>Presa străină anticipează cea mai controversată mutare a României: 'Prima țară din UE care se va alătura SUA în procesul de mutare a ambasadelor la Ierusalim' </h3>
        </a>
	</li>
    </ul>
    </div>

    
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    
    
        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

        <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">emmazeicescu.ro</h2>
        <ul class="news-widget-list">
                        <li class="news-widget-item">
                <a href="http://perfectimperfecte.ro/people/dincolo-de-salariu-pentru-ce-munciti/" target="_blank">
                                            <img src="https://mediastiriv1.freenode.ro/perfectimperfecte.ro/wp-content/uploads/2017/12/ballots-1195057_960_720-300x200.jpg" alt="">
                                        <h3>Dincolo de salariul câștigat, pentru ce munciți?</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="http://perfectimperfecte.ro/horoscop/horoscop-special-2018-pentru-sagetatori/" target="_blank">
                                            <img src="https://mediastiriv1.freenode.ro/perfectimperfecte.ro/wp-content/uploads/2017/12/contactors-2689092_960_720-300x192.jpg" alt="">
                                        <h3>Horoscop special – cum va fi 2018 pentru Săgetători?</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="http://perfectimperfecte.ro/horoscop/horoscop-28-decembrie-2017/" target="_blank">
                                            <img src="https://mediastiriv1.freenode.ro/perfectimperfecte.ro/wp-content/uploads/2017/12/virgin-2689015_960_720-1-300x192.jpg" alt="">
                                        <h3>Horoscop 28 decembrie – Fecioarele, dileme morale azi</h3>
                </a>
            </li>
                    </ul>
    </div>
    
    

        
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="">
            </a>
        </div>
    </div>
    
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">

		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
		<input type="submit" class="newsletter-submit" value="Adauga!"/>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
		</div>

		<div class="footer-column">
			<h2>CELE MAI COMENTATE</h2>
			<ul>
				    	</ul>
    	</div>

		<div class="footer-column">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/un-fost-membru-csm-reac-ioneaza-ferm-dupa-declara-ia-lui-iordache-daca-este-reala-atunci-este-foarte-grava_1240235.html">
				        		<h3>Un fost membru CSM reacționează după declarația lui Iordache: 'Dacă este reală, atunci este foarte gravă'</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/mihai-tudose-a-cedat-ei-sunt-salaria-ii-care-nu-vor-plati-taxe-inca-3-ani_1240174.html">
				        		<h3>Mihai Tudose a cedat: Ei sunt salariații care nu vor plăti taxe încă 3 ani</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/personalitati-din-diferite-tari-fac-apel-la-boicotarea-noului-guvern-austriac-sa-nu-ne-ascundem-ei-sunt-urmasii-nazismului_1240221.html">
				        		<h3>Personalităţi din diferite ţări fac apel la boicotarea noului guvern austriac: 'Să nu ne ascundem, ei sunt urmaşii nazismului'</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                            <a href='https://www.stiripesurse.ro/tag/dna' class='tag'>DNA</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Mihai Tudose</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/pnl' class='tag'>PNL</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
        	<a href="/contact/">| CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2017 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
	
	<form id="wp-fb-ac-fm" name="fb_js_login_callback_form" method="post" action="/" >
	    <input type="hidden" name="redirectTo" value="/" />
	    <input type="hidden" name="access_token" id="fb_access_token" value="0" />
	    <input type="hidden" name="fbuid" id="fb_fbuid" value="0" />
	    <input type="hidden" id="fb_connect_nonce" name="fb_connect_nonce" value="2abced7bc3" /><input type="hidden" name="_wp_http_referer" value="/" />
	</form>
	
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html&redirect_uri=https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'&url=https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'%20https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'&body=  Liviu Dragnea  le dă ultimatum la doi miniștri! Motivul: acestora li se...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/liviu-dragnea-le-da-ultimatum-la-doi-mini-tri-sa-spuna-public-ii-a-tept-dupa-anul-nou-daca-nu-o-sa-spuna-o-sa-spun-eu_1240229.html&title=Liviu Dragnea le dă ULTIMATUM la doi miniștri: 'Să spună public! Îi aștept după Anul Nou. Dacă nu o să spună, o să spun eu!'&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=2.5'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){ 
				if (navigator.cookieEnabled === true)
				{
					if (document.cookie.indexOf("visited") == -1)
					{
						jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
						jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
						jQuery('#cookie').show("fast");
						jQuery('#cookieclose').click(function() {
							jQuery('#cookie').hide("fast");
							document.cookie="visited=yes; max-age=1814400; path=/";
						});
					}
				}

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->

		<!--/Start async trafic.ro/-->
		<script type="text/javascript" id="trfc_trafic_script">
		//<![CDATA[
		t_rid = 'pesurse-ro';
		(function(){ t_js_dw_time=new Date().getTime();
		t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
		if (document.createElement && document.getElementsByTagName && document.insertBefore) {
		t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
		var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
		document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
		//]]>
		</script>
		<noscript><p><a href="http://www.trafic.ro/statistici/stiripesurse.ro"><img alt="stiripesurse.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=pesurse-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
		<!--/End async trafic.ro/-->
	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
</body>
</html>