<!DOCTYPE html>
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Marius Copil a fost eliminat în primul tur la Rotterdam - Stiri pe surse - Cele mai noi stiri</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta property="og:type" content="article"/>
		<meta property="og:title" content="Marius Copil a fost eliminat în primul tur la Rotterdam"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html"/>
		<meta property="og:description" content=" Marius Copil, locul 74 ATP, a fost învins, miercuri, cu scorul de 6-4, 6-4, de bosniacul Damir..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201703/w800/media-148905714477045500.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html"/>
	
	
	<link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/>
	<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1248797"/>

	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw" />
	
	<link rel="apple-touch-icon" href="http://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png">

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=3.9.1" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />

    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        OneSignal.push(["init", {
            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
            autoRegister: true,
			notifyButton: {
				enable: false,
			},
			welcomeNotification: {
				title: "Stiripesurse.ro",
				message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
				url: "https://www.stiripesurse.ro"
			},
            path: '/js/onesignal-sdk/',
            persistNotification: false,
            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85"
        }]);
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='995';
        var article_id='1248797';        var suprasection_id='132';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	
















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>

		<script>
		  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-47696422-1', 'auto');
		  ga('send', 'pageview');
		</script>
	

	
	
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137353861562327966']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->

		<script type="text/javascript">
		function SATI_TrackView(locationURL, referrerURL) {
		    if(locationURL === referrerURL) {return;} 
		      window.cX = window.cX || {};
		    cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['initializePage']);
		    cX.callQueue.push(['setSiteId', '1137353861562327966']);
		    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
		};
		</script>
	
	
	
		<!-- Hotjar Tracking Code for www.stiripesurse.ro -->
		<script>
		(function(h,o,t,j,a,r){
		    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		    h._hjSettings={hjid:498343,hjsv:5};
		    a=o.getElementsByTagName('head')[0];
		    r=o.createElement('script');r.async=1;
		    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		    a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	

</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
			
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logos.jpg" class="logos" alt=""/>
			<h1 class="mobile-site-title">stiripesurse.ro</h1>
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>

<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:53</span>
		            <a href="https://www.stiripesurse.ro/misiunea-permanenta-a-romaniei-pe-langa-onu-i-agerpres-prezinta-expozi-ia-de-fotografie-romania-evolu-ie_1248824.html"><h1 class="marquee-title">Misiunea Permanentă a României pe lângă ONU și AGERPRES prezintă expoziția de fotografie România: Evoluție</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:50</span>
		            <a href="https://www.stiripesurse.ro/sorana-cirstea-defileaza-la-doha-i-a-pus-la-punct-adversara-dar-va-avea-parte-o-confruntare-cu-un-fost-lider-mondial-in-turul-urmator_1248823.html"><h1 class="marquee-title">Sorana Cîrstea DEFILEAZĂ la Doha: Și-a pus la punct adversara, dar va avea parte o confruntare cu un fost lider mondial în turul următor</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:48</span>
		            <a href="https://www.stiripesurse.ro/psd-s-dragnea-says-party-or-coalition-has-not-talked-about-dna-and-diicot-merger_1248822.html"><h1 class="marquee-title">PSD's Dragnea says party or coalition has not talked about DNA and DIICOT merger</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:46</span>
		            <a href="https://www.stiripesurse.ro/ce-examineaza-posibilitatea-de-a-solicita-statelor-membre-ue-o-suplimentare-mai-mare-a-contributiilor-nationale-la-bugetul-comunitar_1248821.html"><h1 class="marquee-title">CE examinează posibilitatea de a solicita statelor membre UE o suplimentare mai mare a contribuţiilor naţionale la bugetul comunitar</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:46</span>
		            <a href="https://www.stiripesurse.ro/fondul-proprietatea-isn-t-waiting-for-hidroelectrica-listing-to-happen-this-year_1248820.html"><h1 class="marquee-title">Fondul Proprietatea isn't waiting for Hidroelectrica listing to happen this year</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:43</span>
		            <a href="https://www.stiripesurse.ro/psd-s-dragnea-i-called-a-meeting-of-the-standing-bureaus-of-parliament-to-discuss-spp-head-activity_1248819.html"><h1 class="marquee-title">PSD's Dragnea: I called a meeting of the Standing Bureaus of Parliament to discuss SPP head activity</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:41</span>
		            <a href="https://www.stiripesurse.ro/psd-s-dragnea-announces-psd-s-extraordinary-congress-in-march_1248817.html"><h1 class="marquee-title">PSD's Dragnea announces PSD's extraordinary congress in March</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:39</span>
		            <a href="https://www.stiripesurse.ro/anrp-case-former-head-of-ani-horia-georgescu-sentenced-to-4-years-in-prison_1248816.html"><h1 class="marquee-title">ANRP case: Former head of ANI Horia Georgescu sentenced to 4 years in prison</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:35</span>
		            <a href="https://www.stiripesurse.ro/uluiala-in-psd-dupa-ultimele-declara-ii-ale-lui-liviu-dragnea-liderii-partidului-s-au-trezit-pu-i-i_1248809.html"><h1 class="marquee-title">ULUIALĂ în PSD după ultimele declarații ale lui Liviu Dragnea! Liderii partidului s-au trezit puși în fața faptului împlinit: 'Am auzit în mașină'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:32</span>
		            <a href="https://www.stiripesurse.ro/tennis-simona-halep-easily-qualifies-to-the-round-of-sixteen-of-doha-tournament_1248815.html"><h1 class="marquee-title">Tennis: Simona Halep easily qualifies to the round of sixteen of Doha tournament</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:31</span>
		            <a href="https://www.stiripesurse.ro/prosecutor-general-lazar-asks-csm-to-adopt-public-stand-in-defence-of-judiciary-system_1248814.html"><h1 class="marquee-title">Prosecutor General Lazar asks CSM to adopt public stand in defence of judiciary system</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">17:29</span>
		            <a href="https://www.stiripesurse.ro/tariceanu-patru-secretari-de-stat-ai-alde-sau-cu-functii-asimilate-vor-fi-schimbati-nu-au-performat_1248813.html"><h1 class="marquee-title">Tăriceanu: Patru secretari de stat ai ALDE sau cu funcţii asimilate vor fi schimbaţi; nu au performat</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title">Marius Copil a fost eliminat în primul tur la Rotterdam</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/cornel-dumitrescu_1114/">
																	Cornel Dumitrescu															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2018-02-14T16:17:47Z'>
							16:17
						</time>
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="Marius Copil" src="https://mediastiriv1.freenode.ro/image/201703/w295h180/media-148905714477045500.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<p>Marius Copil, locul 74 ATP, a fost învins, miercuri, cu scorul de 6-4, 6-4, de bosniacul Damir Dzumhur, locul 29 ATP, în turul I al turneului de 500 de puncte de la Rotterdam.</p><p>Dzumhur s-a impus după un meci care a durat o oră şi 17 minute. Copil, finalist săptămâna trecută la Sofia, va primi 13.800 de euro pentru participarea la simplu, în Olanda, însă nu va acumula niciun punct ATP, conform news.ro.</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag/atp/" rel="tag" >atp</a>
						<a href="https://www.stiripesurse.ro/tag/damir-dzumhur/" rel="tag" >damir dzumhur</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >marius copil</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >rotterdam</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/cosmin-atodiresei-si-stefan-musei-au-ocupat-locul-19-la-sanie-dublu-masculin-la-jo-de-la-pyeongchang_1248791.html" target="_self">
		
			        	        	<img alt="olimpiada" src="https://mediastiriv1.freenode.ro/image/201608/w230h150/media-147080973462362400.png" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Cosmin Atodiresei şi Ştefan Musei au ocupat locul 19 la sanie dublu masculin, la JO de la Pyeongchang</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					16:07
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					4
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/fostul-dinamovist-maximiliano-oliva-s-a-in-eles-cu-acs-poli-timi-oara_1248773.html" target="_self">
		
			        	        	<img alt="poli timisoara" src="https://mediastiriv1.freenode.ro/image/201509/w230h150/media-144220576327561000.JPG" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Fostul dinamovist Maximiliano Oliva s-a înțeles cu ACS Poli Timișoara</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					13:49
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					69
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/dedu-si-lecusanu-au-ajuns-in-turul-doi-al-alegerilor-pentru-presedintia-fr-handbal_1248768.html" target="_self">
		
			        	        	<img alt="Narcisa Lecușanu" src="https://mediastiriv1.freenode.ro/image/201711/w230h150/media-151039921937208200.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Dedu şi Lecuşanu au ajuns în turul doi al alegerilor pentru preşedinţia FR Handbal</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					13:40
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					42
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/florin-tanase-ne-putem-califica-trebuie-sa-fim-uniti-sa-nu-le-dam-prea-multe-spatii-celor-de-la-lazio_1248756.html" target="_self">
		
			        	        	<img alt="FCSB Florinel Coman, Florin Tănase" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150934095497335400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Florin Tănase: 'Ne putem califica. Trebuie să fim uniţi, să nu le dăm prea multe spaţii celor de la Lazio'</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					13:06
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					32
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/dragoste-import-opt-ciudatenii-valentines-day/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/Wedding-Love-Songs-Wedding-Music-Romantic-Piano-Instrumental-Music-Valentine-Songs.jpeg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Dragoste de import: Opt ciudăţenii despre Valentine’s Day</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/alimente-care-iti-curata-colonul/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/10/fibre-2-mancare.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Alimente care îţi curăţă COLONUL</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/varsta-la-care-femeile-ating-frumusetea-maxima-studiu/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/10/michelle-pfeiffer.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Vârsta la care femeile ating frumusețea MAXIMĂ /STUDIU</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/esti-obosit-concentrezi-greu-renunta-obiceiuri-afecteaza-creierul/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/04-lies-we-tell-im-fine.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Ești obosit și te concentrezi greu? Renunţă la aceste obiceiuri care îţi afectează creierul</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/explica-meserie-sotia-fostului-presedinte-ion-iliescu-primi-pensia-uriasa-prezent/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/10/nina-ion-iliescu-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Așa se explică! Ce meserie a avut soția fostului președinte Ion Iliescu pentru a primi pensia uriașă din prezent</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/simona-halep-revine-super-victorie-pas/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/02/simona-halep-nike-300x194.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Simona Halep revine cu o super-victorie: Este la un pas de locul I MONDIAL</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/golul-lasat-brexit-buget-lucru-comisia-europeana-23-februarie/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/brexit-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Golul lăsat de Brexit în buget îi dă de lucru! Ce va face Comisia Europeană la 23 februarie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/bogat-roman-tinta-vrea-faca-ion-tiriac/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/12/aparitie-surpriza-pentru-simona-halep-unde-a-fost-filmata-alaturi-de-ion-tiriac-dupa-eliminarea-de-la_size6-300x135.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Cel mai bogat român are o NOUĂ ȚINTĂ! Ce vrea să facă Ion Țiriac</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/un-europarlamentar-musca-din-guvern-masurile-fiscale-falimentare-au-adancit-romania-in-datorii/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/11/siegfried-300x225.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Un europarlamentar „MUȘCĂ” din Guvern! „Măsurile fiscale falimentare au adâncit România în DATORII”</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/exclusiv-generalul-pahontu-coleg-liceu-apropiat-lider-psd/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/02/pahontu-300x227.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">EXCLUSIV! Generalul Pahonțu, coleg de liceu și apropiat de un lider PSD</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/ministrul-eugen-teodorovici-schimbare-radicala-cum-vrea-sa-evite-o-risipa-anuala-de-zece-milioane-de-euro/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/05/teodorovici_2_0-300x206.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ministrul Eugen Teodorovici, schimbare RADICALĂ! Cum vrea să EVITE o RISIPĂ anuală de ZECE milioane de euro</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/meserie-banoasa-andreea-cosma-donat-apartament/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/03/andreea-cosma-300x227.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ce meserie BĂNOASĂ are Andreea Cosma și cui i-a DONAT un apartament</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/comisia-europeana-cere-statelor-membre-suplimentarea-contributiilor-nationale-acoperi-golul-financiar-brexit/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Comisia-Europeana.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Comisia Europeană cere statelor membre suplimentarea contribuțiilor naționale pentru a acoperi golul financiar de după Brexit</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/mos-dobri-generos-donator-bisericii-ortodoxe-bulgare-murit-varsta-103-ani/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/mos-dobri.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">„Moş Dobri” cel mai generos donator al Bisericii Ortodoxe Bulgare a murit la vârsta de 103 de ani</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/18-000-morti-36-000-raniti-bilantul-campaniei-armate-irak-contra-gruparii/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Irak-stat-islamic-mosul-lupte.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">18.000 de morţi şi 36.000 de răniţi – bilanțul campaniei armate din Irak contra grupării SI</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/statele-europene-rapida-crestere-bugetelor-apararii-raport-iiss/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/iiss.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Statele europene au cea mai rapidă creştere a bugetelor apărării (raport IISS)</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/barbat-aflat-influenta-alcoolului-injunghiat-sase-persoane-paris/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/jandarmi-franta.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Un bărbat aflat sub influența alcoolului a înjunghiat şase persoane la Paris</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/jean-claude-juncker-sustine-sistemul-capilor-lista-alegerile-europarlamentare/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-459.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Jean-Claude Juncker susține sistemul ‘capilor de listă’ la alegerile europarlamentare</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/mihail-saakasvili-intentioneaza-continue-lupta-olanda/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Mihai-Saakaşvili.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Mihail Saakaşvili intenționează ‘să-şi continue lupta’ din Olanda</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://goo.gl/hL2RWU" target="_blank">
                    <div class="article-loop__partner-label article-loop__partner-label--4tuning">4tuning.ro</div>
                                            <div class="article-image-container">
                    <img src="https://www.4tuning.ro/images/cum-m-am-indragostit-de-politia-romana-dupa-ce-m/cum-m-am-indragostit-de-politia-romana-dupa-ce-m-be8dd54405b38a7dc5-420-236-2-85-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Cum m-am indragostit de Politia Romana dupa ce m-a amendat agentul Ilie</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/ce-a-facut-public-ministrul-japonez-al-justitiei-dupa-intalnirea-cu-tudorel-toader/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/12/media-151014660964750500.jpeg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Ce a făcut public ministrul japonez al Justiţiei, după întâlnirea cu Tudorel Toader</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/gica-popescu-a-luat-o-decizie-radicala-dupa-demisia-premierului-mihai-tudose-cum-a-socat-o-pe-viorica-dancila/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/10/Gica-Popescu-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Gică Popescu a luat o DECIZIE RADICALĂ, după demisia premierului Mihai Tudose: Cum a ȘOCAT-O pe Viorica Dăncilă</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/oficial-doar-bogatasii-vor-mai-circula-cu-masina-prin-centrul-bucurestiului/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2013/04/gabriela_vranceanu_firea-300x245.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">OFICIAL Doar BOGĂTAȘII vor mai circula, cu mașina, prin centrul Bucureștiului</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/sebastian-ghita-confirma-relatia-cu-laura-codruta-kovesi-cat-timp-au-fost-impreuna/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/kovesi-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Sebastian Ghiţă confirmă RELAȚIA cu Laura Codruţa Kovesi: Cât timp au fost împreună</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

			<br/><br/>
		<div class="column-container">
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-obiectiv.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea ']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-exquis.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://www.exquis.ro/avertisment-dur-specialistilor-expunem-cand-consumam-bauturi-energizante/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Avertisment dur al specialiştilor: La ce ne expunem când consumăm băuturi energizante']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/08/bauturi-energizante.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Avertisment dur al specialiştilor: La ce ne expunem când consumăm băuturi energizante</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/interzis-micul-dejun-ocoleste-vrei-zi-perfecta/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'INTERZIS la micul dejun: Ocoleşte-le dacă vrei să ai o zi perfectă']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/12/cafea-dimineata-mic-dejun.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">INTERZIS la micul dejun: Ocoleşte-le dacă vrei să ai o zi perfectă</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/arma-secreta-impotriva-racelii-contine-administreaza/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Arma SECRETĂ împotriva răcelii: Ce anume conţine şi cum se administrează']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/11/raceala.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Arma SECRETĂ împotriva răcelii: Ce anume conţine şi cum se administrează</h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-black_news.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://blacknews.ro/franta-sala-presa-interiorul-palatului-elysee-mutata-anexa/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Franța : Sala de presă din interiorul Palatului Elysee va fi mutată într-o anexă']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/elysee-palat.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Franța : Sala de presă din interiorul Palatului Elysee va fi mutată într-o anexă</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/schimb-focuri-sediului-nsa-maryland-video-live/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Schimb de focuri în faţa sediului NSA din Maryland – VIDEO LIVE']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/1-2304.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Schimb de focuri în faţa sediului NSA din Maryland – VIDEO LIVE</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/seful-diplomatiei-americane-promite-iordaniei-asistenta-anuala-miliard-dolari/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Şeful diplomaţiei americane promite Iordaniei o asistenţă anuală de peste un miliard de dolari']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/1-2303.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Şeful diplomaţiei americane promite Iordaniei o asistenţă anuală de peste un miliard de dolari</h3>
        </a>
    </li>
    </ul>
			</div>
		</div>
	
	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/boris-johnson-brexitul-este-motiv-de-sperante-nu-de-temeri_1248758.html">
                
                                    <img alt="boris johnson" src="https://mediastiriv1.freenode.ro/image/201607/w230h150/media-146762219024390600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Boris Johnson: Brexitul este motiv de speranţe, nu de temeri</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:17
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            303
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/in-pofida-amenintarii-de-inculpare-pentru-coruptie-premierul-israelian-da-asigurari-ca-guvernul-sau-este-stabil_1248745.html">
                
                                    <img alt="Benjamin Netanyahu" src="https://mediastiriv1.freenode.ro/image/201802/w230h150/media-151756613409370700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">În pofida ameninţării de inculpare pentru corupţie, premierul israelian dă asigurări că guvernul său este stabil</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:31
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            237
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/secretarul-general-al-onu-apel-la-comunitatea-internationala-sa-sustina-eforturile-de-reconstructie-in-irak_1248743.html">
                
                                    <img alt="Antonio Guterres" src="https://mediastiriv1.freenode.ro/image/201701/w230h150/media-148474525983684300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Secretarul general al ONU, apel la comunitatea internaţională 'să susţină eforturile' de reconstrucţie în Irak </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            182
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/trei-noi-decese-din-cauza-gripei-ministerul-sanatatii-cere-un-triaj-in-scoli-pentru-a-evita-raspandirea-virusului_1248778.html">
                
                                    <img alt="gripa" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/gripa1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Trei noi decese din cauza gripei. Ministerul Sănătăţii cere un triaj în şcoli pentru a evita răspândirea virusului</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:21
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            245
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/colegiul-pacien-ilor-din-romania-trage-un-semnal-de-alarma-romania-pune-in-pericol-sanatatea-intregii-europe_1248730.html">
                
                                    <img alt="capsule medicamente" src="https://mediastiriv1.freenode.ro/image/201604/w230h150/media-146168887377619700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Colegiul Pacienților din România trage un semnal de alarmă: România pune în pericol sănătatea întregii Europe! </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11:42
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            471
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/evolu-ie-spectaculoasa-in-dosarul-medicului-mihai-lucan-perchezi-ii-diicot-la-mai-multe-companii-de-medicamente_1248699.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news stiripesurse.ro" src="https://mediastiriv1.freenode.ro/image/201607/w230h150/media-146894990698398300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">Evoluție spectaculoasă în dosarul medicului Mihai Lucan. Percheziții DIICOT la mai multe companii de medicamente</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:40
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            8995
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/ce-examineaza-posibilitatea-de-a-solicita-statelor-membre-ue-o-suplimentare-mai-mare-a-contributiilor-nationale-la-bugetul-comunitar_1248821.html">
                
                                    <img alt="Gunther Oettinger " src="https://mediastiriv1.freenode.ro/image/201608/w230h150/media-147230483063972600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">CE examinează posibilitatea de a solicita statelor membre UE o suplimentare mai mare a contribuţiilor naţionale la bugetul comunitar</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:46
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/fra-ii-dedeman-lovesc-brutal-ce-pia-a-ataca-in-for-a-unde-vor-sa-faca-legea_1248727.html">
                
                                    <img alt="Dedeman" src="https://mediastiriv1.freenode.ro/image/201607/w230h150/media-146886204843133800.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Frații 'Dedeman' lovesc BRUTAL! Ce piață ATACĂ în forță - Unde vor să facă legea</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:50
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5712
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/leul-se-prabu-e-te-in-fa-a-euro-moneda-europeana-e-la-un-pas-sa-atinga-un-nou-prag-critic-care-est_1248760.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="curs valutar leu, euro" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-148940473414822700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">Leul se prăbușește în fața euro: Moneda europeană e la un pas să atingă un nou prag critic! Care este cursul la principalele bănci comerciale</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:20
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3955
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/trei-noi-decese-din-cauza-gripei-ministerul-sanatatii-cere-un-triaj-in-scoli-pentru-a-evita-raspandirea-virusului_1248778.html">
                
                                    <img alt="gripa" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/gripa1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Trei noi decese din cauza gripei. Ministerul Sănătăţii cere un triaj în şcoli pentru a evita răspândirea virusului</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:21
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            245
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/interventie-dificila-pentru-salvarea-unei-femei-care-ameninta-ca-se-arunca-de-la-etajul-al-saselea-al-unui-bloc-din-capitala-video_1248770.html">
                
                                    <img alt="femeie balcon ISU" src="https://mediastiriv1.freenode.ro/image/201802/w230h150/media-151860884264834400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Intervenţie dificilă pentru salvarea unei femei care ameninţa că se aruncă de la etajul al şaselea al unui bloc din Capitală - VIDEO</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:47
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            195
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/drumuri-cu-circulatie-ingreunata-din-cauza-ploii-si-ninsorii-portul-midia-a-fost-inchis-din-cauza-vantului_1248757.html">
                
                                    <img alt="Politisti ninsori" src="https://mediastiriv1.freenode.ro/image/201701/w230h150/media-148463938807981100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Drumuri cu circulaţie îngreunată din cauza ploii şi ninsorii. Portul Midia a fost închis din cauza vântului </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:08
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            236
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/misiunea-permanenta-a-romaniei-pe-langa-onu-i-agerpres-prezinta-expozi-ia-de-fotografie-romania-evolu-ie_1248824.html">
                
                                    <img alt="Alexandru Giboi Agerpres" src="https://mediastiriv1.freenode.ro/image/201802/w230h150/media-151862359533013000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Misiunea Permanentă a României pe lângă ONU și AGERPRES prezintă expoziția de fotografie România: Evoluție</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:53
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            0
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/amazon-a-anuntat-realizarea-primului-sau-serial-original-francez_1248739.html">
                
                                    <img alt="amazon" src="https://mediastiriv1.freenode.ro/image/201507/w230h150/media-143695323518839800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Amazon a anunţat realizarea primului său serial original francez</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:14
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            206
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/gerard-butler-va-reveni-in-rolul-principal-in-continuarea-filmului-de-actiune-fratia-hotilor_1248700.html">
                
                                    <img alt="Gerard Butler" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150814643328330100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Gerard Butler va reveni în rolul principal în continuarea filmului de acţiune 'Frăţia hoţilor'  </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:46
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            699
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/ce-examineaza-posibilitatea-de-a-solicita-statelor-membre-ue-o-suplimentare-mai-mare-a-contributiilor-nationale-la-bugetul-comunitar_1248821.html">
                
                                    <img alt="Gunther Oettinger " src="https://mediastiriv1.freenode.ro/image/201608/w230h150/media-147230483063972600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">CE examinează posibilitatea de a solicita statelor membre UE o suplimentare mai mare a contribuţiilor naţionale la bugetul comunitar</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:46
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/europarlamentarul-daniel-buda-firmele-cu-alimente-care-au-dublu-standard-trebuie-sa-plece-din-romania_1248810.html">
                
                                    <img alt="maioneza alimente" src="https://mediastiriv1.freenode.ro/image/201604/w230h150/media-146112553210675500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Europarlamentarul Daniel Buda: Firmele cu alimente care au dublu standard trebuie să plece din România</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:21
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            48
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/europarlamentar-romania-nu-are-voie-sa-piarda-batalia-cu-ucraina_1248794.html">
                
                                    <img alt="ucraina si ue" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149450142239045300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Europarlamentar: `România NU are voie să piardă `bătălia` cu Ucraina!`</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:13
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            225
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1248797.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            



<div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>



<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>



<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>



<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>



<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>



<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>



<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>



<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>



<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>



<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>



<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>



<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>



<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>



<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>



<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <section>
    <header class="tabs-header">
        <h2 class="news-widget-title">CELE MAI CITITE</h2>
        <ul class="tabs-nav">
            <li class="tabs-nav__item tabs-nav__item--active js-toggle-tab" data-target="top_viewed_24h">ULTIMELE 24H</li>
            <li class="tabs-nav__item js-toggle-tab" data-target="top_viewed_all_time">ULTIMELE 7 ZILE</li>
        </ul>
    </header>
    <ul id="top_viewed_24h" class="news-widget-list tab">
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/laura-codru-a-kovesi-mesaj-pentru-antena-3-nu-m-am-implicatlaura-codru-a-kovesi-mesaj-pentru-antena_1248540.html" title=""><h3>Laura Codruța Kovesi, mesaj pentru Antena 3: 'Nu am făcut niciodată presiuni sau activități de imixtiune '</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/consilierul-gica-popescu-decizie-uluitoare-dupa-plecarea-lui-mihai-tudose-din-fruntea-guvernului_1248517.html" title=""><h3>Consilierul Gică Popescu, decizie fermă după plecarea lui Mihai Tudose din fruntea Guvernului</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/ce-a-scris-ministrul-japonez-al-justitiei-pe-twitter-dupa-intalnirea-cu-tudorel-toader-foto_1248577.html" title=""><h3>Ce a scris ministrul japonez al Justiţiei, pe Twitter, după întâlnirea cu Tudorel Toader (FOTO)</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/ue-decizie-oc-ora-de-vara-dispare-parlamentul-european-a-luat-hotararea-cu-majoritate-de-voturi_1248510.html" title=""><h3>UE, decizie-ȘOC! Ora de vară dispare. Parlamentul European a luat hotărârea cu majoritate de voturi</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/mircea-negulescu-ii-incaiera-pe-mihai-gadea-si-victor-ciutacu-am-vreun-an-juma-inaintea-voastra_1248657.html" title=""><h3>Mircea Negulescu îi 'încaieră' pe Mihai Gâdea şi Victor Ciutacu: 'Am vreun an juma’ înaintea voastră'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/exploziv-detaliul-din-razboiul-familia-cosma-vs-dna-la-care-nu-se-astepta-nimeni_1248557.html" title=""><h3>EXPLOZIV - DETALIUL din războiul familia Cosma vs DNA la care nu se aştepta nimeni </h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/oc-de-la-ccr-judecatorii-au-declarat-neconstitu-ionala-una-dintre-cele-mai-importante-legi-la-ses_1248548.html" title=""><h3>ȘOC de la CCR: Judecătorii au declarat NECONSTITUȚIONALĂ una dintre cele mai importante legi, la sesizarea lui Klaus Iohannis</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/audiere-surpriza-la-dna-ploie-ti-cine-a-ajuns-in-fa-a-procurorilor_1248500.html" title=""><h3>Audiere SURPRIZĂ la DNA Ploiești. Cine a ajuns în fața procurorilor</h3></a>
        	</li>
            </ul>
    <ul id="top_viewed_all_time" class="news-widget-list tab tab--hidden">
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/soc-la-realitatea-tv-lavinia-andru-fosta-so-ie-a-lui-darius-valcov-a-fost-suspendata_1247648.html" title=""><h3>ŞOC la Realitatea TV: Lavinia Șandru, fosta soție a lui Darius Vâlcov, a fost SUSPENDATĂ</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/klaus-iohannis-atacat-dur-dupa-ce-s-a-aflat-ca-a-plecat-in-tenerife-este-incalificabil-ca-om-nu-a-existat-niciodata-un-trantor-mai-mare_1247285.html" title=""><h3>Klaus Iohannis, atacat DUR după ce s-a aflat că a plecat în Tenerife: 'Este incalificabil ca om. Nu a existat niciodată un trântor mai mare'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/curtea-constitu-ionala_1247361.html" title=""><h3>Klaus Iohannis, victorie URIAȘĂ la Curtea Constituțională </h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/viorica-dancila-a-luat-o-decizie-radicala-e-primul-premier-care-apeleaza-la-a-a-ceva-foto_1247419.html" title=""><h3>Viorica Dăncilă a luat o DECIZIE RADICALĂ: E primul premier care apelează la așa ceva / FOTO</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/hans-klemm-a-dat-o-de-gol-pe-viorica-dancila-ce-subiect-sensibil-a-fost-discutat_1248347.html" title=""><h3>Hans Klemm a dat-o de gol pe Viorica Dăncilă: Ce SUBIECT SENSIBIL a fost discutat</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/guvernul-lovitura-neasteptata-pentru-soferi-se-schimba-legea-pentru-ce-risca-inchisoarea_1248076.html" title=""><h3>Guvernul, lovitură neaşteptată pentru şoferi: Se schimbă legea – Pentru ce riscă ÎNCHISOAREA</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/prima-reac-ie-din-psd-dupa-ce-darius-valcov-a-fost-condamnat-la-ani-grei-de-inchisoare-sunt-ocat_1247586.html" title=""><h3>Prima reacție din PSD după ce Darius Vâlcov a fost condamnat la ani grei de închisoare: 'Sunt șocat'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/detalii-nea-teptate-ies-la-iveala-de-ce-a-plecat-tudose-din-fruntea-guvernului-surse_1247306.html" title=""><h3>Detalii neașteptate ies la iveală: De ce a plecat Tudose din fruntea Guvernului (surse)</h3></a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>        
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">cancan.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/toata-lumea-il-stie-pe-giani-kirita-insa-putini-o-cunosc-pe-daniela-cum-arata-fosta-sotie-a-sportivului-cu-care-are-doi-copii-17890828" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/33749/17890828/10/rss-giani-kirita.jpg" alt="">
                                                <h3>Am găsit-o! Cât de sexy este fosta soţie a lui Giani Kiriţă cu care are doi copii</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/imagini-socante-prin-ce-a-trecut-satmareanul-care-a-donat-o-parte-din-ficat-unei-necunoscute-fara-a-i-cere-nimic-in-schimb-cu-ce-s-a-ales-dupa-operatie-17890986" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/33713/17890986/11/rss-operat-necunoscuta.jpg" alt="">
                                                <h3>Şocant! Cum arată operaţia tânărului care a donat o parte din ficat unei necunoscute. Nimeni nu se aştepta să fie cusut aşa</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/mesajul-neasteptat-pe-care-l-a-primit-claudia-pavel-dupa-scandalul-de-la-exatlon-n-a-mai-stat-pe-ganduri-si-l-a-facut-public-17891458" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/33749/17891458/9/rss-mesaj-primit-de-claudia-pavel-cream.jpg" alt="">
                                                <h3>Mesajul primit de Cream după ce s-a aflat de amantlâcul de la \"Exatlon\"! Reactia sa e virală</h3>
                    </a>
                </li>
                            </ul>
        </div>        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://m.click.ro/vedete/romanesti/asa-arata-fara-strop-de-machiaj-reginele-audientelo" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/mobile_article_main_big/public/medias/2017/11/22/colaj.jpg" alt="">
                                                <h3>Așa arată fără strop de machiaj reginele audiențelor!</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/campionul-de-la-exatlon-care-are-5-facultati-si-stie-multe-limbi-straine" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/02/12/1.jpg" alt="">
                                                <h3>Campionul de la Exatlon care are 5 facultăți și știe multe limbi străine</h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/claudia-pavel-a-primit-un-mesaj-pe-care-l-a-facut-public-barbatii-asa-zisi-ai-vostri-mereu-vor-cauta-fericirea-in-alta-parte-pentru-ca-pozati-in-sfinte-care-nici-nu-stiu-ce-i-ala-17891677" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17891677/6/claudia-mica.jpg" alt="">
                                                <h3>Claudia Cream, mesaj plin de ura! Discutia facut publica de artista, dupa aparitia Anei Roman la WOWbiz</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/gabriela-cristea-jignita-pe-facebook-atacul-are-legatura-cu-sarcina-ei-si-cu-tratamentele-de-fertilizare-facute-iar-vedeta-a-rabufnit-imediat-printr-un-raspuns-usturator-si-vehement-vorbiti-prostii-17889398" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17889398/6/gabi-mica.jpg" alt="">
                                                <h3>Gabriela Cristea, jignita in vazul tuturor! Vedeta nu a mai rezistat si a rabufnit! \"O situatie mult prea intima si dureroasa\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/surpriza-de-proportii-pentru-bianca-dragusanu-victor-slav-a-venit-pentru-ea-la-paravan-cupidon-le-a-pus-intrebari-indiscrete-17891244" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17891244/9/bia-mica.jpg" alt="">
                                                <h3>Surpriza de proportii pentru Bianca Dragusanu! Victor Slav a venit pentru ea la paravan! Cupidon le-a pus cea mai indiscreta intrebare si au rosit imediat!</h3>
                    </a>
                </li>
                            </ul>
        </div>

    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
	
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/laura-codru-a-kovesi-mesaj-pentru-antena-3-nu-m-am-implicatlaura-codru-a-kovesi-mesaj-pentru-antena_1248540.html">
							<img alt="Laura Codruta Kovesi DNA" src="https://mediastiriv1.freenode.ro/image/201802/w100/media-151843257529756800.jpg" style=""  />
			    		<h3>Laura Codruța Kovesi, mesaj pentru Antena 3: 'Nu am făcut niciodată presiuni sau activități de imixtiune '</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/ue-decizie-oc-ora-de-vara-dispare-parlamentul-european-a-luat-hotararea-cu-majoritate-de-voturi_1248510.html">
							<img alt="ora de vara" src="https://mediastiriv1.freenode.ro/image/201703/w100/media-148866464198923600.jpg" style=""  />
			    		<h3>UE, decizie-ȘOC! Ora de vară dispare. Parlamentul European a luat hotărârea cu majoritate de voturi</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/partizanii-pro-tudose-juca-i-pe-degete-de-dragnea-rolul-lui-badalau_1248243.html">
							<img alt="" src="https://mediastiriv1.freenode.ro/image/201802/w100/media-151843198647721300.jpg" style=""  />
			    		<h3>Partizanii pro-Tudose, jucați pe degete de Dragnea. Cum se decide soarta lui Bădalău</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/gabriela-firea-propunere-revolu-ionara-se-va-intra-in-centrul-capitalei-doar-cu-ma-ini-euro-5-i-euro-6_1248445.html">
							<img alt="gabriela firea" src="https://mediastiriv1.freenode.ro/image/201706/w100/media-149661468626529200.jpg" style=""  />
			    		<h3>Gabriela Firea, propunere REVOLUȚIONARĂ: Se va intra în centrul Capitalei doar cu mașini Euro 5 și Euro 6</h3>
        </a>
	</li>
    </ul>
    </div>

    
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

        <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">emmazeicescu.ro</h2>
        <ul class="news-widget-list">
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/horoscop/horoscop-special-care-sunt-zodiile-amante/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/02/magic-1285540_960_720-300x200.jpg" alt="">
                                        <h3>Horoscop special – care sunt zodiile ce nu trec de stadiul de amante?</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/horoscop/horoscop-14-februarie-2018/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/02/valentines-day-3142138_960_720-300x200.jpg" alt="">
                                        <h3>Horoscop 14 februarie 2018 – Fecioarele, în lacrimi de Valentine’s Day!</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/showbiz/2018-anul-feli-donose/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/02/emmafelidonose-300x300.jpg" alt="">
                                        <h3>2018, anul Feli Donose!</h3>
                </a>
            </li>
                    </ul>
    </div>
    
    

        
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="">
            </a>
        </div>
    </div>
    
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">

		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
		<input type="submit" class="newsletter-submit" value="Adauga!"/>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/misiunea-permanenta-a-romaniei-pe-langa-onu-i-agerpres-prezinta-expozi-ia-de-fotografie-romania-evolu-ie_1248824.html">
				        		<h3>Misiunea Permanentă a României pe lângă ONU și AGERPRES prezintă expoziția de fotografie România: Evoluție</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/sorana-cirstea-defileaza-la-doha-i-a-pus-la-punct-adversara-dar-va-avea-parte-o-confruntare-cu-un-fost-lider-mondial-in-turul-urmator_1248823.html">
				        		<h3>Sorana Cîrstea DEFILEAZĂ la Doha: Și-a pus la punct adversara, dar va avea parte o confruntare cu un fost lider mondial în turul următor</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/psd-s-dragnea-says-party-or-coalition-has-not-talked-about-dna-and-diicot-merger_1248822.html">
				        		<h3>PSD's Dragnea says party or coalition has not talked about DNA and DIICOT merger</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/dna' class='tag'>DNA</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Mihai Tudose</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Donald Trump</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
        	<a href="/contact/">| CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2018 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
	
	<form id="wp-fb-ac-fm" name="fb_js_login_callback_form" method="post" action="/" >
	    <input type="hidden" name="redirectTo" value="/" />
	    <input type="hidden" name="access_token" id="fb_access_token" value="0" />
	    <input type="hidden" name="fbuid" id="fb_fbuid" value="0" />
	    <input type="hidden" id="fb_connect_nonce" name="fb_connect_nonce" value="2abced7bc3" /><input type="hidden" name="_wp_http_referer" value="/" />
	</form>
	
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html&redirect_uri=https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Marius Copil a fost eliminat în primul tur la Rotterdam&url=https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Marius Copil a fost eliminat în primul tur la Rotterdam%20https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Marius Copil a fost eliminat în primul tur la Rotterdam&body= Marius Copil, locul 74 ATP, a fost învins, miercuri, cu scorul de 6-4, 6-4,...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/marius-copil-a-fost-eliminat-in-primul-tur-la-rotterdam_1248797.html&title=Marius Copil a fost eliminat în primul tur la Rotterdam&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=3.9.1'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){ 
				if (navigator.cookieEnabled === true)
				{
					if (document.cookie.indexOf("visited") == -1)
					{
						jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
						jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
						jQuery('#cookie').show("fast");
						jQuery('#cookieclose').click(function() {
							jQuery('#cookie').hide("fast");
							document.cookie="visited=yes; max-age=1814400; path=/";
						});
					}
				}

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->

		<!--/Start async trafic.ro/-->
		<script type="text/javascript" id="trfc_trafic_script">
		//<![CDATA[
		t_rid = 'pesurse-ro';
		(function(){ t_js_dw_time=new Date().getTime();
		t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
		if (document.createElement && document.getElementsByTagName && document.insertBefore) {
		t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
		var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
		document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
		//]]>
		</script>
		<noscript><p><a href="http://www.trafic.ro/statistici/stiripesurse.ro"><img alt="stiripesurse.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=pesurse-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
		<!--/End async trafic.ro/-->
	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script type="text/javascript">
			window.onload = function() {
			    function onManageWebPushSubscriptionButtonClicked(event) {
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false);
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true);
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			    	console.log('updating notification status');
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }	
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function(isSubscribed) {
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			};
	    </script>
	
</body>
</html>