<!DOCTYPE html>
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title> Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA - Stiri pe surse - Cele mai noi stiri</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta property="og:type" content="article"/>
		<meta property="og:title" content=" Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html"/>
		<meta property="og:description" content=" Casa Albă a salutat vineri reducerea substanţială a schimburilor comerciale ale Chinei cu Coreea..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201712/w800/media-151224786543612200.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html"/>
	
	
	<link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/>
	<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1242311"/>

	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw" />
	
	<link rel="apple-touch-icon" href="http://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png">

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=3.9" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />

    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        OneSignal.push(["init", {
            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
            autoRegister: true,
			notifyButton: {
				enable: false,
			},
			welcomeNotification: {
				title: "Stiripesurse.ro",
				message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
				url: "https://www.stiripesurse.ro"
			},
            path: '/js/onesignal-sdk/',
            persistNotification: false,
            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85"
        }]);
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='870';
        var article_id='1242311';        var suprasection_id='121';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	
















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>

		<script>
		  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-47696422-1', 'auto');
		  ga('send', 'pageview');
		</script>
	

	
	
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137353861562327966']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="https://code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->

		<script type="text/javascript">
		function SATI_TrackView(locationURL, referrerURL) {
		    if(locationURL === referrerURL) {return;} 
		      window.cX = window.cX || {};
		    cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['initializePage']);
		    cX.callQueue.push(['setSiteId', '1137353861562327966']);
		    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
		};
		</script>
	
	
	
		<!-- Hotjar Tracking Code for www.stiripesurse.ro -->
		<script>
		(function(h,o,t,j,a,r){
		    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		    h._hjSettings={hjid:498343,hjsv:5};
		    a=o.getElementsByTagName('head')[0];
		    r=o.createElement('script');r.async=1;
		    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		    a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	

</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
			
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logos.jpg" class="logos" alt=""/>
			<h1 class="mobile-site-title">stiripesurse.ro</h1>
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>

<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:58</span>
		            <a href="https://www.stiripesurse.ro/habriel-torje-s-a-transferat-la-alanyaspor_1242332.html"><h1 class="marquee-title">Habriel Torje s-a transferat la Alanyaspor</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:56</span>
		            <a href="https://www.stiripesurse.ro/sorin-grindeanu-interven-ie-exploziva-in-scandalul-din-psd-trebuia-sa-plece-i-carmen-dan_1242331.html"><h1 class="marquee-title">Sorin Grindeanu, intervenție explozivă în scandalul din PSD: 'Trebuia să plece și Carmen Dan'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:46</span>
		            <a href="https://www.stiripesurse.ro/actorul-liam-neeson-a-fost-premiat-pentru-contributia-adusa-irlandei-dar-si-umanitatii_1242330.html"><h1 class="marquee-title">Actorul Liam Neeson a fost premiat pentru contribuţia adusă Irlandei, dar şi umanităţii</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:46</span>
		            <a href="https://www.stiripesurse.ro/revoltator-ce-program-ii-facuse-eful-sau-poli-istului-pedofil-date-din-raportul-ajuns-la-mihai-tudose-document_1242324.html"><h1 class="marquee-title">REVOLTĂTOR Ce program îi făcuse șeful său polițistului-pedofil: Date din raportul ajuns la Mihai Tudose / DOCUMENT</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:43</span>
		            <a href="https://www.stiripesurse.ro/ministrul-apararii-mihai-fifor-anunta-parteneriate-privind-programele-de-pregatire-postuniversitara-in-domeniile-educatiei-medicale-militare_1242329.html"><h1 class="marquee-title">Ministrul Apărării, Mihai Fifor, anunţă parteneriate privind programele de pregătire postuniversitară în domeniile educaţiei medicale militare</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:38</span>
		            <a href="https://www.stiripesurse.ro/rex-tillerson-invoca-respectul-in-polemica-provocata-de-declaratiile-lui-trump-despre-unele-tari_1242328.html"><h1 class="marquee-title">Rex Tillerson invocă 'respectul' în polemica provocată de declaraţiile lui Trump despre unele ţări</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:36</span>
		            <a href="https://www.stiripesurse.ro/imagini-incredibile-la-budapesta-ce-a-facut-un-politician-dupa-declara-iile-lui-mihai-tudose-i-ce_1242300.html"><h1 class="marquee-title">IMAGINI INCREDIBILE la Budapesta: Ce a făcut un politician, după declarațiile lui Mihai Tudose și ce măsuri solicită / VIDEO</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:36</span>
		            <a href="https://www.stiripesurse.ro/comandamentul-central-al-sua-anunta-ca-armata-americana-mentine-comunicarea-continua-cu-pakistanul_1242327.html"><h1 class="marquee-title">Comandamentul Central al SUA anunţă că Armata americană menţine comunicarea continuă cu Pakistanul</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:32</span>
		            <a href="https://www.stiripesurse.ro/tudorel-toader-a-fost-in-vizita-la-penitenciarul-focsani-pentru-a-discuta-de-conditiile-de-detentie-si-climatul-de-lucru-al-personalului_1242325.html"><h1 class="marquee-title">Tudorel Toader a fost în vizită la Penitenciarul Focşani pentru a discuta de condiţiile de detenţie şi climatul de lucru al personalului</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:29</span>
		            <a href="https://www.stiripesurse.ro/victor-negrescu-anunta-o-noua-strategie-privind-aderarea-romaniei-la-schengen_1242323.html"><h1 class="marquee-title">Victor Negrescu anunţă o nouă strategie privind aderarea României la Schengen</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:26</span>
		            <a href="https://www.stiripesurse.ro/mihai-tudose-a-trimis-corpul-de-control-la-cnair-dar-directorului-i-s-a-prelungit-mandatul_1242296.html"><h1 class="marquee-title">Mihai Tudose a trimis Corpul de Control la CNAIR, dar directorului i s-a prelungit mandatul</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">20:22</span>
		            <a href="https://www.stiripesurse.ro/contract-for-purchasing-227-piranha-v-armored-personnel-carriers-signed-in-presence-of-pm-tudose_1242322.html"><h1 class="marquee-title">Contract for purchasing 227 Piranha V armored personnel carriers, signed in presence of PM Tudose</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title"> Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/cornel-dumitrescu_1114/">
																	Cornel Dumitrescu															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2018-01-12T19:39:36Z'>
							19:39
						</time>
					</div>
										<div>
						<label for="source">Sursa foto:</label> www.digi24.ro
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="sărbătoare Coreea de Nord" src="https://mediastiriv1.freenode.ro/image/201712/w295h180/media-151224786543612200.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<p>Casa Albă a salutat vineri reducerea substanţială a schimburilor comerciale ale Chinei cu Coreea de Nord, apreciind că aceasta va ajuta eforturile depuse de SUA de a exercita 'maximum de presiune' pentru ca Phenianul să pună capăt programului său nuclear, transmit AFP şi Reuters. Conform datelor oficiale publicate de Beijing, schimburile comerciale cu regimul de la Phenian s-au redus cu jumătate în interval de un an, în timp ce, doar în luna decembrie, importurile totale ale Chinei din Coreea de Nord au înregistrat o scădere de peste 80%, conform <a href="https://www.agerpres.ro" target="_blank">Agerpres</a>.</p><p>'Administraţia Donald J. Trump este mulţumită că China îşi reduce drastic comerţul cu Coreea de Nord', se arată într-un comunicat emis de secretarul de presă al Casei Albe. 'Această acţiune sprijină eforturile globale conduse de SUA de aplicare a presiunii maxime până când regimul nord-coreean îşi va înceta programele ilegale, îşi va schimba conduita şi se va îndrepta spre denuclearizarea peninsulei coreene', se menţionează în acelaşi comunicat.</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag/casa-alba/" rel="tag" >casa alba</a>
						<a href="https://www.stiripesurse.ro/tag/china/" rel="tag" >china</a>
						<a href="https://www.stiripesurse.ro/tag/coreea-de-nord/" rel="tag" >coreea de nord</a>
						<a href="https://www.stiripesurse.ro/tag/phenian/" rel="tag" >phenian</a>
						<a href="https://www.stiripesurse.ro/tag/sua/" rel="tag" >sua</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/armata-rusa-a-eliminat-autorii-unui-atac-cu-mortiere-impotriva-unei-baze-a-sa-in-siria_1242310.html" target="_self">
		
			        	        	<img alt="rusia, militar, siria" src="https://mediastiriv1.freenode.ro/image/201707/w230h150/media-149984604211553000.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Armata rusă a 'eliminat' autorii unui atac cu mortiere împotriva unei baze a sa în Siria</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					19:36
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					0
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/parlamentul-european-lovitura-dura-pentru-nigel-farage-ii-opreste-jumatate-din-salariu-pentru-a-recupera-fonduri-cheltuite-necorespunzator_1242309.html" target="_self">
		
			        	        	<img alt="parlamentul european" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/parlamentul-european1.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Parlamentul European, lovitură dură pentru Nigel Farage: Îi opreşte jumătate din salariu pentru a recupera fonduri cheltuite necorespunzător</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					19:34
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					9
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/pe-17-ianuarie-va-fi-publicata-prima-biografie-consacrata-lui-brigitte-macron_1242306.html" target="_self">
		
			        	        	<img alt="Brigitte Emmanuel Macron" src="https://mediastiriv1.freenode.ro/image/201706/w230h150/media-149798275676146800.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Pe 17 ianuarie va fi publicată prima biografie consacrată lui Brigitte Macron</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					19:23
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					18
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/premierul-bulgariei-boiko-borisov-trebuie-sa-normalizam-relatiile-cu-turcia_1242289.html" target="_self">
		
			        	        	<img alt="Boiko Borisov" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-149060323576433000.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Premierul Bulgariei, Boiko Borisov: 'Trebuie să normalizăm relaţiile cu Turcia'</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					18:26
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					180
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/zodiile-care-stiu-totul-despre-sex/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/cuplu-sex.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Zodiile care ȘTIU totul despre sex</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/trenduri-culinare-2018-intoarcem-natura-cauta-alimente-cat-aromate/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/01/TRENDURI-CULINARE-2018.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Trenduri CULINARE 2018: ne întoarcem la natură şi vom căuta alimente cât mai aromate</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/inventie-revolutionara-sprayul-nazal-scapa-dependenta-jocuri-noroc/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/01/pacanele-slot-machine-ap.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Invenție revoluționară: Sprayul nazal care te scapă de dependența de jocuri de noroc</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/meniu-presedinte-mancarea-preferata-klaus-iohannis-prepara/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/01/Iohanis.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Meniu de președinte: Care este mâncarea preferată a lui Klaus Iohannis și cum se prepară</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/vis-cat-castiga-angajat-companiei-facebook/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/05/mark-zuckerberg1-840x560-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">De vis! Cât câștigă un angajat al companiei Facebook</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/atentie-guvernul-aprobat-puteti-primi-370-lei-stat-chirie/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/02/apartament-300x225.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Atenție! Guvernul a aprobat: cum puteți primi 370 lei de la stat pentru chirie</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/cutremur-politie-comisar-sef-cunoscut-acuzat-hartuire-sexuala/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/politie-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Încă un cutremur în Poliție! Comisar șef cunoscut acuzat de hărțuire sexuală</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/asteptati-aliment-pretul-crescut-aproape-50-topul-scumpirilor/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/09/insolventa-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Vă așteptați la asta? La ce aliment prețul a crescut cu aproape 50%? Topul scumpirilor</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/citit-penibil-vreodata-deputatul-psd-vrea-faca-scriitor/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/06/femei-psd-300x211.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ați citit ceva mai penibil vreodată? Deputatul PSD care vrea să se facă scriitor</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/iohannis-retrimite-parlament-lege-importanta-anula-sanctionarea-infractiuni-serioase/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/12/Iohannis-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Iohannis retrimite în Parlament o lege foarte importantă: Anula sancționarea unei infracțiuni serioase</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/carmen-dan-pusa-zis-gafa-incredibila-ministrului-afacerilor-interne/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/07/carmen-dan-300x182.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Carmen Dan, pusă la zid! Noua gafă incredibilă a ministrului Afacerilor Interne</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/specialistii-trag-semnal-alarma-presupune-formularul-600-haos-provoca/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/08/ANAF-300x168.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Specialiștii trag un semnal de alarmă! Ce presupune formularul 600 și ce HAOS va provoca</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/ambasadorul-statelor-unite-americii-panama-anuntat-demisia-motivand-poate-servi-administratia-presedintelui-donald-trump/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/John-Feeley.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ambasadorul Statelor Unite ale Americii în Panama şi-a anunţat demisia motivând că nu mai poate servi sub administraţia preşedintelui Donald Trump</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/spania-respinge-posibilitatea-carles-puigdemont-conduca-catalonia-bruxelles/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-1136.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Spania respinge posibilitatea ca Carles Puigdemont să conducă Catalonia din Bruxelles</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/actorul-irlandez-liam-neeson-premiat-rolul-promovarea-irlandei-contributia-adusa-umanitatii/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Liam-Neeson.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Actorul irlandez Liam Neeson premiat  pentru rolul său în promovarea Irlandei şi pentru contribuţia adusă umanităţii</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/amenintarea-terorista-danemarca-reprezentata-ramane-grava/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-721.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ameninţarea teroristă din Danemarca reprezentată de SI rămâne gravă</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/retine-jumatate-salariul-lunar-eurodeputatului-britanic-nigel-farage-recuperarea-fondurilor-publice-cheltuite-necorespunzator/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-376.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">PE îi reţine jumătate din salariul lunar eurodeputatului Nigel Farage, pentru recuperarea fondurilor publice cheltuite necorespunzător</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/norvegienii-respins-sugestia-trump-sua-trebui-primeasca-oameni-tari-norvegia/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Norvegia.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">“În numele Norvegiei: Mulţumim, dar nu acceptăm”, una din reacțiile norvegienilor la adresa lui Donald Trump</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/armata-rusa-anuntat-eliminarea-autorilor-atac-impotriva-bazei-militare-hmeimim-siria/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-1848.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Armata rusă a anunţat eliminarea autorilor unui atac  împotriva bazei sale militare de la Hmeimim, în Siria</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://goo.gl/94DUzF" target="_blank">
                    <div class="article-loop__partner-label article-loop__partner-label--4tuning">4tuning.ro</div>
                                            <div class="article-image-container">
                    <img src="https://www.4tuning.ro/images/autostrada-pe-care-aluneci-ca-pe-gresie-sebes/autostrada-pe-care-aluneci-ca-pe-gresie-sebes-221595355614067dd5-420-236-2-85-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Autostrada pe care aluneci ca pe gresie. Sebes - Turda nu poate fi data in folosinta pentru ca este un DEZASTRU</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/nebunie-totala-in-psd-liviu-dragnea-si-mihai-tudose-arunca-toate-armele-in-razboi-cine-sunt-oamenii-din-ambele-tabere-si-care-e-lovitura-fatala-pregatita/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/11/Partidul_Social_Democrat_logo.svg_-300x300.png" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">NEBUNIE totală în PSD:  Liviu Dragnea și Mihai Tudose  aruncă toate ARMELE în RĂZBOI! Cine sunt oamenii din ambele tabere și care e LOVITURA FATALĂ pregătită</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/scandal-urias-la-lidl-ce-se-vinde-in-magazinele-gigantului-din-romania-e-revoltator/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2018/01/launch-lidl-store-front-300x107.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">SCANDAL uriaș la Lidl: Ce se vinde în magazinele gigantului din România e REVOLTĂTOR</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/dna-e-umilita-victor-ponta-si-a-luat-cetatenia-sarba/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2013/03/victor_ponta_05_cc866091ee-300x237.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">DNA e UMILITĂ: Victor Ponta și-a luat CETĂȚENIA SÂRBĂ</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/liviu-dragnea-pregateste-lovitura-finala-pentru-mihai-tudose-pe-cine-baga-in-guvern-in-locul-lui-carmen-dan/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2017/07/tudose-dragnea-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Liviu Dragnea pregătește LOVITURA FINALĂ pentru Mihai Tudose: Pe cine bagă în Guvern în locul lui Carmen Dan</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

			<br/><br/>
		<div class="column-container">
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-obiectiv.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea ']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-exquis.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://www.exquis.ro/aflat-marele-secret-oamenilor-ochi-albastri/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Abia acum s-a aflat: Marele secret al oamenilor cu ochi albaştri']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/09/ochi-femeie-2.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Abia acum s-a aflat: Marele secret al oamenilor cu ochi albaştri</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/revolutie-lumea-medicinei-medicamentul-experimental-ajuta-regenerarea-dintilor/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Revoluţie în lumea medicinei: Medicamentul experimental care ajută la regenerarea dinţilor']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/10/DINTI-DENTIST-CONTROL.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Revoluţie în lumea medicinei: Medicamentul experimental care ajută la regenerarea dinţilor</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/trucuri-impotriva-deteriorarii-parului-ingredientele-eficiente-casa/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Trucuri împotriva deteriorării părului: Ingredientele eficiente pe care le ai deja în casă']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/11/par-stralucitor3.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Trucuri împotriva deteriorării părului: Ingredientele eficiente pe care le ai deja în casă</h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-black_news.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://blacknews.ro/casa-alba-saluta-reducerea-substantiala-schimburilor-comerciale-chinei-coreea-nord/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Casa Albă salută reducerea substanţială a schimburilor comerciale ale Chinei cu Coreea de Nord']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/1-64.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Casa Albă salută reducerea substanţială a schimburilor comerciale ale Chinei cu Coreea de Nord</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/deputat-lituanian-acuzat-hartuire-sexuala-depus-mandatul/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Un deputat lituanian acuzat de hărţuire sexuală și-a depus mandatul']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/Kestutis-Pukas.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Un deputat lituanian acuzat de hărţuire sexuală și-a depus mandatul</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/biserici-santiago-chile-atacate-vizita-papei-francisc-chile-peru/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Biserici din Santiago de Chile atacate înainte de vizita papei Francisc în Chile şi Peru']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/chile.png" alt=""/>
                            </div>
            <h3 class="feed-news-title">Biserici din Santiago de Chile atacate înainte de vizita papei Francisc în Chile şi Peru</h3>
        </a>
    </li>
    </ul>
			</div>
		</div>
	
	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/rex-tillerson-invoca-respectul-in-polemica-provocata-de-declaratiile-lui-trump-despre-unele-tari_1242328.html">
                
                                    <img alt="Rex Tillerson" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-148974909159758400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Rex Tillerson invocă 'respectul' în polemica provocată de declaraţiile lui Trump despre unele ţări</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:38
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            28
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/comandamentul-central-al-sua-anunta-ca-armata-americana-mentine-comunicarea-continua-cu-pakistanul_1242327.html">
                
                                    <img alt="pakistan" src="https://mediastiriv1.freenode.ro/image/201511/w230h150/media-144691800335636100.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Comandamentul Central al SUA anunţă că Armata americană menţine comunicarea continuă cu Pakistanul</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:36
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            39
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/liderul-prokurd-din-turcia-selahattin-demirtas-in-fata-unui-tribunal_1242318.html">
                
                                    <img alt="ciocanel judecator" src="https://mediastiriv1.freenode.ro/image/201602/w230h150/ciocanel-judecator1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Liderul prokurd din Turcia, Selahattin Demirtas, în faţa unui tribunal</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:08
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            34
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/specialistii-avertizeaza-aceste-alimente-intensifica-senza-ia-de-foame_1242257.html">
                
                                    <img alt="alimente post" src="https://mediastiriv1.freenode.ro/image/201702/w230h150/media-148817276954874400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Specialiştii avertizează: Aceste alimente intensifică senzația de foame</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:15
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1056
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/cum-iti-afecteaza-sanatatea-retelele-sociale_1242186.html">
                
                                    <img alt="retele sociale social media" src="https://mediastiriv1.freenode.ro/image/201706/w230h150/media-149818891020327900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Cum îţi afectează sănătatea reţelele sociale </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            10:40
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            290
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/medicii-de-familie-au-prins-ministerul-sanata-ii-i-cnas-in-ofsaid-ce-au-descoperit-ace-tia-dupa-propunerile-privind-debirocratizarea_1241966.html">
                
                                    <img alt="CNAS" src="https://mediastiriv1.freenode.ro/image/201708/w230h150/media-150417827177214900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Medicii de familie au prins Ministerul Sănătății și CNAS în ofsaid: Ce au descoperit aceștia, după propunerile privind debirocratizarea</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:26
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5460
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/mihai-tudose-a-trimis-corpul-de-control-la-cnair-dar-directorului-i-s-a-prelungit-mandatul_1242296.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="CNAIR" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150528181245410600.gif" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">Mihai Tudose a trimis Corpul de Control la CNAIR, dar directorului i s-a prelungit mandatul</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:26
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1338
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/un-focar-de-pesta-porcina-africana-confirmat-intr-o-gospodarie-din-satu-mare_1242251.html">
                
                                    <img alt="pesta porcina" src="https://mediastiriv1.freenode.ro/image/201708/w230h150/media-150161350986725500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Un focar de pestă porcină africană, confirmat în Satu-Mare. ANSVSA merge la Bruxelles pentru a stabili măsuri </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:00
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            131
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/premierul-mihai-tudose--intalnire-cu-reprezentantii-ford-la-palatul-victoria---foto_1242228.html">
                
                                    <img alt="Mihai Tudose reprezentanti Ford" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151575682457033100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Premierul Mihai Tudose, întâlnire cu reprezentanţii Ford la Palatul Victoria - FOTO</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:34
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            346
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/ministrul-apararii-mihai-fifor-anunta-parteneriate-privind-programele-de-pregatire-postuniversitara-in-domeniile-educatiei-medicale-militare_1242329.html">
                
                                    <img alt="mihai fifor" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150521522421563000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Ministrul Apărării, Mihai Fifor, anunţă parteneriate privind programele de pregătire postuniversitară în domeniile educaţiei medicale militare</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:43
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            13
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/revoltator-ce-program-ii-facuse-eful-sau-poli-istului-pedofil-date-din-raportul-ajuns-la-mihai-tudose-document_1242324.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="politist pedofil" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151540385896537000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">REVOLTĂTOR Ce program îi făcuse șeful său polițistului-pedofil: Date din raportul ajuns la Mihai Tudose / DOCUMENT</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:46
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1054
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/cutremur-in-poli-ie-zeci-de-agen-i-vor-fi-deferi-i-justi-iei-in-urma-raportului-efului-igpr_1242304.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news ultima ora" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149457802999236800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">CUTREMUR în Poliție: Zeci de agenți vor fi deferiți justiției, în urma raportului șefului IGPR</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5238
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/actorul-liam-neeson-a-fost-premiat-pentru-contributia-adusa-irlandei-dar-si-umanitatii_1242330.html">
                
                                    <img alt="Irlanda" src="https://mediastiriv1.freenode.ro/image/201702/w230h150/media-148722575602665300.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Actorul Liam Neeson a fost premiat pentru contribuţia adusă Irlandei, dar şi umanităţii</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:46
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            8
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/alexandru-cumpana-u-dezvaluiri-grave-despre-traficul-de-influen-a-al-unor-ambasadori-din-ue-de-ce-i-a-mutat-emisiunea-la-antena-3-interviu-video_1242308.html">
                
                                    <span class="strip strip--exclusiv">EXCLUSIV</span><img alt="cumpanasu" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151380501673535000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data exclusiva">
        			<h1 class="article-title">Alexandru Cumpănașu, dezvăluiri grave despre traficul de influență al unor ambasadori din UE. De ce și-a mutat emisiunea la Antena 3/ INTERVIU VIDEO</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:01
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2954
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/cartea-fire-and-fury-a-fost-confundata-pe-amazon-de-cumparatorii-volumului-anti-trump-semnat-de-jurnalistul-michael-wolff_1242302.html">
                
                                    <img alt="Amazon" src="https://mediastiriv1.freenode.ro/image/201701/w230h150/media-148551513972232400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Cartea Fire and Fury a fost confundată pe Amazon de cumpărătorii volumului anti-Trump, semnat de jurnalistul Michael Wolff</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:07
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            48
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/victor-negrescu-anunta-o-noua-strategie-privind-aderarea-romaniei-la-schengen_1242323.html">
                
                                    <img alt="Victor Negrescu" src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150912985781107200.JPG" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Victor Negrescu anunţă o nouă strategie privind aderarea României la Schengen</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:29
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            24
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/parlamentul-european-lovitura-dura-pentru-nigel-farage-ii-opreste-jumatate-din-salariu-pentru-a-recupera-fonduri-cheltuite-necorespunzator_1242309.html">
                
                                    <img alt="parlamentul european" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/parlamentul-european1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Parlamentul European, lovitură dură pentru Nigel Farage: Îi opreşte jumătate din salariu pentru a recupera fonduri cheltuite necorespunzător</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:34
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            137
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/imagini-incredibile-la-budapesta-ce-a-facut-un-politician-dupa-declara-iile-lui-mihai-tudose-i-ce_1242300.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151578115755544000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			<h1 class="article-title">IMAGINI INCREDIBILE la Budapesta: Ce a făcut un politician, după declarațiile lui Mihai Tudose și ce măsuri solicită / VIDEO</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:36
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1677
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1242311.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            



<div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>



<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>



<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>



<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>



<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>



<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>



<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>



<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>



<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>



<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>



<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>



<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>



<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>



<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>



<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <section>
    <header class="tabs-header">
        <h2 class="news-widget-title">CELE MAI CITITE</h2>
        <ul class="tabs-nav">
            <li class="tabs-nav__item tabs-nav__item--active js-toggle-tab" data-target="top_viewed_24h">ULTIMELE 24H</li>
            <li class="tabs-nav__item js-toggle-tab" data-target="top_viewed_all_time">ULTIMELE 7 ZILE</li>
        </ul>
    </header>
    <ul id="top_viewed_24h" class="news-widget-list tab">
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/surpriza-taberei-dragnea-cine-ar-putea-sa-i-ia-locul-lui-carmen-dan-in-fruntea-internelor_1241848.html" title=""><h3>SURPRIZA taberei Dragnea: Cine ar putea să-i ia locul lui Carmen Dan în fruntea Internelor</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/alerta-maxima--o-ambulanta--chemata-de-urgenta-la-diicot--unde-este-audiat-arsinel_1241959.html" title=""><h3>Alertă MAXIMĂ: O ambulanţă, chemată de urgenţă la DIICOT, unde este audiat Arşinel</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/doliu-in-muzica-romaneasca-o-mare-artista-a-incetat-din-via-a-a-fost-gasita-moarta-in-casa-vide_1242046.html" title=""><h3>DOLIU în muzica românească! O mare ARTISTĂ a încetat din viață: A fost găsită moartă, în casă / VIDEO</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/premierul-tudose-i-a-gasit-inlocuitor-lui-carmen-dan-pe-cine-vrea-ministru-de-interne-surse_1242049.html" title=""><h3>Premierul Tudose i-a găsit înlocuitor lui Carmen Dan: Pe cine vrea ministru de Interne (surse)</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/tensiunea-ajunge-la-paroxism-ce-spune-carmen-dan-despre-demisia-ceruta-de-premierul-tudose-surse_1241912.html" title=""><h3>Tensiunea ajunge la PAROXISM: Ce spune Carmen Dan despre demisia cerută de premierul Tudose (surse)</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/surse-zazanie-totala-in-psd-noii-pioni-din-garnitura-lui-tudose-contramutarea-lui-dragnea-i-nebunul-decisiv_1242086.html" title=""><h3>Surse: Zâzanie totală în PSD. Noii pioni din garnitura lui Tudose. Contramutarea lui Dragnea și nebunul decisiv</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/gigantul-lidl-prins-intr-un-nou-scandal-imagini-uluitoare-lumea-s-a-revoltat_1242130.html" title=""><h3>Gigantul LIDL, prins într-un nou scandal: Imagini ULUITOARE– Lumea s-a revoltat</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/descoperire-ocanta-un-celebru-academician-a-fost-gasit-mort-in-ma-ina-intr-o-pozi-ie-nefireasca-chiar-in-fa-a-institutului-de-istorie-foto_1241955.html" title=""><h3>Descoperire ȘOCANTĂ: Un celebru academician a fost găsit MORT în mașină, 'într-o poziție NEFIREASCĂ', chiar în fața Institutului de Istorie - FOTO</h3></a>
        	</li>
            </ul>
    <ul id="top_viewed_all_time" class="news-widget-list tab tab--hidden">
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/rasturnare-de-situa-ie-in-cazul-celor-doi-so-i-care-s-au-sinucis-in-ia-i-ce-s-a-descoperit-despre_1241142.html" title=""><h3>RĂSTURNARE DE SITUAȚIE în cazul celor doi soți care s-au SINUCIS, în Iași: Ce s-a descoperit despre bărbat, pe camerele de supraveghere</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/alerta-meteo-emisa-de-speciali-ti-vizate-sunt-9-jude-e_1240981.html" title=""><h3>ALERTĂ METEO emisă de specialiști: Vizate sunt 9 județe</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/vesti---oc-pentru-romani--care-dintre-acestia-risca-amenzi-uriase--pana-la-50-000-de-lei_1241067.html" title=""><h3>Vești ȘOC pentru români: Care dintre aceștia riscă amenzi uriașe, până la 50.000 de lei</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/surpriza-taberei-dragnea-cine-ar-putea-sa-i-ia-locul-lui-carmen-dan-in-fruntea-internelor_1241848.html" title=""><h3>SURPRIZA taberei Dragnea: Cine ar putea să-i ia locul lui Carmen Dan în fruntea Internelor</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/se-anun-a-dezastru-total-la-anaf-peste-un-milion-de-romani-pu-i-pe-drumuri-de-patru-masuri-nesabuite-ale-guvernului_1241559.html" title=""><h3>Se anunță 'dezastru total' la ANAF: Peste un milion de români, puși pe drumuri de patru 'măsuri nesăbuite' ale Guvernului</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/cozmin-gusa-anticipeaza-rezultatul-edin-ei-din-psd-liviu-dragnea-i-a-tradat-i-a-facut-armata-vi_1241158.html" title=""><h3>Cozmin Guşă anticipează rezultatul ședinței din PSD: 'Liviu Dragnea i-a trădat! Și-a făcut armată vie a unui general mort'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/moment-tensionat-in-csm-pre-edintele-iohannis-criticat-de-o-judecatoare_1240884.html" title=""><h3>Moment tensionat în CSM: Președintele Iohannis, criticat de o judecătoare</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/sute-de-persoane-date-afara-ce-importanta-fabrica-se-inchide-negocieri-e-uate_1241068.html" title=""><h3>Sute de persoane, DATE AFARĂ! Ce importantă fabrică se ÎNCHIDE - negocieri EȘUATE</h3></a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>        
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">cancan.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/ion-iliescu-s-a-imbatat-crunt-dezvaluiri-din-viata-fostului-presedinte-al-romaniei.html" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/33713/15019431/1/61491664.jpg" alt="">
                                                <h3>Ion Iliescu s-a imbatat crunt! Dezvaluiri din viata fostului presedinte al Romaniei</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/medicii-legisti-s-au-crucit-cand-au-examinat-trupul-tinerei-gravide-din-iasi-femeia-a-murit-cu-zile-17583741" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/33713/17583741/3/georgiana-cimpoi.jpg" alt="">
                                                <h3>Medicii legişti s-au crucit când au examinat trupul tinerei gravide din Iaşi! Femeia a murit cu zile</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/roxana-vancea-marturisire-uluitoare-mircea-badea-este-angajatul-meu-e-batran-ce-i-drept-dar-17583715" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/441/2681/35427/17583715/4/vancea2.jpg" alt="">
                                                <h3>Roxana Vancea arunca bomba. Anuntul facut despre ea si Mircea Badea: \"Da, e adevarat\"</h3>
                    </a>
                </li>
                            </ul>
        </div>        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/renunt-la-numele-geambasu-si-la-mostenirea-de-1000000-eu" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/01/10/g1untitled-1.jpg" alt="">
                                                <h3>«Renunţ la numele Geambaşu şi la moştenirea de 1.000.000 €»</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/dana-grecu-marturiseste-dupa-divort-mi-zis-ca-nu-mai-am-sclipire" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/01/08/dana_grecu.jpg" alt="">
                                                <h3>Dana Grecu mărturisește după divorț: «Mi-a zis că nu mai am sclipire»</h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/am-gasit-singura-poza-cu-denisa-manelista-si-iubitul-ei-e-chiar-in-camera-regretatei-soliste-tanara-voia-sa-se-marite-cu-el-foto-exclusiv-17480298" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17480298/5/denisa.jpg" alt="">
                                                <h3>Am gasit singura poza cu Denisa Manelista si iubitul ei! Cei doi apar impreuna chiar in camera regretatei soliste</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/cat-costa-acum-un-pachet-de-tigari-carpati-aproape-ca-nu-ti-vine-sa-crezi-17586148" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35026/17586148/7/carpati.jpg" alt="">
                                                <h3>Cat costa acum un pachet de tigari Carpati? Aproape ca nu-ti vine sa crezi</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/oana-roman-are-din-nou-probleme-de-sanatate-m-a-pus-la-pat-17586368" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17586368/5/oana-roman-mica.jpg" alt="">
                                                <h3>Din pacate, Oana Roman a cazut la pat. Adevarul despre boala ei </h3>
                    </a>
                </li>
                            </ul>
        </div>

    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
	
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/alerta---laura-codruta-kovesi--sanctionata-dur-de-inspectia-judiciara--a-adus-atingere-prestigiului-justitiei_1242209.html">
							<img alt="Laura Codruta Kovesi" src="https://mediastiriv1.freenode.ro/image/201711/w100/media-150948731604024200.jpg" style=""  />
			    		<h3>ALERTĂ - Laura Codruţa Kovesi, SANCŢIONATĂ DUR de Inspecția Judiciară: A adus atingere prestigiului Justiției</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-liviu-dragnea-a-identificat-un-nou-premier-omul-vazut-de-liderul-psd-la-palatul-victoria_1242198.html">
							<img alt="liviu dragnea gest" src="https://mediastiriv1.freenode.ro/image/201801/w100/media-151543387344333000.jpg" style=""  />
			    		<h3>SURSE - Liviu Dragnea a identificat un NOU premier: omul văzut de liderul PSD la Palatul Victoria</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/alerta-decizia-casei-regale-dupa-avizul-negativ-din-guvern-va-parasi-palatul-elisabeta_1242166.html">
							<img alt="casa regala" src="https://mediastiriv1.freenode.ro/image/201711/w100/media-151034799362882300.jpg" style=""  />
			    		<h3>ALERTĂ - Decizia Casei Regale după avizul negativ din Guvern: Va părăsi Palatul Elisabeta</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-zazanie-totala-in-psd-noii-pioni-din-garnitura-lui-tudose-contramutarea-lui-dragnea-i-nebunul-decisiv_1242086.html">
							<img alt="dragnea tudose" src="https://mediastiriv1.freenode.ro/image/201710/w100/media-150784235766362600.jpg" style=""  />
			    		<h3>Surse: Zâzanie totală în PSD. Noii pioni din garnitura lui Tudose. Contramutarea lui Dragnea și nebunul decisiv</h3>
        </a>
	</li>
    </ul>
    </div>

    
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

        <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">emmazeicescu.ro</h2>
        <ul class="news-widget-list">
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/showbiz/imaginea-zilei-angelina-jolie-ingrijorator-slaba/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/01/hbz-angelina-jolie-904024542-1515772572-200x300.jpg" alt="">
                                        <h3>IMAGINEA ZILEI – Angelina Jolie, îngrijorător de slabă!</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/news/meteo-informare-meteo-weekend-viscol-ninsori/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/01/viscol_51563700-300x169.jpg" alt="">
                                        <h3>METEO – informare meteo de weekend cu viscol și ninsori!</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/horoscop/horoscop-special-zodii-probleme-sanatate-ianuarie-2018/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/01/medical-563427_960_720-300x200.jpg" alt="">
                                        <h3>Horoscop special – 3 zodii cu probleme de sănătate în ianuarie 2018!</h3>
                </a>
            </li>
                    </ul>
    </div>
    
    

        
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="">
            </a>
        </div>
    </div>
    
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">

		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
		<input type="submit" class="newsletter-submit" value="Adauga!"/>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
		</div>

		<div class="footer-column">
			<h2>CELE MAI COMENTATE</h2>
			<ul>
				    	</ul>
    	</div>

		<div class="footer-column">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/actorul-liam-neeson-a-fost-premiat-pentru-contributia-adusa-irlandei-dar-si-umanitatii_1242330.html">
				        		<h3>Actorul Liam Neeson a fost premiat pentru contribuţia adusă Irlandei, dar şi umanităţii</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/revoltator-ce-program-ii-facuse-eful-sau-poli-istului-pedofil-date-din-raportul-ajuns-la-mihai-tudose-document_1242324.html">
				        		<h3>REVOLTĂTOR Ce program îi făcuse șeful său polițistului-pedofil: Date din raportul ajuns la Mihai Tudose / DOCUMENT</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/ministrul-apararii-mihai-fifor-anunta-parteneriate-privind-programele-de-pregatire-postuniversitara-in-domeniile-educatiei-medicale-militare_1242329.html">
				        		<h3>Ministrul Apărării, Mihai Fifor, anunţă parteneriate privind programele de pregătire postuniversitară în domeniile educaţiei medicale militare</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/dna' class='tag'>DNA</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Mihai Tudose</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Donald Trump</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
        	<a href="/contact/">| CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2017 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
	
	<form id="wp-fb-ac-fm" name="fb_js_login_callback_form" method="post" action="/" >
	    <input type="hidden" name="redirectTo" value="/" />
	    <input type="hidden" name="access_token" id="fb_access_token" value="0" />
	    <input type="hidden" name="fbuid" id="fb_fbuid" value="0" />
	    <input type="hidden" id="fb_connect_nonce" name="fb_connect_nonce" value="2abced7bc3" /><input type="hidden" name="_wp_http_referer" value="/" />
	</form>
	
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html&redirect_uri=https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text= Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA&url=https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text= Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA%20https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat  Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA&body= Casa Albă a salutat vineri reducerea substanţială a schimburilor comerciale...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/reducerea-schimburilor-comerciale-ale-chinei-cu-coreea-de-nord-sunt-salutate-de-sua_1242311.html&title= Reducerea schimburilor comerciale ale Chinei cu Coreea de Nord sunt salutate de SUA&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=3.9'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){ 
				if (navigator.cookieEnabled === true)
				{
					if (document.cookie.indexOf("visited") == -1)
					{
						jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
						jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
						jQuery('#cookie').show("fast");
						jQuery('#cookieclose').click(function() {
							jQuery('#cookie').hide("fast");
							document.cookie="visited=yes; max-age=1814400; path=/";
						});
					}
				}

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->

		<!--/Start async trafic.ro/-->
		<script type="text/javascript" id="trfc_trafic_script">
		//<![CDATA[
		t_rid = 'pesurse-ro';
		(function(){ t_js_dw_time=new Date().getTime();
		t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
		if (document.createElement && document.getElementsByTagName && document.insertBefore) {
		t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
		var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
		document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
		//]]>
		</script>
		<noscript><p><a href="http://www.trafic.ro/statistici/stiripesurse.ro"><img alt="stiripesurse.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=pesurse-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
		<!--/End async trafic.ro/-->
	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script type="text/javascript">
			window.onload = function() {
			    function onManageWebPushSubscriptionButtonClicked(event) {
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false);
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true);
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			    	console.log('updating notification status');
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }	
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function(isSubscribed) {
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			};
	    </script>
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fb325d17fd","applicationID":"20216634","transactionName":"YQFXbEpVCBAEVkcLWlhLYEpRGwcREVxQDlAYFF1I","queueTime":0,"applicationTime":163,"atts":"TUZUGgJPGx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>