<!DOCTYPE html>
<html>
<head>
    <title>National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">
	
	

	<meta property="fb:admins" content="657587814"/>
	<meta property="og:site_name" content="Stiri pe surse"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta name="description" content="     Exploratorul american Robert Ballard și o echipă a televiziunii National Geographic vor pleca într-o expediție care are ca scop elucidarea..."/>
		<meta name="keywords" content="Amelia Earhart,National Geographic,oceanul atlantic,Robert Ballard,Universitatea din Tennessee"/>
		<link rel="amphtml" href="https://www.stiripesurse.ro/amp.php?article_id=1369414"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html"/>
		<meta property="og:title" content="National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart"/>
		<meta property="og:description" content="     Exploratorul american Robert Ballard și o echipă a televiziunii National Geographic vor pleca într-o expediție care are ca scop elucidarea..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201907/w800/media-156398078291740100.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">
	
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.72" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    
    
    
        	<script type="application/ld+json">
	    {
	        "@context": "http://schema.org",
	        "@type": "NewsArticle",
	        "mainEntityOfPage": "https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html",
	        "headline": "National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției...",
	        "datePublished": "2019-07-24T18:06:40Z",
	        "dateModified": "2019-07-24T18:06:41Z",
	        "description": "     Exploratorul american Robert Ballard \u0219i o echip\u0103 a televiziunii National Geographic vor...",
	        "author": {
	            "@type": "Person",
	            "name": "Ioana Necula, Redactor"
	        },
	        "publisher": {
	            "@type": "Organization",
	            "name": "stiripesurse.ro",
	            "url": "https://www.stiripesurse.ro",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.stiripesurse.ro/assets/img/new_images/sps_logo_amp.png",
                    "width": 375,
                    "height": 60
                }
	        },
	        "image": {
	            "@type": "ImageObject",
	            "url": "https://mediastiriv1.freenode.ro/image/201907/w800/media-156398078291740100.jpg"
	        }
	    }
	    </script>
    
    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('gdpr-consent-cookie=true') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    }
    </script>
	
	
    <script>
        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: '',
                stylesLocation: '',
                title: '',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "MAIN": {
                        "BUTTON_OK": "Accept"
                    }
                }
            },
            logging: 'info',
            gdprApplies: true, //true if appliesGlobbaly=false
            appliesGlobally: true, //true if consent has to be collected from all users
            allowedVendors: [],
            allowedPurposes: [],
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 90),
            forceUI: false
        };
    </script>
    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
	

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id = '870';
                	var section_slug = 'externe';
                        var max_pages = '';
        var article_id='1369414';        var suprasection_id='121';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	




















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>
	

		
	
	
	
	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>

    <div id="fb-root"></div>
            
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
    	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<script type="text/javascript">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
							<div class="logo">
					<a href="https://www.stiripesurse.ro">
						<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
					</a>
				</div>
			
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  

  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  

  
  <div id="adoceanroqennnmgumm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.728x90 Top */
  ado.slave('adoceanroqennnmgumm', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
  </script>
  

  
  <div id="adoceanrowheflxnssg"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.728x90 Top */
  ado.slave('adoceanrowheflxnssg', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
  </script>
  

  
  <div id="adoceanroupnejtluas"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.728x90 Top */
  ado.slave('adoceanroupnejtluas', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/tag/alegeri-prezidentiale" target="_self">Alegeri Prezidentiale 2019</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/meteo" target="_self">Meteo</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                        </ul>
</nav>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				
				
				<h1 class="article-single-title">National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/ioana-necula_1134/">
																	Ioana Necula, Redactor															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2019-07-24T18:06:40Z'>
							24/07/2019 18:06
						</time>
					</div>
															<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="" src="https://mediastiriv1.freenode.ro/image/201907/w295h180/media-156398078291740100.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>Exploratorul american Robert Ballard și o echipă a televiziunii National Geographic vor pleca într-o expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart, în 1937, potrivit Associated Press, potrivit Mediafax.</p><p>Expediția este programată luna viitoare și va avea ca destinație un atol din Oceanul Pacific, care face parte din insulele Phoenix.</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><p>Prima femeie din lume care a traversat Oceanul Atlantic la comanda unui avion, în 1932, Amelia Earhart a dorit, în 1937, să facă înconjurul lumii. Aviatoarea americană zbura în apropiere de Ecuator atunci când a dispărut fără urmă, alături de navigatorul ei de bord, Fred Noonan. Amelia Earhart avea pe atunci vârsta de 39 de ani.</p><p>Ceea ce s-a întâmplat cu cei doi piloţi şi cu avionul lor bimotor a rămas până în zilele noastre unul dintre cele mai mari mistere din istoria aviaţiei mondiale.</p><p>Ballard, specialist în oceanografie, și echipa sa vor explora apele din acea zonă cu ajutorul unor dispozitive cu telecomandă, a anunțat televiziunea National Geographic într-un comunicat. O echipă de arheologi va investiga un posibil loc folosit pentru campare de Earhart.</p><p>Citește și: <a href="https://www.bugetul.ro/rares-bogdan-a-rabufnit-de-pilele-incompetente-nu-se-va-atinge/" target="_blank">Rareș Bogdan a răbufnit: De pilele incompetente nu se va atinge</a></p><p>Documentarul "Expedition Amelia" va fi difuzat pe 20 octombrie și va include și date obținute de International Group for Historic Aircraft Recovery care l-au ajutat pe Ballard să ajungă la concluzia că acel atol, Nikumaroro, ar fi locul unde ar fi dispărut aviatoarea.</p><p>În decadele care au urmat, au circulat numeroase teorii ale conspirației și au fost făcute numeroase supoziții, inclusiv aceea că aviatoarea a fost capturată și ținută prizonieră de japonezi.</p><p>Totuși, un studiu realizat de profesorul Richard L. Jantz, de la Universitatea din Tennessee, SUA, publicat anul trecut, a concluzionat că un schelet descoperit pe insula Nikumaroro, la trei ani după dispariția aviatoarei, îi aparține.</p><p>Un studiu anterior, din anii 1940, stabilise că oasele nu aparțin lui Earhart, ci unui bărbat.</p><p>Citește și: <a href="https://www.bugetul.ro/incredibil-milioane-de-romani-au-fugit-din-tara-din-cauza-saraciei-si-coruptiei/" target="_blank">Incredibil! Milioane de români au fugit din țară din cauza sărăciei și corupției</a></p><p>Jantz a argumentat că tehnicile folosite atunci nu erau foarte performante și că, dimpotrivă, măsurătorile făcute scheletului se potrivesc cu cele cunoscute ale Ameliei Earhart.</p><p>Amelia Earhart a dat ultimul semn de viaţă pe 2 iulie 1937, în ultima etapă a zborului ei, între Noua Guinee şi California. O teorie acceptată este că aviatoarea și însoțitorul ei au murit când avionul s-a prăbușit în apropiere de Howland Island, în Oceanul Pacific, din cauza unei vizibilități proaste și lipsei de carburant. În ultimul său mesaj, Earhart spunea că nu poate găsi insula și că nu mai are combustibil.</p><p>Zona a fost cercetată atunci timp de mai multe săptămâni de marina americană, dar avionul nu a fost descoperit niciodată, iar Earhart a fost declarată decedată în 1939.</p><p>Citește și: <a href="https://www.bugetul.ro/propunere-inedita-a-unui-deputat-usrtrebuie-sa-dispara/" target="_blank">Propunere inedită a unui deputat USR:’Trebuie să dispară’</a></p><p>În 1940, membrii unei expediții parte dintr-un proiect de colonizare a insulelor îndepărtate din Pacific au descoperit scheletul pe Nikumaroro, alături de un pantof de femeie și alte obiecte, precum o sticlă de benedictină. La acel moment, oasele au fost examinate de Școala medicală centrală din Fiji a profesorului D. W. Hoodless și s-a concluzionat că aparțin unui bărbat.</p><p>Între timp, oasele s-au pierdut, iar profesorul Jantz, specialist în antropologie, a folosit măsurătorile lui Hoodless pe care le-a comparat cu cele cunoscute ale lui Earhart.</p><p>Profesorul a stabilit că scheletul i-a aparținut "cel mai probabil" aviatoarei, pentru că doar cu ajutorul oaselor, dispărute, s-ar putea stabili cu exactitate acest lucru.</p><p>În 2017, a fost descoperită o fotografie într-un dosar "secret" din Arhiva națională a SUA, care a alimentat speculațiile că Earhart și Noonan au fost ținuți prizonieri de japonezi în Insulele Marshall. De asemenea, s-a spus că guvernul american știa despre acest lucru și nu a făcut nimic să o salveze.</p><p>De cealaltă parte, autoritățile japoneze au spus că nu există înregistrări potrivit cărora Earhart ar fi fost prizoniera japonezilor.</p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></p>

			

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
							<a href="https://www.stiripesurse.ro/tag/amelia-earhart/" rel="tag" >amelia earhart</a>
							<a href="https://www.stiripesurse.ro/tag/national-geographic/" rel="tag" >national geographic</a>
							<a href="https://www.stiripesurse.ro/tag/oceanul-atlantic/" rel="tag" >oceanul atlantic</a>
							<a href="https://www.stiripesurse.ro/tag/robert-ballard/" rel="tag" >robert ballard</a>
							<a href="https://www.stiripesurse.ro/tag/universitatea-din-tennessee/" rel="tag" >universitatea din tennessee</a>
					</div>
		
				
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	
	<div id="adoceanroppqgqlosab"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 3rd */
	ado.slave('adoceanroppqgqlosab', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<div class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/bulgaria-l-a-nominalizat-pe-actualul-sau-comisar-european-pentru-un-nou-mandat_1369417.html" target="_self">
		
			        	        	<img alt="bulgaria alegeri" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-149054974798150900.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Bulgaria l-a nominalizat pe actualul său comisar european pentru un nou mandat</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					18:13
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					0
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/incidente-cu-boris-johnson-la-preluarea-mandatului-de-premier-de-la-regina-elisabeta-a-ii-a-au-int_1369408.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Boris Johnson regina" src="https://mediastiriv1.freenode.ro/image/201907/w230h150/media-156398059047348500.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">INCIDENTE cu Boris Johnson la preluarea mandatului de premier, de la Regina Elisabeta a II-a: Au intervenit forțele de ordine - VIDEO</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					18:02
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					872
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/europa-e-sufocata-de-un-val-de-caldura---orasul-francez-bordeaux-a-inregistrat-cea-mai-ridicata-temperatura-de-cand-exista-astfel-de-masuratori_1369393.html" target="_self">
		
			        	        	<img alt="caniculă, termometru, soare, căldură" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149456612831910400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Europa e sufocată de un val de căldură - Oraşul francez Bordeaux a înregistrat cea mai ridicată temperatură de când există astfel de măsurători</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					17:37
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					200
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/video-theresa-may-a-izbucnit-in-lacrimi-cand-i-a-predat-mandatul-sper-ca-fiecare-fata-care-a-vaz_1369386.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="" src="https://mediastiriv1.freenode.ro/image/201907/w230h150/media-156397779546570000.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">VIDEO Theresa May a izbucnit în LACRIMI, când și-a predat mandatul: 'Sper că fiecare fată care a văzut o femeie premier ştie acum că nu există limite'</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					17:22
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					2105
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/caisele-minunea-de-sezon-de-ce-ar-trebui-sa-nu-va-lipseasca-din-casa-si-cat-de-minunate-sunt-pentru-copii/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/07/caise.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Caisele, minunea de sezon! De ce ar trebui să nu vă lipsească din casă şi cât de minunate sunt pentru copii</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/va-vine-sa-credeti-la-33-de-ani-este-artista-cunoscuta-in-toata-lumea-s-a-spus-ca-e-femeie-fatala-dar-ea-locuieste-cu-parintii/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/07/inna.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Vă vine să credeţi? La 33 de ani, este artistă cunoscută în toată lumea, s-a spus că e femeie fatală, dar ea locuieşte cu… părinţii!</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/medic-oncolog-primul-semn-al-cancerului-la-san-nu-este-durerea/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/11/cancer-la-san.png" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Medic oncolog: Primul semn al cancerului la sân NU este durerea</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/dispretuite-de-multi-sunt-cele-mai-sanatoase-fructe-de-sezon-trateaza-oboseala-cronica-previn-bolile-si-imbatranirea/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/07/corcoduse.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Dispreţuite de mulţi, sunt cele mai sănătoase fructe de sezon: Tratează oboseala cronică, previn bolile şi îmbătrânirea</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	
	<div class="banner big">
		
		<div id="adoceanrosojqmoeoqg"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 BTF EXQ */
		ado.slave('adoceanrosojqmoeoqg', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</div>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/liviu-pesoianu-iese-la-rampa-doamna-dancila-pentru-mine-este-un-subiect-inchis/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/10/liviu-plesoianu-a-sesizat-ministerul-public-cu-privire-la-posibile-infractiuni-impotriva-524369-300x168.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Liviu Peșoianu iese la rampă! ‘Doamna Dăncilă, pentru mine, este un subiect închis’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/atentie-guvernul-majoreaza-acest-ajutor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/03/guvern-300x174.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Atenție! Guvernul majorează acest ajutor</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/vesti-pentru-mii-de-romani-ce-se-intampla-cu-preturile-locuintelor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/06/blocuri-iasi-300x133.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Vești pentru mii de români! Ce se întâmplă cu prețurile locuințelor</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/anunt-facut-de-mihai-tudose-e-o-gluma/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/08/mihai-tudose-300x199.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Anunț făcut de Mihai Tudose! ‘E o glumă’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/eugen-tomac-reactioneaza-fluxul-continuu-de-cetateni-care-pleaca-peste-hotare-ne-obliga-sa-actionam-imediat/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/09/agerpres.ro-Eugen-Tomac-300x194.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Eugen Tomac reacționează! ‘Fluxul continuu de cetăţeni care pleacă peste hotare ne obligă să acţionăm imediat’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/mare-atentie-klaus-iohannis-a-promulgat-o-noua-lege/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2019/05/iohannis-300x200.jpeg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Mare atenție! Klaus Iohannis a promulgat o nouă lege</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/noi-declaratii-facute-de-tariceanu-vor-sa-aiba-un-candidat-care-sa-ajunga-in-turul-ii-dar-nu-si-pun-problema-de-a-castiga-alegerile/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/08/tariceanu_1_14842000-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Noi declarații făcute de Tăriceanu! ‘Vor să aibă un candidat care să ajungă în turul II, dar nu-și pun problema de a câștiga alegerile’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/e-oficial-in-ce-zile-vor-vota-romanii-din-diaspora-la-alegerile-din-toamna/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/vot-300x187.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">E oficial! În ce zile vor vota românii din Diaspora la alegerile din toamnă</div>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</div>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/bojo-a-inceput-restructurarea-guvernului-de-la-londra/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Boris-Johnson-3.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">BoJo a început restructurarea guvernului de la Londra</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/initiativa-europeana-destinata-sa-asigure-securitatea-maritima-in-golf-complementara-celei-a-sua-mark-esper/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Mark-Esper.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Iniţiativa europeană destinată să asigure securitatea maritimă în Golf, ‘complementară’ celei a SUA (Mark Esper)</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/donald-tusk-se-declara-nerabdator-sa-discute-in-detaliu-cu-noul-premier-britanic/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Donald-Tusk-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Donald Tusk se declară nerăbdător să discute ‘în detaliu’ cu noul premier britanic</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/explozie-in-sediul-primariei-capitalei-somaleze/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Mogadishu.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Explozie în sediul primăriei capitalei somaleze – VIDEO</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/noi-recorduri-de-temperatura-in-europa-canicula-pune-in-pericol-catedrala-notre-dame-din-paris/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/canicula.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Noi recorduri de temperatură în Europa; canicula pune în pericol catedrala Notre-Dame din Paris</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/maia-sandu-nu-vom-accepta-federalizarea-ca-solutie-la-conflictul-transnistrean/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Maia-Sandu.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Maia Sandu: ‘Nu vom accepta federalizarea ca soluţie la conflictul transnistrean’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/mediterana-este-cea-mai-poluata-mare-din-europa/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Mediterana-poluare.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Mediterana este cea mai poluată mare din Europa</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://www.fanatik.ro/ionut-negoita-e-foarte-aproape-sa-bata-palma-pentru-vamzarea-lui-dinamo-visul-fanilor-dinamovisti-e-gata-sa-devina-realitate-cine-e-noul-investitor-19035291?utm_source=stiripesurseInteriorSport&utm_medium=referral&utm_campaign=unici&utm_content=stiripesurseINTERIORdeskmobil" target="_blank" rel="nofollow">
                    <div class="article-loop__partner-label article-loop__partner-label--fanatik">fanatik.ro</div>
                                            <div class="article-image-container">
                    <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/cap-23.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">MUTAREA ANULUI: Negoita vinde Dinamo! Acum se negociaza! Toate cifrele afacerii! Bomba: revine Rednic?</div>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/adrian-nastase-il-desfiinteaza-pe-traian-basescu-dupa-atacul-fostului-presedinte-ce-gafa-a-facut-actualul-europarlamentar/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2013/04/nastase-300x188.png" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Adrian Năstase îl DESFIINȚEAZĂ pe Traian Băsescu, după atacul fostului președinte: Ce GAFĂ a făcut actualul europarlamentar</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/liviu-plesoianu-este-la-un-pas-de-a-fi-exclus-din-psd-ce-a-declarat-dupa-ce-viorica-dancila-a-fost-aleasa-prezidentiabilul-psd/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2019/07/media-156180543042441700.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Liviu Pleşoianu este la un pas de a fi EXCLUS din PSD: Ce a declarat, după ce Viorica Dăncilă a fost aleasă prezidențiabilul PSD</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/prima-decizie-luata-de-liviu-dragnea-in-ziua-in-care-viorica-dancila-a-fost-aleasa-candidatul-psd-la-prezidentiale-a-dat-o-n-judecata/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/10/dragnea-300x169.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Prima decizie luată de Liviu Dragnea în ziua în care Viorica Dăncilă a fost aleasă candidatul PSD la prezidențiale: A dat-o-n judecată</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/dan-barna-l-a-umilit-la-digi-24-pe-klaus-iohannis-e-nevoie-de-un-presedinte-care-isi-asuma-rolul-de-a-fi-prezent-constant-nu-doar-in-crize/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2019/07/20190721112003_OGN_0278-01-300x201.jpeg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Dan Barna l-a UMILIT, la Digi 24, pe Klaus Iohannis: ‘E nevoie de un președinte care își asumă rolul de a fi prezent constant, nu doar în crize’</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-externe">
                <a href="https://www.stiripesurse.ro/externe">
                    <span class="bgcolor-externe">Externe</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/metro-ag-a-recomandat-actionarilor-sai-sa-refuze-oferta-de-preluare-de-5-8-miliarde-de-euro-din-partea-ep-global-commerce_1369451.html">
                
                                    <img alt="metro" src="https://mediastiriv1.freenode.ro/image/201904/w230h150/media-155488310034246500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Metro AG a recomandat acţionarilor săi să refuze oferta de preluare de 5,8 miliarde de euro din partea EP Global Commerce</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:03
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            67
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/agentia-internationala-pentru-energie-atomica-se-va-reuni-joi-pentru-a-si-desemna-noul-sef-la-o-saptamana-dupa-decesul-japonezului-yukiya-amano_1369447.html">
                
                                    <img alt="AIEA" src="https://mediastiriv1.freenode.ro/image/201805/w230h150/media-152609852890479600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Agenţia Internaţională pentru Energie Atomică se va reuni joi pentru a-şi desemna noul şef, la o săptămână după decesul japonezului Yukiya Amano</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:48
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            33
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/atentat-intr-o-primarie-un-sinuciga-s-a-detonat-i-a-facut-zeci-de-victime_1369445.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="" src="https://mediastiriv1.freenode.ro/image/201907/w230h150/media-156398679727032200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">ATENTAT într-o primărie: Un sinucigaș s-a detonat și a făcut zeci de victime</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:52
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1164
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-sanatate">
                <a href="https://www.stiripesurse.ro/sanatate">
                    <span class="bgcolor-sanatate">Sănătate</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/produsele-lactate-bio-sunt-preferate-de-20prc-dintre-romani_1369318.html">
                
                                    <img alt="Produse bio" src="https://mediastiriv1.freenode.ro/image/201504/w230h150/media-142946223450034900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Produsele lactate bio sunt preferate de 20% dintre români</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:48
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            157
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/mapn-anun-a-ca-speciali-tii-de-la-cantacuzino-au-fost-pu-i-la-treaba-pregatire-pentru-produc-ia-de-vaccin-gripal_1369266.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="vaccin cantacuzino" src="https://mediastiriv1.freenode.ro/image/201507/w230h150/media-143635489377924900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">MApN anunță că specialiștii de la Cantacuzino au fost puși LA TREABĂ - Pregătire pentru producția de vaccin gripal</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:07
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1408
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/eugen-teodorovici-vrea-sa-stearga-datoria-istorica-a-cubei---doreste-sa-cumpere-leacul-pentru-cancer_1369245.html">
                
                                    <img alt="Eugen Teodorovici" src="https://mediastiriv1.freenode.ro/image/201907/w230h150/media-156356799607777000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Eugen Teodorovici vrea să șteargă datoria istorică a Cubei - Dorește să cumpere leacul pentru cancer</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:57
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            8873
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-economie">
                <a href="https://www.stiripesurse.ro/economie">
                    <span class="bgcolor-economie">Economie</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/patronate-ordonanta-10-2018-reprezinta-cea-mai-importanta-schimbare-pe-piata-metalelor-pretioase-din-ultimii-18-ani_1369453.html">
                
                                    <img alt="bijuterii" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149555441216144200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Patronate: Ordonanţa 10/2018 reprezintă cea mai importantă schimbare pe piaţa metalelor preţioase din ultimii 18 ani</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:14
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            0
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/metro-ag-a-recomandat-actionarilor-sai-sa-refuze-oferta-de-preluare-de-5-8-miliarde-de-euro-din-partea-ep-global-commerce_1369451.html">
                
                                    <img alt="metro" src="https://mediastiriv1.freenode.ro/image/201904/w230h150/media-155488310034246500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Metro AG a recomandat acţionarilor săi să refuze oferta de preluare de 5,8 miliarde de euro din partea EP Global Commerce</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            20:03
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            67
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/razvan-orbulescu-director-la-napolact-in-romania-e-necesar-mai-mult-lapte-decat-exista_1369448.html">
                
                                    <img alt="lapte" src="https://mediastiriv1.freenode.ro/image/201712/w230h150/media-151336257556553300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Răzvan Orbulescu, director la Napolact: 'În România e necesar mai mult lapte decât există'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:56
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            42
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-social">
                <a href="https://www.stiripesurse.ro/social">
                    <span class="bgcolor-social">Social</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/salvamonti-tii-din-bistri-a-au-intervenit-pentru-salvarea-unui-muncitor-rasturnat-cu-tractorul_1369440.html">
                
                                    <img alt="salvamont" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151496789413198400.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Salvamontiștii din Bistrița au intervenit pentru salvarea unui muncitor răsturnat cu tractorul</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            23
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/partidele-din-opozi-ie-i-asocia-iile-civice-de-la-ia-i-s-au-mobilizat-avocatul-poporului-va-fi-sesizat-in-legatura-cu-autostrada-a8_1369439.html">
                
                                    <img alt="avocatul poporului" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/avocatul-poporului.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Partidele din opoziție și asociațiile civice de la Iași s-au mobilizat: Avocatul Poporului va fi sesizat în legătură cu autostrada A8</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:13
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            78
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/guvernul-a-extins-pana-in-2025-licen-a-frecven-elor-radio-pentru-programele-publice-de-radiodifuziune_1369436.html">
                
                                    <img alt="radio " src="https://mediastiriv1.freenode.ro/image/201804/w230h150/media-152302516741965700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Guvernul a extins, până în 2025, licența frecvențelor radio pentru programele publice de radiodifuziune</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:09
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            45
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-cultura-si-media">
                <a href="https://www.stiripesurse.ro/cultura-si-media">
                    <span class="bgcolor-cultura-si-media">Cultură si Media</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/ase-lungmetraje-selectate-in-competitia-de-lungmetraje-a-festivalului-international-de-film-independent-anonimul_1369435.html">
                
                                    <img alt="cinema" src="https://mediastiriv1.freenode.ro/image/201611/w230h150/media-147886527241600300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Șase lungmetraje, selectate în competiţia de lungmetraje a Festivalului Internaţional de Film Independent Anonimul</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:07
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            17
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/ea-este-regina-instagramului-ia-1-2-milioane-de-dolari-pentru-o-singura-postare_1369427.html">
                
                                    <img alt="kylie jenner" src="https://mediastiriv1.freenode.ro/image/201903/w230h150/media-155185196185245300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ea este REGINA Instagramului: Ia 1,2 milioane de dolari pentru o SINGURĂ postare</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            18:32
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3234
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/documentarul-muzica-ranilor-de-razboi-va-fi-beneficia-de-proiec-ii-speciale-in-festivalul-enescu_1369421.html">
                
                                    <img alt="festivalul George Enescu" src="https://mediastiriv1.freenode.ro/image/201709/w230h150/media-150479173399004900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Documentarul „Muzica Rănilor de război” va fi beneficia de proiecții speciale în Festivalul Enescu</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            18:19
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            30
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-uniunea-europeana">
                <a href="https://www.stiripesurse.ro/uniunea-europeana">
                    <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/parlamentul-european-ii-atrage-atentia-noului-premier-britanic-boris-johson-asupra-riscurilor-unui-brexit-fara-acord_1369444.html">
                
                                    <img alt="Brexit" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-149077948866337100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Parlamentul European îi atrage atenţia noului premier britanic Boris Johson asupra riscurilor unui Brexit fără acord</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:37
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            177
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/alerta-romania-propune-trei-nume-pentru-functia-de-procuror-european-fostul-sef-diicot-pe-lista_1369433.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Ana Birchall" src="https://mediastiriv1.freenode.ro/image/201904/w230h150/media-155661210375600600.jpeg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">ALERTĂ - România propune trei nume pentru funcţia de procuror european. Fostul şef DIICOT, pe listă</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:03
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5251
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/video-boris-johnson-a-facut-show-la-primul-discurs-ca-premier-al-regatului-unit-marea-britanie-va_1369428.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Boris Johnson" src="https://mediastiriv1.freenode.ro/image/201907/w230h150/media-156398286486139600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">VIDEO Boris Johnson a făcut SHOW la primul discurs ca premier al Regatului Unit: 'Marea Britanie va ieşi din UE, la 31 octombrie, fără condiţii'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:12
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2295
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1369414.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

<div id="adoceanrospchjnliym"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.300x600 Sidebar */
ado.slave('adoceanrospchjnliym', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
</script>

<div id="adoceanrozgnohkeoil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.300x600 Sidebar */
ado.slave('adoceanrozgnohkeoil', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
</script>

<div id="adoceanrotlkeirknhn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.300x600 Sidebar */
ado.slave('adoceanrotlkeirknhn', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
</script>


        </div>
    
            <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
        
        
    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">
                                    ULTIMELE ȘTIRI
                            </li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">
                                    CELE MAI CITITE
                            </li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/mihai-tudose-il-umile-te-pe-calin-popescu-tariceanu-ba-da-cine-e-ti-tu-pai-du-te-frate-cu-drag_1369450.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        20:05
                    </span>
                                            <div class="tabbed-news__list-item__title">Mihai Tudose îl UMILEȘTE pe Călin Popescu Tăriceanu: Bă, da cine ești tu? Păi, du-te, frate, cu Dragnea, tu cu cei 4% ai tăi, așa singurel</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/metro-ag-a-recomandat-actionarilor-sai-sa-refuze-oferta-de-preluare-de-5-8-miliarde-de-euro-din-partea-ep-global-commerce_1369451.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        20:03
                    </span>
                                            <div class="tabbed-news__list-item__title">Metro AG a recomandat acţionarilor săi să refuze oferta de preluare de 5,8 miliarde de euro din partea EP Global Commerce</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/razvan-orbulescu-director-la-napolact-in-romania-e-necesar-mai-mult-lapte-decat-exista_1369448.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:56
                    </span>
                                            <div class="tabbed-news__list-item__title">Răzvan Orbulescu, director la Napolact: 'În România e necesar mai mult lapte decât există'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/atentat-intr-o-primarie-un-sinuciga-s-a-detonat-i-a-facut-zeci-de-victime_1369445.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:52
                    </span>
                                            <div class="tabbed-news__list-item__title">ATENTAT într-o primărie: Un sinucigaș s-a detonat și a făcut zeci de victime</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/agentia-internationala-pentru-energie-atomica-se-va-reuni-joi-pentru-a-si-desemna-noul-sef-la-o-saptamana-dupa-decesul-japonezului-yukiya-amano_1369447.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:48
                    </span>
                                            <div class="tabbed-news__list-item__title">Agenţia Internaţională pentru Energie Atomică se va reuni joi pentru a-şi desemna noul şef, la o săptămână după decesul japonezului Yukiya Amano</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/mihai-tudose-da-cele-trei-variante-pentru-preziden-iabilul-proromania-cand-va-fi-anun-at-candidatul_1369446.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:42
                    </span>
                                            <div class="tabbed-news__list-item__title">Mihai Tudose dă cele trei variante pentru prezidențiabilul ProRomania: Când va fi anunțat candidatul</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/parlamentul-european-ii-atrage-atentia-noului-premier-britanic-boris-johson-asupra-riscurilor-unui-brexit-fara-acord_1369444.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:37
                    </span>
                                            <div class="tabbed-news__list-item__title">Parlamentul European îi atrage atenţia noului premier britanic Boris Johson asupra riscurilor unui Brexit fără acord</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bucurie-uria-a-pentru-liviu-dragnea-decizia-care-schimba-totul-a-primit-o-in-pu-carie_1369437.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:32
                    </span>
                                            <div class="tabbed-news__list-item__title">Bucurie URIAȘĂ pentru Liviu Dragnea: Decizia care SCHIMBĂ totul a primit-o în pușcărie</div>
                                    </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/o-poli-ista-a-izbucnit-in-versuri-la-adresa-sistemului-cine-mor-ii-vo-tri-sunte-i-sa-va-bate-i-joc-de-noi_1369252.html">
                                            <div class="tabbed-news__list-item__title">O polițistă a IZBUCNIT, în versuri, la adresa sistemului: 'Cine morții voștri sunteți? Să vă bateți joc de noi?'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bon-jovi-i-i-cere-scuze-fanilor-din-romania-pentru-presta-ia-sa-imi-pare-rau_1368564.html">
                                            <div class="tabbed-news__list-item__title">Bon Jovi își cere scuze fanilor din România pentru prestația sa: Îmi pare rău</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/cristian-tudor-popescu-publica-in-premiera-convorbirile-secrete-dintre-klaus-iohannis-i-laura-cod_1368257.html">
                                            <div class="tabbed-news__list-item__title">Cristian Tudor Popescu publică, în premieră, CONVORBIRILE SECRETE dintre Klaus Iohannis și Laura Codruța Kovesi din Palatul Cotroceni: Cum a fost UMILITĂ</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/el-e-noul-iubit-al-simonei-halep-este-un-milionar-care-o-inso-e-te-chiar-i-la-antrenamente_1367882.html">
                                            <div class="tabbed-news__list-item__title">El e NOUL IUBIT al Simonei Halep: Este un milionar care o însoțește chiar și la antrenamente</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/catalin-predoiu-il-face-praf-pe-dan-barna-dupa-decizia-ccr-ne-crede-prosti-sau-alternativ-dansul-e-putin-la-minte_1367994.html">
                                            <div class="tabbed-news__list-item__title">Cătălin Predoiu îl 'face praf' pe Dan Barna după decizia CCR: 'Ne crede proşti sau, alternativ, dânsul e puţin la minte'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/breaking-ccr-referendumul-lui-iohannis-nu-a-respectat-recomandarile-comisiei-de-la-venetia-deficiente-evidente-de-redactare-a-intrebarilor_1368011.html">
                                            <div class="tabbed-news__list-item__title">BREAKING - CCR: Referendumul lui Iohannis nu a respectat recomandările Comisiei de la Veneţia. Deficienţe evidente de redactare a întrebărilor</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/traian-basescu-dezvaluie-ca-iohannis-a-vrut-sa-renun-e-la-cotroceni-a-fost-pe-o-lista-de-3-i-nu-a-refuzat_1368620.html">
                                            <div class="tabbed-news__list-item__title">Traian Băsescu dezvăluie că Iohannis a vrut să renunțe la Cotroceni: A fost pe o listă de 3 și nu a refuzat</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/scene-fierbin-i-cu-simona-halep-i-iubitul-sau-mai-batran-cu-13-ani-afaceristul-a-divor-at-de-so-ia_1368331.html">
                                            <div class="tabbed-news__list-item__title">SCENE FIERBINȚI cu Simona Halep și iubitul său mai bătrân cu 13 ani: Afaceristul a divorțat</div>
                                    </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">RECOMANDARI STIRIPESURSE</div>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/klaus-iohannis-ie-ire-exploziva-dupa-decizia-ccr-voin-a-ceta-enilor-trebuie-respectata-in-mod-obl_1369027.html">
							<img alt="Klaus Iohannis" src="https://mediastiriv1.freenode.ro/image/201906/w100/media-155964163984823200.jpeg" style=""  />
			
                            <div>Klaus Iohannis, ieșire EXPLOZIVĂ după decizia CCR: 'Voința cetățenilor trebuie respectată în mod obligatoriu'. Apel către partidele politice</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-viorica-dancila-in-cex-psd-unde-vede-i-voi-comanda-din-alta-parte_1369003.html">
							<img alt="dancila" src="https://mediastiriv1.freenode.ro/image/201907/w100/media-156388181756795200.jpg" style=""  />
			
                            <div>SURSE - Viorica Dăncilă s-a enervat în CEX PSD: Unde vedeți voi comandă din altă parte?</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-paul-stanescu-a-rabufnit-in-cex-psd-alde-o-sa-iasa-de-la-guvernare-reac-ia-vioricai-dancila_1368993.html">
							<img alt="paul stanescu" src="https://mediastiriv1.freenode.ro/image/201811/w100/media-154324018370369100.jpg" style=""  />
			
                            <div>SURSE - Paul Stănescu a răbufnit în CEX PSD: ALDE o să iasă de la guvernare! Ce facem? / Reacția Vioricăi Dăncilă</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/surse-planul-complet-al-psd-pentru-atragerea-pro-romania-in-guvern_1368968.html">
							<img alt="sah" src="https://mediastiriv1.freenode.ro/image/201906/w100/media-156076477103324000.png" style=""  />
			
                            <div>SURSE Planul complet al PSD pentru atragerea Pro România în Guvern: teoriile vehiculate în echipa Vioricăi Dăncilă</div>
                    </a>
	</li>
    </ul>
    </div>

            <div class="widget">
            <a href="https://www.invatamantdualinsector3.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/S3_DaSiMie_Stiripesurse.jpg" alt=""/>
            </a>
        </div>
        
        
        
        <div class="widget">
            <a href="https://www.magazin.kafune.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/300x250AboMonoK.jpg" alt="kafune banner sidebar"/>
            </a>
        </div>
    
    
            <div class="widget">
            
            <div id="adoceanroneihjmjruf"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Article Sidebar BTF */
            ado.slave('adoceanroneihjmjruf', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
    
    
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

    
            <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">fanatik.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.fanatik.ro/ianis-hagi-toate-sumele-reale-ale-transferului-de-la-viitorul-la-genk-19034203?utm_source=stiripesurseInteriorSport&utm_medium=referral&utm_campaign=unici&utm_content=stiripesurseINTERIORdeskmobil" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/jmhhc2g9yjdlzdjmmtkwyjk0zjmznzqwoge3zmrhndy4ogeyyzuthumb-768x461.jpg" alt="">
                                                <div>LOVITURA! Cati BANI incaseaza Ianis Hagi! Avem SUMELE REALE din contractul cu Genk. EXCLUSIV</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">cancan.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/anamaria-prodan-nu-mai-are-inhibitii-de-cand-a-slabit-s-a-dezbracat-de-pantaloni-si-le-a-aratat-tuturor-ce-culoare-au-chiloteii-ei-20031847" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2019/07/proda22.jpg" alt="">
                                                <div>Anamaria Prodan si-a dat azi pantalonii jos si si-a aratat chiloteii minusculi</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/anm-a-schimbat-prognoza-fenomene-meteo-ciudate-in-urmatoarele-3-zile-in-romania-20031693" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2019/07/rss-anm-11.jpg" alt="">
                                                <div>ANM a schimbat prognoza! Fenomene meteo ciudate în următoarele 3 zile în România</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2019/02/13/romanul-care-a-dat-jurnalismul-pe-o-viata-relaxata-in-tenerife-unde-si-a-deschis-un-local-vegetarian-in-cinci-ani-de-zile-nu-m-a-claxonat-nimeni-niciodata/" target="_blank" rel="nofollow">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2019/02/Foto-deschidere-2.jpg" alt="">
                                                <div>Românul care a dat jurnalismul pe o viață relaxată în Tenerife, unde și-a deschis un local vegetarian: „În cinci ani de zile, nu m-a claxonat nimeni, niciodată!”</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">click.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/entertainment/virale/la-45-de-ani-le-cere-barbatilor-bani-daca-vor-sa-treaca-patul-ei-am-facut-220-0" target="_blank" rel="nofollow">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2019/07/24/samantha2.jpg" alt="">
                                                <div>La 45 de ani, le cere bărbaților bani dacă vor să treacă în patul ei: „Am făcut 22.000 de euro într-un an!”</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="" target="_blank" rel="nofollow">
                                                <div></div>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">wowbiz.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/avocata-lui-liviu-dragnea-e-distrusa-a-murit-fostul-ei-sot-virgil-nu-mai-este-printre-noi-20033083?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/560/20033083/1/avocata.jpg" alt="">
                                                <div>Avocata lui Liviu Dragnea e distrusă! A anunțat acum decesul</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/socant-un-barbat-din-vrancea-a-fost-surprins-in-timp-ce-batjocoreste-o-fetita-de-5-ani-20033009?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/560/20033009/1/brabat-vrancea.jpg" alt="">
                                                <div>Șocant! Un bărbat din Vrancea a fost surprins în timp ce batjocorește o fetiță de 5 ani!</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/apelul-disperat-al-asistentilor-maternali-in-cazul-sorina-familia-saramat-cei-care-au-adoptat-o-ar-putea-sa-faca-macar-atat-exclusiv-20032932?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/560/20032932/2/s604x0-1-fetita-sorina-2-1280x720-69067-23494600.jpg" alt="">
                                                <div>Gestul disperat al asistenților maternali în cazul Sorina</div>
                    </a>
                </li>
                            </ul>
        </div>
    
    
    
    
    <div class="widget">
        <a href="https://www.stiripesurse.ro/arhiva">
            <h3 class="archive-title">ARHIVA</h3>
        </a>
    </div>
    
    <div class="widget news-widget news-widget-color-1 banner-request">
                    <div class="news-widget-title">Campanii publicitare</div>
                <ul class="news-widget-list">
            <a href="https://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="https://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="phoniex media banner">
            </a>
        </div>
    </div>

        
    

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>

    

    </aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<div class="footer-title">DESPRE</div>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<div class="footer-title">DATE DE AUDIENTA</div>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<div class="footer-title">ARTICOLE RECENTE</div>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/mihai-tudose-il-umile-te-pe-calin-popescu-tariceanu-ba-da-cine-e-ti-tu-pai-du-te-frate-cu-drag_1369450.html">
				        		<span class="footer-article-title">Mihai Tudose îl UMILEȘTE pe Călin Popescu Tăriceanu: Bă, da cine ești tu? Păi, du-te, frate, cu Dragnea, tu cu cei 4% ai tăi, așa singurel</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/metro-ag-a-recomandat-actionarilor-sai-sa-refuze-oferta-de-preluare-de-5-8-miliarde-de-euro-din-partea-ep-global-commerce_1369451.html">
				        		<span class="footer-article-title">Metro AG a recomandat acţionarilor săi să refuze oferta de preluare de 5,8 miliarde de euro din partea EP Global Commerce</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/razvan-orbulescu-director-la-napolact-in-romania-e-necesar-mai-mult-lapte-decat-exista_1369448.html">
				        		<span class="footer-article-title">Răzvan Orbulescu, director la Napolact: 'În România e necesar mai mult lapte decât există'</span>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<div class="footer-title">TAGS</div>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/www-stiripesurse-ro' class='tag'>www.stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/viorica-dancila' class='tag'>viorica dancila</a>
                            <a href='https://www.stiripesurse.ro/tag/klaus-iohannis' class='tag'>klaus iohannis</a>
                            <a href='https://www.stiripesurse.ro/tag/pnl' class='tag'>PNL</a>
                            <a href='https://www.stiripesurse.ro/tag/dancila' class='tag'>dancila</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="#" onclick="__cmp('_showUI');"> | Date personale</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
            <a href="https://sales.somasocial.com/" target="_blank"> | Publicitate</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html&redirect_uri=https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart&url=https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart%20https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart&body=     Exploratorul american Robert Ballard și o echipă a televiziunii National...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/national-geographic-organizeaza-o-noua-expedi-ie-care-are-ca-scop-elucidarea-misterului-dispari-iei-aviatoarei-amelia-earhart_1369414.html&title=National Geographic organizează o nouă expediție care are ca scop elucidarea misterului dispariției aviatoarei Amelia Earhart&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
	

	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.72'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script>
			window.addEventListener('DOMContentLoaded', function (event) {
				// ONE SIGNAL SUBSCRIPTION INIT
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function (response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function (response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);	
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			        	console.log('Onesignal State', state);
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function (isSubscribed) {
			        	console.log('OneSignal subscription:', isSubscribed);
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			});
	    </script>
	
	
			<div data-ad="stiripesurse.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
		<script>
		    window.onload = function () {
		        var adShown = false;
		        window.addEventListener('scroll', function (e) {
		            if (window.scrollY > 400 && adShown === false) {
		                var sulvoScript = document.createElement('script');
		                sulvoScript.id = 'sulvo';
		                sulvoScript.type = 'text/javascript';
		                sulvoScript.src = 'https://live.demand.supply/up.js';
		                sulvoScript.dataset.cfasync = 'false';
		                document.head.appendChild(sulvoScript);
		                adShown = true;
		            }
		        });
		    }
		</script>
	</body>
</html>