<!DOCTYPE html>
<html>
<head>
    <title>SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat' - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">
	
	

	<meta property="fb:admins" content="657587814"/>
	<meta property="og:site_name" content="Stiri pe surse"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta name="description" content="SUA a ridicat nivelul de alertă la 4 și îi îndeamnă pe cetățenii americani care locuiesc sau călătoresc în Rusia să „plece imediat”. Departamentul..."/>
		<meta name="keywords" content="alerta,cetateni americani,Rusia,SUA"/>
		<link rel="amphtml" href="https://www.stiripesurse.ro/amp.php?article_id=2274725"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html"/>
		<meta property="og:title" content="SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'"/>
		<meta property="og:description" content="SUA a ridicat nivelul de alertă la 4 și îi îndeamnă pe cetățenii americani care locuiesc sau călătoresc în Rusia să „plece imediat”. Departamentul..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/202112/w800/media-164006201850641100.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
	
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.103" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css?v=2" type='text/css' media='all'/>

    

    
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="2253c677-ea21-4cd9-a1b2-4c92266205a4"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
    

    
	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

    
    
    
        	<script type="application/ld+json">
	    {
	        "@context": "http://schema.org",
	        "@type": "NewsArticle",
	        "mainEntityOfPage": "https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html",
	        "headline": "SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați...",
	        "datePublished": "2022-03-05T19:15:56Z",
	        "dateModified": "2022-03-05T19:15:57Z",
	        "description": "SUA a ridicat nivelul de alert\u0103 la 4 \u0219i \u00eei \u00eendeamn\u0103 pe cet\u0103\u021benii americani care locuiesc sau...",
	        "author": {
	            "@type": "Person",
	            "name": "Alexandra Cruceru, Redactor"
	        },
	        "publisher": {
	            "@type": "Organization",
	            "name": "stiripesurse.ro",
	            "url": "https://www.stiripesurse.ro",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.stiripesurse.ro/assets/img/new_images/sps_logo_amp.png",
                    "width": 375,
                    "height": 60
                }
	        },
	        "image": {
	            "@type": "ImageObject",
	            "url": "https://mediastiriv1.freenode.ro/image/202112/w800/media-164006201850641100.jpg"
	        }
	    }
	    </script>
    
    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('euconsent') !== -1 || document.cookie.indexOf('OptanonConsent') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    }
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id = '869';
                	var section_slug = 'stirile-zilei';
                        var max_pages = '';
        var article_id='2274725';        var suprasection_id='119';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

		
	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
	<!-- <script type="text/plain" class="optanon-category-C0004" src="//ro.adocean.pl/files/js/ado.js"></script> -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
	</script>
	



	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	
























	
		<script type="text/plain" class="optanon-category-C0004">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/stiripesurse/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
	

		
	
		<!-- Cxense SATI script 2.1 begin -->
		<!-- <script async src="//code3.adtlgc.com/js/sati_init.js"></script> -->
		<script async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script>
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	
    
    

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/plain" class="optanon-category-C0002">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

    
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    

    

    <div id="fb-root"></div>
            
        <script async defer crossorigin="anonymous"
        	src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v12.0&appId=937173573088655&autoLogAppEvents=1"
        	nonce="YQbQ5cMr">
    	</script>
        
    	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>
    
        <div style="display: flex; justify-content: center;">
        
            <div id="ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7"></div>
            <!-- <script type="text/javascript"> -->
        	<script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 970x250 TOP */
            ado.placement({id: 'ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7', server: 'ro.adocean.pl' });
            </script>
        
    </div>
    
	<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<!-- <script type="text/javascript"> -->
		<script type="text/plain" class="optanon-category-C0004">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
							<div class="logo">
					<a href="https://www.stiripesurse.ro">
						<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
					</a>
				</div>
			
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <!-- <script type="text/javascript"> -->
    <script type="text/plain" class="optanon-category-C0004">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <!-- <script type="text/javascript"> -->
    <script type="text/plain" class="optanon-category-C0004">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <!-- <script type="text/javascript"> -->
    <script type="text/plain" class="optanon-category-C0004">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  

  
  <div id="adoceanrollrebjeigt"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  

  
  <div id="adoceanroqennnmgumm"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.728x90 Top */
  ado.slave('adoceanroqennnmgumm', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
  </script>
  

  
  <div id="adoceanrowheflxnssg"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.728x90 Top */
  ado.slave('adoceanrowheflxnssg', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
  </script>
  

  
  <div id="adoceanroupnejtluas"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.728x90 Top */
  ado.slave('adoceanroupnejtluas', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
  </script>
  

  
  <div id="adoceanrokfmknudmaq"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.728x90 Top */
  ado.slave('adoceanrokfmknudmaq', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
  </script>
  

  
  <div id="adoceanroumdequomqg"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.R Moldova.728x90 Top */
  ado.slave('adoceanroumdequomqg', {myMaster: 'znP1jFYCjbUsroVei_ycMfHuE8AfN.Igvu3JD6pyFAj.g7' });
  </script>
  

  
  <div id="adoceanroqchkgniuxe"></div>
  <!-- <script type="text/javascript"> -->
  <script type="text/plain" class="optanon-category-C0004">
  /* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.Crypto.728x90 Top */
  ado.slave('adoceanroqchkgniuxe', {myMaster: 'VlBMm1LfPQIg8YlmkKfbuSrvAAwjkaMJUzOzR0BrqPv.H7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-republica-moldova" target="_self">Știri din R. Moldova</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/crypto" target="_self">Crypto</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/diaspora" target="_self">Diaspora</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/meteo" target="_self">Meteo</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                                </ul>
</nav>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				
				
				<h1 class="article-single-title">SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'</h1>

				<div class="article-single-meta">
																		<div>
								<label for="author">
																			Autor:
																	</label>
								
								<address>
									<a href="https://www.stiripesurse.ro/autori/alexandra-cruceru_1086/">
																					Alexandra Cruceru, Redactor																			</a>
								</address>
							</div>
																<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2022-03-05T19:15:56Z'>
							05/03/2022 19:15
						</time>
					</div>
															<div>
						<label for="source">Sursa foto:</label> DW
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="rusia sua" src="https://mediastiriv1.freenode.ro/image/202112/w295h180/media-164006201850641100.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>SUA a ridicat nivelul de alertă la 4 și îi îndeamnă pe cetățenii americani care locuiesc sau călătoresc în Rusia să „plece imediat”. Departamentul de Stat a avertizat și că unele carduri de credit sau de debit ar putea fi refuzate.</p><div id="adoceanroogishvikhy"></div>
            <!--<script type="text/javascript">-->
            <script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.@ Article Placements.InRead Article Desktop */
            ado.slave('adoceanroogishvikhy', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script><p>Departamentul de Stat al SUA a avertizat că „unele carduri de credit și de debit pot fi refuzate” la achiziționarea de zboruri din cauza sancțiunilor, că banii lichizi sunt puțini și că străinii se pot confrunta cu „potențiale hărțuiri”.</p><p>Potrivit unui comunicat postat pe site-ul Ambasadei SUA în Rusia, SUA îi îndeamnă pe americani să nu călătorească în Rusia din cauza atacului „neprovocat și nejustificat al forțelor militare ruse din Ucraina,, a riscului de hărțuire a cetățenilor americani de către agenții de securitate ai guvernului rus, a capacității limitate a ambasadei de a asista cetățenii americani din Rusia, a COVID-19 și a restricțiilor de intrare aferente, a terorismului, a zborurilor limitate spre și dinspre Rusia și a aplicării arbitrare a legislației locale”.</p><div id="adoceanroxfrqmwsnpj"></div>
            <!--<script type="text/javascript">-->
            <script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
            ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            <p>De asemenea, cetățenii americani ar trebui „să părăsească imediat” Rusia.</p><p>„Cetățenii americani care locuiesc sau călătoresc în Rusia ar trebui să plece imediat. Sunt încă disponibile opțiuni limitate de zboruri comerciale. Rutele terestre cu mașina și autobuzul sunt, de asemenea, încă deschise. Dacă doriți să plecați din Rusia, trebuie să vă faceți singuri aranjamentele necesare cât mai curând posibil. Dacă intenționați să rămâneți în Rusia, înțelegeți că Ambasada SUA are limitări severe în ceea ce privește capacitatea sa de a ajuta cetățenii americani, iar condițiile, inclusiv opțiunile de transport, se pot schimba brusc. Cetățenii americani care sunt în măsură să părăsească Rusia pentru o altă țară și care au nevoie de asistență de urgență la sosire, pot contacta o ambasadă sau un consulat al SUA din țara respectivă. Cetățenii americani trebuie să rețină că unele carduri de credit și de debit pot fi refuzate ca urmare a sancțiunilor impuse băncilor rusești. De asemenea, există unele rapoarte privind lipsa de numerar în Rusia. Cetățenii americani ar trebui să își facă un plan alternativ pentru accesul la bani și finanțe dacă rămân în Rusia”, se arată în comunicat, potrivit Mediafax.</p><p>Din cauza continuării invaziei Rusiei în Ucraina, un număr tot mai mare de companii aeriene anulează zborurile spre și dinspre Rusia, iar numeroase țări și-au închis spațiul aerian pentru companiile aeriene rusești.</p><p>În plus, spațiul aerian din jurul sudului Rusiei este restricționat, iar o serie de aeroporturi din zonă au fost închise.</p><p>În acesre condiții, cetățenii americani care se află sau intenționează să călătorească în districtele din Federația Rusă care se învecinează imediat cu Ucraina trebuie să fie conștienți de faptul că situația de-a lungul frontierei este periculoasă și imprevizibilă.</p><p>Totodată, având în vedere conflictul armat în curs de desfășurare, cetățenilor americani li se recomandă să nu călătorească pe cale terestră din Rusia în Ucraina.</p>

			

					</section><!--|nl2br-->

				
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<!-- <script type="text/javascript"> -->
				<script type="text/plain" class="optanon-category-C0004">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://news.google.com/publications/CAAiEKLyXCvWu0Z-UresCyw9pr4qFAgKIhCi8lwr1rtGflK3rAssPaa-?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/google-news-button.png" alt="" style="height: 35px"/>
				</a>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
							<a href="https://www.stiripesurse.ro/tag/alerta/?utm_source=articleTag" rel="tag" >alerta</a>
							<a href="https://www.stiripesurse.ro/tag/cetateni-americani/?utm_source=articleTag" rel="tag" >cetateni americani</a>
							<a href="https://www.stiripesurse.ro/tag/rusia/?utm_source=articleTag" rel="tag" >rusia</a>
							<a href="https://www.stiripesurse.ro/tag/sua/?utm_source=articleTag" rel="tag" >sua</a>
					</div>
		
				
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
		
		<div class="fb-comments" data-href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat" data-width="100%" data-numposts="1"></div>
	</article>

		
			<div class="vertical-banner">	
		
	<div id="adoceanrozjgqkwlftr"></div>
	<!-- <script type="text/javascript"> -->
	<script type="text/plain" class="optanon-category-C0004">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<!-- <script type="text/javascript"> -->
	<script type="text/plain" class="optanon-category-C0004">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	
	<div id="adoceanroppqgqlosab"></div>
	<!-- <script type="text/javascript"> -->
	<script type="text/plain" class="optanon-category-C0004">
	/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 3rd */
	ado.slave('adoceanroppqgqlosab', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>

	
	
	<section>
		<div class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/pilotul-rus-de-formula-1-nikita-mazepin-a-fost-dat-afara-de-echipa-haas_2274315.html" target="_self">
		
			        	        	<img alt="nikita mazepin" src="https://mediastiriv1.freenode.ro/image/202112/w230h150/media-163930151972860600.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Pilotul rus de Formula 1, Nikita Mazepin, a fost dat afară de echipa Haas</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					19:11
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					73
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/fortele-ruse-desfasoara-o-ampla-ofensiva-in-ucraina-patru-avioane-de-lupta-su-27-doborate_2274720.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="su-27" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164626133977217700.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">Forţele ruse desfăşoară o amplă ofensivă în Ucraina: patru avioane de luptă Su-27, doborâte</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					19:02
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1824
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/se-normalizeaza-relatiile-dintre-sua-si-china-noul-ambasador-american-a-ajuns-la-beijing_2274280.html" target="_self">
		
			        	        	<img alt="Nicholas Burns " src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164647257849365000.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Se normalizează relațiile dintre SUA și China: noul ambasador american a ajuns la Beijing</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					18:54
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1528
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/fortele-ruse-au-preluat-controlul-unui-spital-de-psihiatrie-cu-670-de-pacienti-din-centrul-ucrainei_2274695.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="ucraina război" src="https://mediastiriv1.freenode.ro/image/202202/w230h150/media-164579734106363400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">Forţele ruse au preluat controlul unui spital de psihiatrie, cu 670 de pacienți, din centrul Ucrainei</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					18:44
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					2146
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/madonna-i-a-asociat-pe-putin-si-pe-hitler-ce-spune-supervedeta-despre-liderul-de-la-kremlin/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2022/03/madonna-putin-hitler.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Madonna i-a asociat pe Putin și pe Hitler! Ce spune supervedeta despre liderul de la Kremlin</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/cum-au-ajuns-soldatii-rusi-sa-mearga-la-razboi-ce-credeau-ei-ca-urmeaza-sa-faca/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2022/03/armata-rusa.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Cum au ajuns soldații ruși să meargă la război: Ce credeau ei că urmează să facă</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/alimentele-si-medicamentele-pe-care-trebuie-sa-le-ai-in-casa-te-ajuta-sa-supravietuiesti-in-caz-de-ceva-grav/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2022/03/alimente-stoc.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Alimentele și medicamentele pe care TREBUIE să le ai în casă: Te ajută să supraviețuiești în caz de ceva grav</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/riscul-la-care-se-expun-femeile-de-ce-au-nevoie-sa-doarma-mai-mult-decat-barbatii/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/o-MAN-WOMAN-SLEEP-facebook.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Riscul la care se expun femeile: De ce au nevoie să doarmă mai mult decât bărbații</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	

	<div class="banner big">
		
		<div id="adoceanrosojqmoeoqg"></div>
		<!-- <script type="text/javascript"> -->
		<script type="text/plain" class="optanon-category-C0004">
		/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 BTF EXQ */
		ado.slave('adoceanrosojqmoeoqg', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</div>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/florin-citu-ne-asigura-ca-orice-guvern-de-acum-inainte-va-aloca-aceasta-suma/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/07/florin-citu-1-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Florin Cîțu: ‘Ne asigură că orice guvern, de acum înainte, va aloca această sumă’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/armata-lui-vladimir-putin-se-face-de-ras-in-ucraina-rusii-s-au-impuscat-intre-ei-in-regiunea-kievului/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2022/01/vladimir-putin-rusia_82459700-300x185.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Armata lui Vladimir Putin se face de râs în Ucraina! Rușii s-au împușcat între ei, în regiunea Kievului</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/maia-sandu-acuza-informatii-false-transmise-din-ucraina-nu-exista-semnale-ca-republica-moldova-ar-fi-supusa-unor-riscuri-legate-de-razboiul-din-ucraina/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/12/maia-sandu-300x211.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Maia Sandu acuză informații false transmise din Ucraina: Nu există semnale că Republica Moldova ar fi supusă unor riscuri legate de războiul din Ucraina</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/doar-622-de-persoane-s-au-vaccinat-in-ultimele-24-de-ore-cu-prima-doza/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/07/vaccin-300x207.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Doar 622 de persoane s-au vaccinat, în ultimele 24 de ore, cu prima doză!</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/inconstienta-un-barbat-a-pus-la-casetofonul-masinii-alarme-de-razboi-si-a-iesit-la-plimbare-pe-strazi/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2019/12/Politia-112-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Inconștiență! Un bărbat a pus la casetofonul mașinii alarme de război și a ieșit la plimbare pe străzi</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/razboiul-din-ucraina-aproape-137-milioane-de-oameni-au-plecat-din-cauza-bombardamentelor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2022/02/refugiati-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Războiul din Ucraina: Aproape 1,37 milioane de oameni au plecat din cauza bombardamentelor</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/fostul-ministru-cristian-diaconescu-se-pare-ca-ne-asteapta-un-razboi-rece/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2022/03/diaconescu-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Fostul ministru Cristian Diaconescu: Se pare că ne aşteaptă un război rece</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/lovitura-dupa-lovitura-pentru-rusia-un-gigant-a-decis-sa-inchida-502-magazine/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/01/vladimir-putin-russian-president-300x212.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Lovitură după lovitură pentru Rusia! Un gigant a decis să închidă 502 magazine</div>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</div>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/marea-britanie-isi-indeamna-cetatenii-sa-ia-in-considerare-posibilitatea-de-a-parasi-rusia/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/rusia-uk.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Marea Britanie își îndeamnă cetățenii să ia în considerare posibilitatea de a părăsi Rusia</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/zelenski-cere-avioane-intr-o-convorbire-cu-congresmeni-americani-aceste-avioane-sunt-foarte-necesare/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Zelenski.png" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Zelenski cere avioane într-o convorbire cu congresmeni americani: ‘Aceste avioane sunt foarte necesare!’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/comisarul-european-sinkevicius-se-teme-de-mai-multe-invazii-daca-nu-l-oprim-pe-putin/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/putin-29.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Comisarul european Sinkevicius se teme de mai multe invazii ‘dacă nu-l oprim pe Putin’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/fortele-ruse-desfasoara-o-ofensiva-pe-scara-ampla-in-ucraina/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/ucraina-33.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Forţele ruse desfăşoară o ofensivă pe scară amplă în Ucraina</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-numar-tot-mai-mare-de-rezervisti-din-germania-se-prezinta-pentru-a-si-oferi-sprijinul-in-urma-invaziei-rusiei-in-ucraina/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-2828.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un număr tot mai mare de rezerviști din Germania se prezintă pentru a-și oferi sprijinul în urma invaziei Rusiei în Ucraina</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/zara-va-inchide-incepand-de-duminica-toate-magazinele-din-rusia/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/zara.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Zara va închide începând de duminică toate magazinele din Rusia</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-episcop-argentinian-considerat-un-apropiat-al-papei-francisc-condamnat-la-inchisoare-pentru-agresiuni-sexuale/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/inchisoare-2.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un episcop argentinian, considerat un apropiat al papei Francisc, condamnat la închisoare pentru agresiuni sexuale</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/un-fost-ministru-austriac-plasat-in-arest-preventiv/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Sophie-Karmasin.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un fost ministru austriac, plasat în arest preventiv</div>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/romania-mai-are-o-sansa-si-devine-suverana-legea-care-prevede-ca-identitatea-sexuala-a-copilului-nu-se-poate-modifica-pana-la-varsta-de-18-ani-se-interzic-pe-100-de-ani-anumite-activitati/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/steag-cu-stema-romaniei_-background-300x225.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">România mai are o șansă și devine suverană: Legea care prevede că identitatea sexuală a copilului nu se poate modifica până la vârsta de 18 ani / Se interzic pe 100 de ani anumite activități</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/fsb-a-inceput-sa-l-submineze-pe-vladimir-putin-serviciul-federal-de-securitate-e-gata-sa-rastoarne-dictatorul-anunta-anonymous/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/Vladimir-Putin-300x225.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">FSB a început să-l submineze pe Vladimir Putin: Serviciul Federal de Securitate e gata să răstoarne dictatorul, anunță Anonymous</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/vladimir-putin-fuge-in-buncarul-atomic/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/Vladimir-Putin-300x225.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Vladimir Putin fuge în buncărul atomic</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/ultima-ora-omul-lui-vladimir-putin-ameninta-ca-romania-va-avea-soarta-ucrainei/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/kievul-in-alerta-32-de-tancuri-piese-de-artilerie-si-soldati-din-rusia-au-patruns-in-ucraina-18496730-300x176.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">ULTIMA ORĂ Omul lui Vladimir Putin amenință că România va avea soarta Ucrainei</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<!-- <script type="text/javascript"> -->
		<script type="text/plain" class="optanon-category-C0004">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-externe">
                <a href="https://www.stiripesurse.ro/externe">
                    <span class="bgcolor-externe">Externe</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/volodimir-zelenski-apel-disperat-intr-o-conversatie-cu-senatorii-americani-vrea-avioane-de-fabricatie-ruseasca_2274755.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Volodimir Zelenski" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164609058467470000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Volodimir Zelenski, apel disperat într-o conversație cu congresmeni americani: vrea avioane de fabricație rusească</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:35
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            0
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="rusia sua" src="https://mediastiriv1.freenode.ro/image/202112/w230h150/media-164006201850641100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:15
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3119
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/fortele-ruse-desfasoara-o-ampla-ofensiva-in-ucraina-patru-avioane-de-lupta-su-27-doborate_2274720.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="su-27" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164626133977217700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Forţele ruse desfăşoară o amplă ofensivă în Ucraina: patru avioane de luptă Su-27, doborâte</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            19:02
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            4398
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-sanatate">
                <a href="https://www.stiripesurse.ro/sanatate">
                    <span class="bgcolor-sanatate">Sănătate</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/bilant-continua-trendul-descendent-scade-numarul-de-cazuri-si-presiunea-pe-ati_2274380.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164647950057462800.png" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Bilanț - Continuă trendul descendent: scade numărul de cazuri și presiunea pe ATI </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            13:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2272
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/bilant-sub-5000-de-cazuri-de-covid-19-in-ultimele-24-de-ore_2274225.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news stiripesurse.ro" src="https://mediastiriv1.freenode.ro/image/201607/w230h150/media-146894990698398300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Bilanț - Sub 5000 de cazuri de Covid-19, în ultimele 24 de ore </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            10:33
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1791
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/ministerul-sanatatii-anunta-ca-nu-au-fost-date-amenzi-pentru-necompletarea-plf-celor-care-au-venit-d_2273610.html">
                
                                    <img alt="Ministerul Sanatatii" src="https://mediastiriv1.freenode.ro/image/202112/w230h150/media-163913301698271200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ministerul Sănătăţii anunță că nu au fost date amenzi pentru necompletarea PLF celor care au venit din Ucraina după 27 februarie</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            04/03/2022
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1088
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-economie">
                <a href="https://www.stiripesurse.ro/economie">
                    <span class="bgcolor-economie">Economie</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/carbunele-e-iar-bun-in-lipsa-gazului-rusesc-green-deal-ia-o-pauza-in-europa-din-cauza-razboiului-din-ucraina_2274365.html">
                
                                    <img alt="Frans Timmermans" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164647875830535300.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Cărbunele e iar bun în lipsa gazului rusesc. Green Deal ia o pauză în Europa din cauza războiului din Ucraina</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            15:10
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            6735
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/ziua-eficientei-energetice-marcata-la-palatul-parlamentului-prin-expozitia-coala-verde-si-eu-pot-fi-retrofit_2274350.html">
                
                                    <img alt="ziua eficientei energetice" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164647702621373300.jpeg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ziua Eficienței Energetice – marcată la Palatul Parlamentului prin Expoziția `Școala verde și eu pot fi RETROFIT` (FOTO)</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:44
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            166
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/refugiul-in-criptomonede-nu-ii-mai-salveaza-pe-rusi-de-efectele-santiunilor-raport-s-p-global_2274220.html">
                
                                    <img alt="bitcoin criptomonede rusia" src="https://mediastiriv1.freenode.ro/image/202107/w230h150/media-162565591326571000.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Refugiul în criptomonede nu îi mai salvează pe ruși de efectele sanțiunilor (raport S&P Global)</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            10:32
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            628
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-social">
                <a href="https://www.stiripesurse.ro/social">
                    <span class="bgcolor-social">Social</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/vasile-dincu-la-inmormantarea-militarilor-din-constanta-camarazii-nostri-au-fost-cei-mai-buni-pentru-ca-numai-cei-mai-buni-platesc-cu-viata_2274530.html">
                
                                    <img alt="Vasile Dancu Dincu" src="https://mediastiriv1.freenode.ro/image/202201/w230h150/media-164327180308477500.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Vasile Dîncu, la înmormântarea militarilor din Constanța: 'Camarazii noştri au fost cei mai buni pentru că numai cei mai buni plătesc cu viaţa'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:14
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1081
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/al-doilea-incident-in-cateva-ore---barbat-din-masina-caruia-se-auzeau-alarme-antiaeriene-amendat-cu-3000-de-lei_2274495.html">
                
                                    <img alt="politia rutiera" src="https://mediastiriv1.freenode.ro/image/202106/w230h150/media-162429183946846600.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Al doilea incident în câteva ore - Bărbat din maşina căruia se auzeau alarme antiaeriene, amendat cu 3.000 de lei</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:49
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            6221
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/scandal-cu-politistii-dupa-ce-a-parcat-pe-un-loc-pentru-persoane-cu-dizabilitati-femeia-a-tras-de-usa-masinii-de-politie-si-a-fost-amendata-cu-8000-de-lei_2274465.html">
                
                                    <img alt="politia" src="https://mediastiriv1.freenode.ro/image/202202/w230h150/media-164407607294743400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Scandal cu polițiștii după ce a parcat pe un loc pentru persoane cu dizabilităţi: Femeia a tras de ușa mașinii de poliție și a fost amendată cu 8.000 de lei</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            15:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3864
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-cultura-si-media">
                <a href="https://www.stiripesurse.ro/cultura-si-media">
                    <span class="bgcolor-cultura-si-media">Cultură si Media</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/canalul-de-televiziune-public-italian-rai-isi-va-suspenda-activitatea-in-rusia_2274615.html">
                
                                    <img alt="Rusia steag" src="https://mediastiriv1.freenode.ro/image/202103/w230h150/media-161638883040930100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Canalul de televiziune public italian RAI îşi va suspenda activitatea în Rusia</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            17:40
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            233
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/patru-filme-bulgaresti-selectate-la-un-festival-international-de-film-din-brazilia_2274200.html">
                
                                    <img alt="festival film" src="https://mediastiriv1.freenode.ro/image/202008/w230h150/media-159756034661674100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Patru filme bulgăreşti selectate la un Festival Internaţional de Film din Brazilia</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            10:19
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            115
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/disney-va-avea-o-versiune-mai-ieftina-cu-reclame_2274105.html">
                
                                    <img alt="Disney +" src="https://mediastiriv1.freenode.ro/image/202103/w230h150/media-161535738367113100.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Disney+ va avea o versiune mai ieftină, cu reclame</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:57
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            163
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-uniunea-europeana">
                <a href="https://www.stiripesurse.ro/uniunea-europeana">
                    <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/comisia-europeana-crede-ca-doar-china-mai-poate-media-intre-rusia-si-ucraina-joseph-borrell_2274440.html">
                
                                    <img alt="Joseph Borrell" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164648339126885400.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Comisia Europeană crede că doar China mai poate media între Rusia și Ucraina (Joseph Borrell)</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            502
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/ce-urmeaza-dupa-cererea-republicii-moldova-de-aderare-la-uniunea-europeana_2274425.html">
                
                                    <img alt="Moldova UE" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164648243481097600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ce urmează după cererea Republicii Moldova de aderare la Uniunea Europeană</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:14
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1536
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/carbunele-e-iar-bun-in-lipsa-gazului-rusesc-green-deal-ia-o-pauza-in-europa-din-cauza-razboiului-din-ucraina_2274365.html">
                
                                    <img alt="Frans Timmermans" src="https://mediastiriv1.freenode.ro/image/202203/w230h150/media-164647875830535300.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Cărbunele e iar bun în lipsa gazului rusesc. Green Deal ia o pauză în Europa din cauza războiului din Ucraina</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            15:10
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            6735
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	
	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_2274725.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
    
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

<div id="adoceanrospchjnliym"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.300x600 Sidebar */
ado.slave('adoceanrospchjnliym', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
</script>

<div id="adoceanrozgnohkeoil"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.300x600 Sidebar */
ado.slave('adoceanrozgnohkeoil', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
</script>

<div id="adoceanrotlkeirknhn"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.300x600 Sidebar */
ado.slave('adoceanrotlkeirknhn', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
</script>

<div id="adoceanrowbqqppmjvg"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.300x600 Sidebar */
ado.slave('adoceanrowbqqppmjvg', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
</script>

<div id="adoceanroqjhkcqhksw"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.R Moldova.300x600 Sidebar */
ado.slave('adoceanroqjhkcqhksw', {myMaster: 'znP1jFYCjbUsroVei_ycMfHuE8AfN.Igvu3JD6pyFAj.g7' });
</script>

<div id="adoceanrompkqiirrsu"></div>
<!-- <script type="text/javascript"> -->
<script type="text/plain" class="optanon-category-C0004">
/* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.Crypto.300x600 Sidebr */
ado.slave('adoceanrompkqiirrsu', {myMaster: 'VlBMm1LfPQIg8YlmkKfbuSrvAAwjkaMJUzOzR0BrqPv.H7' });
</script>




        </div>
        
            
    <div class="widget">
        
            <div id="ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7"></div>
            <!-- <script type="text/javascript"> -->
            <script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 300x600 */
            ado.placement({id: 'ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7', server: 'ro.adocean.pl' });
            </script>
        
    </div>

            <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
        
    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">
                                    ULTIMELE ȘTIRI
                            </li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">
                                    CELE MAI CITITE
                            </li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/volodimir-zelenski-apel-disperat-intr-o-conversatie-cu-senatorii-americani-vrea-avioane-de-fabricatie-ruseasca_2274755.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:35
                    </span>
                                            <div class="tabbed-news__list-item__title">Volodimir Zelenski, apel disperat într-o conversație cu congresmeni americani: vrea avioane de fabricație rusească</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/iohannis-romania-is-ready-for-ukrainian-refugees-on-medium-and-long-term_2274740.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:26
                    </span>
                                            <div class="tabbed-news__list-item__title">Iohannis: Romania is ready for Ukrainian refugees on medium and long term</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/un-staret-ucrainean-hotarat-sa-renunte-la-vesmintele-preotesti-si-sa-puna-mana-pe-arma_2274345.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:26
                    </span>
                                            <div class="tabbed-news__list-item__title">Povestea stareţului ucrainean care va pune mâna pe armă împotriva rușilor: Deocamdată, biserica se roagă, dar, când va sosi momentul, vom lupta</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/norvegianca-silje-opseth-a-castigat-proba-de-sarituri-cu-schiurile-de-la-oslo_2274705.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:24
                    </span>
                                            <div class="tabbed-news__list-item__title">Norvegianca Silje Opseth a câştigat proba de sărituri cu schiurile de la Oslo</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/cel-putin-zece-familii-de-la-periferia-orasului-ucrainean-jitomir-traiesc-un-cosmar-dupa-ce-rusia-le-a-invadat-tara_2274710.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:19
                    </span>
                                            <div class="tabbed-news__list-item__title">Cel puţin zece familii de la periferia oraşului ucrainean Jitomir trăiesc un 'coşmar', după ce Rusia le-a invadat ţara</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:15
                    </span>
                                            <div class="tabbed-news__list-item__title">SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/pilotul-rus-de-formula-1-nikita-mazepin-a-fost-dat-afara-de-echipa-haas_2274315.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:11
                    </span>
                                            <div class="tabbed-news__list-item__title">Pilotul rus de Formula 1, Nikita Mazepin, a fost dat afară de echipa Haas</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/un-ministru-arab-din-guvernul-israelian-crede-ca-autoritatea-palestiniana-a-facut-o-mare-greseala-ca-nu-a-aderat-la-acordurile-avraam_2274655.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:05
                    </span>
                                            <div class="tabbed-news__list-item__title">Un ministru arab din guvernul israelian crede că Autoritatea Palestiniană a făcut o mare greşeală că nu a aderat la Acordurile Avraam</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/fortele-ruse-desfasoara-o-ampla-ofensiva-in-ucraina-patru-avioane-de-lupta-su-27-doborate_2274720.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        19:02
                    </span>
                                            <div class="tabbed-news__list-item__title">Forţele ruse desfăşoară o amplă ofensivă în Ucraina: patru avioane de luptă Su-27, doborâte</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/se-normalizeaza-relatiile-dintre-sua-si-china-noul-ambasador-american-a-ajuns-la-beijing_2274280.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:54
                    </span>
                                            <div class="tabbed-news__list-item__title">Se normalizează relațiile dintre SUA și China: noul ambasador american a ajuns la Beijing</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/germanca-denise-herrmann-a-castigat-proba-de-75-km-sprint-in-cadrul-cupei-mondiale-de-biatlon_2274685.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:47
                    </span>
                                            <div class="tabbed-news__list-item__title">Germanca Denise Herrmann a câştigat proba de 7,5 km sprint în cadrul Cupei Mondiale de biatlon</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/fortele-ruse-au-preluat-controlul-unui-spital-de-psihiatrie-cu-670-de-pacienti-din-centrul-ucrainei_2274695.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:44
                    </span>
                                            <div class="tabbed-news__list-item__title">Forţele ruse au preluat controlul unui spital de psihiatrie, cu 670 de pacienți, din centrul Ucrainei</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/video-manifestatii-uriase-de-sustinere-a-ucrainei-la-paris-londra-zurich-si-roma-putin-asasin-putin-ucide-pace-acum_2274690.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:38
                    </span>
                                            <div class="tabbed-news__list-item__title">VIDEO Manifestaţii uriașe de susţinere a Ucrainei la Paris, Londra, Zurich şi Roma: 'Putin asasin' / 'Putin ucide' / 'Pace acum'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/pres-iohannis-no-data-now-to-show-a-scenario-that-republic-of-moldova-would-be-threatened_2274670.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:32
                    </span>
                                            <div class="tabbed-news__list-item__title">Pres. Iohannis: No data now to show a scenario that Republic of Moldova would be threatened</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/finlanda-intentioneaza-sa-achizitioneze-din-israel-un-sistem-de-aparare-antiaeriana-si-sa-si-consolideze-cooperarea-de-securitate-cu-suedia_2274640.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:32
                    </span>
                                            <div class="tabbed-news__list-item__title">Finlanda intenţionează să achiziţioneze din Israel un sistem de apărare antiaeriană şi să-şi consolideze cooperarea de securitate cu Suedia</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/breaking-a-treia-runda-de-negocieri-rusia-ucraina_2274680.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:31
                    </span>
                                            <div class="tabbed-news__list-item__title">BREAKING A treia rundă de negocieri Rusia-Ucraina</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/breaking-reincep-atacurile-ruse-in-zona-mariuopol_2274675.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:25
                    </span>
                                            <div class="tabbed-news__list-item__title">BREAKING Reîncep atacurile ruse în zona Mariuopol</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bilant-negru-dupa-10-zile-de-razboi-peste-350-de-civili-ucisi-si-707-raniti_2274665.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:19
                    </span>
                                            <div class="tabbed-news__list-item__title">Bilanț negru după 10 zile de război: peste 350 de civili uciși și 707 răniți</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/deputatul-brazilian-care-s-a-dus-in-ucraina-sa-lupte-cu-putin-a-fabricat-cocteiluri-molotov-si-le-a-dat-armatei-ucrainene_2274180.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:11
                    </span>
                                            <div class="tabbed-news__list-item__title">Deputatul brazilian care s-a dus în Ucraina să lupte cu Putin: A fabricat cocteiluri Molotov şi le-a dat armatei ucrainene</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/comitetul-international-al-crucii-rosii-a-descris-situatia-din-orasul-mariupol-ca-fiind-sfasietoare_2274575.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        18:10
                    </span>
                                            <div class="tabbed-news__list-item__title">Comitetul Internaţional al Crucii Roşii a descris situaţia din oraşul Mariupol ca fiind 'sfâşietoare'</div>
                                    </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/rasplata-pentru-solidaritatea-romaneasca-ucraina-tine-blocate-in-granita-de-patru-zile-patru-camioane-cu-romani_2270720.html">
                                            <div class="tabbed-news__list-item__title">Răsplata pentru solidaritatea românească: Ucraina ține blocate în graniță, de patru zile patru camioane cu români</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/rusia-avertizeaza-romania-in-masura-in-care-fortele-armate-romane-sau-nato-nu-sunt-implicate-in-ra_2265955.html">
                                            <div class="tabbed-news__list-item__title">Rusia avertizează România: 'În măsura în care forțele armate române sau NATO nu sunt implicate în războiul împotriva Rusiei, țara dvs. nu este în pericol'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/serviciul-secret-ucrainean-l-a-executat-pentru-tradare-pe-un-participant-la-negocierile-cu-rusia_2274390.html">
                                            <div class="tabbed-news__list-item__title">Serviciul secret ucrainean l-a executat pentru trădare pe un participant la negocierile cu Rusia </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/primaria-capitalei-lista-personal-obligatii-militare_2268645.html">
                                            <div class="tabbed-news__list-item__title">Primăria Capitalei întocmește lista personalului cu obligații militare: vizați sunt toți bărbații până în 35 de ani/ Document</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ultima-ora-transnistria-isi-cere-independenta-fata-de-moldova-si-spune-ca-nu-vrea-in-ue_2273150.html">
                                            <div class="tabbed-news__list-item__title">ULTIMA ORĂ Transnistria își cere independența față de Moldova și spune că nu vrea în UE</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/vladimir-putin-se-asteapta-la-ce-e-mai-rau---buncarul-in-care-si-ar-fi-dus-familia_2269570.html">
                                            <div class="tabbed-news__list-item__title">Vladimir Putin se așteaptă la ce e mai rău - Buncărul în care și-ar fi dus familia</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/vladimir-putin-se-tine-de-cuvant-lovitura-economica-data-impotriva-romaniei-moscova-isi-inchide-spatiul-aerian-pentru-companiile-romanesti_2262265.html">
                                            <div class="tabbed-news__list-item__title">Vladimir Putin se ține de cuvânt! Lovitură economică dată împotriva României: Moscova îşi închide spaţiul aerian pentru companiile româneşti</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/marele-mister-dezvaluit-de-la-moscova-pe-ce-principiu-s-au-bazat-rusii-cand-au-invadat-ucraina_2266570.html">
                                            <div class="tabbed-news__list-item__title">Marele mister dezvăluit de la Moscova: pe ce principiu s-au bazat rușii când au invadat Ucraina</div>
                                    </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <!-- <script type="text/javascript"> -->
            <script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    

    <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">RECOMANDARI STIRIPESURSE</div>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/final-de-negocieri-rusia-ucraina-intelegere-privind-coridoare-de-evacuare-a-civililor-posibil-armistitiu_2271610.html">
							<img alt="rusia ucraina" src="https://mediastiriv1.freenode.ro/image/201706/w100/media-149872770987615200.jpg" style=""  />
			
                            <div>Final de negocieri Rusia-Ucraina: Înțelegere privind coridoare de evacuare a civililor, posibil armistițiu</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/previziune-sumbra-facuta-de-trump-taiwanul-va-fi-invadat-este-oportunitatea-presedintelui-chinez_2270355.html">
							<img alt="donald trump" src="https://mediastiriv1.freenode.ro/image/202105/w100/media-162127957073376500.jpg" style=""  />
			
                            <div>Previziune sumbră făcută de Trump: 'Taiwanul va fi invadat. Este oportunitatea președintelui chinez de a face ceea ce vrea să facă'</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/vladimir-putin-se-asteapta-la-ce-e-mai-rau---buncarul-in-care-si-ar-fi-dus-familia_2269570.html">
							<img alt="Vladimir Putin" src="https://mediastiriv1.freenode.ro/image/202203/w100/media-164615603699368400.jpg" style=""  />
			
                            <div>Vladimir Putin se așteaptă la ce e mai rău - Buncărul în care și-ar fi dus familia</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/cine-sunt-cei-7-militari-morti-in-elicopterul-prabusit-cel-mai-tanar-avea-27-de-ani-iar-cel-mai-experimentat-avea-53-de-ani_2270085.html">
							<img alt="doliu, lumânare" src="https://mediastiriv1.freenode.ro/image/201704/w100/media-149293364144844900.jpg" style=""  />
			
                            <div>Cine sunt cei 7 militari morți în elicopterul prăbușit: Cel mai tânăr avea 27 de ani, iar cel mai experimentat avea 53 de ani</div>
                    </a>
	</li>
    </ul>
    </div>

            <div class="widget">
            <a href="https://okmedical.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/image/202104/full/media-161822949813664200.gif" alt="OK Medical banner"/>
            </a>
        </div>
    
    
    
    
    
    
        
    

    
            <div class="widget">
            
            <div id="adoceanroneihjmjruf"></div>
            <!-- <script type="text/javascript"> -->
            <script type="text/plain" class="optanon-category-C0004">
            /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Article Sidebar BTF */
            ado.slave('adoceanroneihjmjruf', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
    
    
    
    

            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

    
            

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">kanald.ro</div>
            <ul class="news-widget-list">
                                                            <li class="news-widget-item">
                            <a href="https://www.kanald.ro/live-update-a-zecea-zi-de-razboi-volodimir-zelenski-a-adresat-un-nou-mesaj-ucrainenilor-20205644?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1676/20205644/1/soldiers-g580cab1a4-1280.jpg" alt="">
                                                                <div>LIVE UPDATE A zecea zi de război.  Volodimir Zelenski a adresat un nou mesaj ucrainenilor</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.kanald.ro/prognoza-meteo-anm-duminica-6-martie-2022-vremea-se-va-raci-in-aproape-toata-tara-20205675?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1676/20205675/1/1.jpg" alt="">
                                                                <div>Prognoza meteo ANM duminică, 6 martie 2022. Vremea se va răci în aproape toată țara!</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.kanald.ro/raed-arafat-vrea-verificarea-tuturor-adaposturilor-de-protectie-civila-trebuie-sa-fim-pregatiti-din-timp-20205668?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1676/20205668/1/0raed-arafat.jpg" alt="">
                                                                <div>Raed Arafat vrea verificarea tuturor adăposturilor de protecție civilă:  „Trebuie să fim pregătiţi din timp”</div>
                            </a>
                        </li>
                                                </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">stirilekanald.ro</div>
            <ul class="news-widget-list">
                                                            <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-4-martie-2022-20205369?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1676/20205369/1/curs-bnr-euro.png" alt="">
                                                                <div>Cursul valutar de azi: Ce se întâmplă cu euro în a 9-a zi de război. \"Nebunie\" la casele de schimb</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/curs-valutar-bnr-azi-3-martie-2022-ce-se-intampla-cu-euro-la-casele-de-schimb-valutar-20205084?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1676/20205084/1/bn-09.jpg" alt="">
                                                                <div>Cursul valutar de azi: Ce se întâmplă cu euro în a 8-a zi de război. Surpriză la case de schimb</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/cand-se-termina-razboiul-20205095?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1676/20205095/1/russian-tanks.jpg" alt="">
                                                                <div>Când se termină războiul Rusia - Ucraina? Anunțul ȘOC al momentului. Este oficial</div>
                            </a>
                        </li>
                                                </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">cancan.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/incredibil-dar-adevarat-ce-salariu-are-o-vanzatoare-la-zara-romania-cati-lei-castiga-lunar-20154784?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/03/rss-zara-1.jpg" alt="">
                                                <div>Incredibil, dar adevărat! Ce salariu are o vânzătoare la Zara România! Câți lei câștigă lunar</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/lovitura-neasteptata-pentru-marcel-pavel-inainte-de-a-fi-diagnosticat-cu-coronavirus-ce-a-patit-fiul-artistului-20233006?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/06/4-87.jpg" alt="">
                                                <div>Lovitură uriaşă pentru familia lui Marcel Pavel! Nu se mai poate face nimic! Fiul său a păţit-o rău...</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2021/01/29/giorgiana-loredana-matei-intre-libertate-absoluta-si-dorinta-de-a-face-cariera-prin-salvarea-de-vieti-studiati-intens-si-munciti-mult-pentru-a-putea-gusta-din-fericirea-si-implinirea-depli/" target="_blank" rel="nofollow">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2021/01/Matei-Giorgiana-1.jpeg" alt="">
                                                <div>Giorgiana Loredana Matei – între libertate absolută și dorința de a face carieră prin salvarea de vieți: „Studiați intens și munciți mult pentru a putea gusta din fericirea și împlinirea deplină!”</div>
                    </a>
                </li>
                            </ul>
        </div>

        
        
        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">wowbiz.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/raed-arafat-pregateste-buncarele-pentru-romani-trebuie-sa-ai-minimul-necesar-in-adapostul-respectiv-20205642?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1676/20205642/1/arafat1.jpg" alt="">
                                                <div>Raed Arafat pregătește buncărele pentru români. Anunțul momentului!</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/horoscop-chinezesc-7-martie-2022-previziuni-astrale-pentru-ziua-de-luni-20205171?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1676/20205171/1/horoscop-chinezesc-1--crop-1646411607.jpg" alt="">
                                                <div>Horoscop Chinezesc 7 martie 2022. Previziuni astrale pentru ziua de luni</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/europeni-treziti-va-va-rog-rusii-trag-in-centrala-nucleara-zelenski-apel-disperat-catre-liderii-lumii-dupa-exploziile-de-la-zaporojie-20205376?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1676/20205376/2/europeni-treziti-va-va-rog-rusii-trag-in-centrala-nucleara-zelenski-semnal-de-alarma-dupa-exploziile-de-la-cea-mai-mare-centrala-nucleara-din-europa-1.jpg" alt="">
                                                <div>Zelenski se teme de o catastrofă globală: „A avertizat că va acoperi lumea cu cenuşă nucleară.</div>
                    </a>
                </li>
                            </ul>
        </div>
    
    

    
    
        
    <div class="widget">
        <div class="js-alternating-banners">
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/skipad/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/boti/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/ad-block/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
        </div>
    </div>

     
    <div class="widget">
        <a href="https://www.stiripesurse.ro/arhiva">
            <h3 class="archive-title">ARHIVA</h3>
        </a>
    </div>
    
    <div class="widget news-widget news-widget-color-1 banner-request">
                    <div class="news-widget-title">Campanii publicitare</div>
                <ul class="news-widget-list">
            <a href="https://www.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="https://www.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>
    
    

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <!-- <script type="text/javascript"> -->
        <script type="text/plain" class="optanon-category-C0004">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>

    <div class="widget">
        

        <a href="https://ccir.ro/event/managementul-platilor-afacerile-internationale-5/" target="_blank">
            <img src="https://media.stiripesurse.ro/image/202202/full/media-164560580437568600.jpg" alt=""/>
        </a>
    </div>

    <div class="widget">
        <a href="https://www.stiripesurse.ro/tag/verdict-politic/">
            <div class="verdict-politic__all-videos">
                <header class="verdict-politic__header">
                    EXCLUSIV STIRIPESURSE.RO
                </header>
                <img class="verdict-politic__image" src="https://media.stiripesurse.ro/assets/img/verdict-politic-cover.jpg?v=2" alt=""/>
                <span class="verdict-politic__all-videos-link">Vezi toate episoadele</span>
            </div>
            
        </a>
    </div>

    </aside>

		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<div class="footer-title">DESPRE</div>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<div class="footer-title">DATE DE AUDIENTA</div>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<div class="footer-title">ARTICOLE RECENTE</div>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/volodimir-zelenski-apel-disperat-intr-o-conversatie-cu-senatorii-americani-vrea-avioane-de-fabricatie-ruseasca_2274755.html">
				        		<span class="footer-article-title">Volodimir Zelenski, apel disperat într-o conversație cu congresmeni americani: vrea avioane de fabricație rusească</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/iohannis-romania-is-ready-for-ukrainian-refugees-on-medium-and-long-term_2274740.html">
				        		<span class="footer-article-title">Iohannis: Romania is ready for Ukrainian refugees on medium and long term</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/un-staret-ucrainean-hotarat-sa-renunte-la-vesmintele-preotesti-si-sa-puna-mana-pe-arma_2274345.html">
				        		<span class="footer-article-title">Povestea stareţului ucrainean care va pune mâna pe armă împotriva rușilor: Deocamdată, biserica se roagă, dar, când va sosi momentul, vom lupta</span>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<div class="footer-title">TAGS</div>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'></a>
                            <a href='https://www.stiripesurse.ro/tag/rusia' class='tag'>Rusia</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/ucraina' class='tag'>Ucraina</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                            <a href='https://www.stiripesurse.ro/tag/pnl' class='tag'>PNL</a>
                            <a href='https://www.stiripesurse.ro/tag/usr' class='tag'>USR</a>
                            <a href='https://www.stiripesurse.ro/tag/nato' class='tag'>NATO</a>
                            <a href='https://www.stiripesurse.ro/tag/covid' class='tag'>covid</a>
                            <a href='https://www.stiripesurse.ro/tag/covid19' class='tag'>COVID-19</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="#" onclick="__cmp('_showUI');"> | Date personale</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
            <a href="https://sales.somasocial.com/" target="_blank"> | Publicitate</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
            <a id="ot-sdk-btn" class="optanon-toggle-display" style="cursor: pointer;"> | Modifică Setările</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<!-- <script type="text/javascript"> -->
			<script type="text/plain" class="optanon-category-C0004">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html&redirect_uri=https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'&url=https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://news.google.com/publications/CAAiEKLyXCvWu0Z-UresCyw9pr4qFAgKIhCi8lwr1rtGflK3rAssPaa-?hl=ro&gl=RO&ceid=RO%3Aro">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<img src="https://media.stiripesurse.ro/assets/img/google-news-button-mobile.png" alt=""/>
			</div>
		</a>
		
		<a href="whatsapp://send?text=SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'%20https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'&body=SUA a ridicat nivelul de alertă la 4 și îi îndeamnă pe cetățenii americani...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/sua-a-ridicat-nivelul-de-alerta-la-4-cetatenii-americani-care-locuiesc-sau-calatoresc-in-rusia-indemnati-sa-plece-imediat_2274725.html&title=SUA a ridicat nivelul de alertă la 4: Cetățenii americani care locuiesc sau călătoresc în Rusia, îndemnați să 'plece imediat'&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>

	
	

	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.103'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script>
			window.addEventListener('DOMContentLoaded', function (event) {
				// ONE SIGNAL SUBSCRIPTION INIT
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function (response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function (response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			        	console.log('Onesignal State', state);
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function (isSubscribed) {
			        	console.log('OneSignal subscription:', isSubscribed);
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			});
	    </script>
	

	

    
    
    <script type="text/plain" class="optanon-category-C0002">
        cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    

    
    <script>
    	window.addEventListener('load', function () {
			window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
				console.log(tcData, listenerSuccess);
			});
    	});
    </script>	
    
</body>
</html>