<!DOCTYPE html>
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan  - Stiri pe surse - Cele mai noi stiri</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="description" content="Cea mai rapidă sursă de informații și știri. În fiecare zi îți aducem primii cele mai noi știri, exclusivități, breaking news și informații de care ai nevoie."/>
	<meta name="keywords" content="stiri, stiri online, stiri romania, stiri bucuresti, stiri live, ziare online, stiri live, breaking news"/>

	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">

	<meta property="og:site_name" content="Stiri pe surse"/>
	<meta property="fb:admins" content="657587814"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta property="og:type" content="article"/>
		<meta property="og:title" content="Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan "/>
		<meta property="og:url" content="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"/>
		<meta property="og:description" content=" Noi acuzaţii grave apar în spaţiul public cu privire la modul de operare a procurorilor de la..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201711/w800/media-151118657779404000.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"/>
		
		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"/>
	
	
			<meta name="cXenseParse:pageclass" content="frontpage"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/stirile-zilei"/>
	
	<link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/>
	<link rel="amphtml" href="https://www.stiripesurse.ro/amp/1256548"/>

	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw" />
	
	<link rel="apple-touch-icon" href="http://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png">

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=3.9.1" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />

    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        OneSignal.push(["init", {
            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
            autoRegister: true,
			notifyButton: {
				enable: false,
			},
			welcomeNotification: {
				title: "Stiripesurse.ro",
				message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
				url: "https://www.stiripesurse.ro"
			},
            path: '/js/onesignal-sdk/',
            persistNotification: false,
            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85"
        }]);
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id='869';
        var article_id='1256548';        var suprasection_id='119';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	
















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>

		<script>
		  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-47696422-1', 'auto');
		  ga('send', 'pageview');
		</script>
	

	
	
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137353861562327966']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->

		<script type="text/javascript">
		function SATI_TrackView(locationURL, referrerURL) {
		    if(locationURL === referrerURL) {return;} 
		      window.cX = window.cX || {};
		    cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['initializePage']);
		    cX.callQueue.push(['setSiteId', '1137353861562327966']);
		    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
		};
		</script>
	
	
	
		<!-- Hotjar Tracking Code for www.stiripesurse.ro -->
		<script>
		(function(h,o,t,j,a,r){
		    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		    h._hjSettings={hjid:498343,hjsv:5};
		    a=o.getElementsByTagName('head')[0];
		    r=o.createElement('script');r.async=1;
		    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		    a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	

</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<div id="fb-root"></div>
			
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logos.jpg" class="logos" alt=""/>
			<h1 class="mobile-site-title">stiripesurse.ro</h1>
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>

	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>

<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
			<div class="logo">
				<a href="https://www.stiripesurse.ro">
					<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
				</a>
			</div>
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  
  
  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  


</div>
	    </div>
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
        <!-- <li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-207"><a href="https://www.stiripesurse.ro"><div class="entypo home"></div></a></li> -->
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/interviuri" target="_self">Interviuri</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/arhiva/" target="_self">Arhivă</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politicscan" target="_self">Politic Scan</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                            <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category">
            <a href="/invitati">Invitati</a>
        </li>
        <li id="invitati-menu-item" class="menu-item menu-item-type-taxonomy menu-item-object-category desktop-hidden">
            <a href="https://www.stiripesurse.ro/alegeri-parlamentare">Parlamentare 2016</a>
        </li>
    </ul>
</nav>

	    <div class="marquee">
    <div class="marquee-inner">
    	<div class="marquee-list">
		    		        <article class="marquee-article">
		            <span class="marquee-time">16:41</span>
		            <a href="https://www.stiripesurse.ro/guvernul-love-te-puternic-in-tanara-genera-ie-pensii-cu-pana-la-20prc-mai-mici-avertismentul-special_1256267.html"><h1 class="marquee-title">Guvernul lovește PUTERNIC în tânăra generație: Pensii cu până la 20% mai mici, avertismentul specialiștilor</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">16:28</span>
		            <a href="https://www.stiripesurse.ro/klaus-iohannis-a-renun-at-la-munte-unde-a-fost-filmat-alaturi-de-prima-doamna-carmen-iohannis-video_1256555.html"><h1 class="marquee-title">Klaus Iohannis a renunțat la munte: Unde a fost filmat, alături de Prima Doamnă, Carmen Iohannis / VIDEO</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">16:23</span>
		            <a href="https://www.stiripesurse.ro/sezonul-de-gripa-nu-s-a-incheiat-inca-o-persoana-a-murit-din-cauza-virusului-iar-bilantul-a-ajuns-la-110-decese_1256554.html"><h1 class="marquee-title">Sezonul de gripă nu s-a încheiat! Încă o persoană a murit din cauza virusului, iar bilanţul a ajuns la 110 decese</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">16:18</span>
		            <a href="https://www.stiripesurse.ro/demers-in-forta--planul-neasteptat-al-lui-sebastian-ghita--dupa-deplasarea-lui-tudorel-toader-in-serbia--surse-evz-_1256553.html"><h1 class="marquee-title">Demers ÎN FORŢĂ: Planul NEAŞTEPTAT al lui Sebastian Ghiță, după deplasarea lui Tudorel Toader în Serbia (surse EVZ)</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">16:08</span>
		            <a href="https://www.stiripesurse.ro/dupa-simona-halep-roger-federer-a-stabilit-un-record-ru-inos-a-fost-eliminat-de-numarul-175-atp-i-a-pierdut-pozi-ia-de-lider-mondial_1256552.html"><h1 class="marquee-title">După Simona Halep, Roger Federer a stabilit un RECORD RUȘINOS: A fost ELIMINAT de numărul 175 ATP și a pierdut poziția de lider mondial</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">15:58</span>
		            <a href="https://www.stiripesurse.ro/speciali-tii-anun-dur-vin-vremuri-grele-pentru-cei-care-vor-sa-i-cumpere-o-locuin-a_1256217.html"><h1 class="marquee-title">Specialiștii fac un anunț DUR: Vin vremuri grele pentru cei care vor să-și cumpere o locuință</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">15:48</span>
		            <a href="https://www.stiripesurse.ro/explicatii-de-ultim-moment-dupa-demersul-soc-al-andreei-cosma-contra-dna-ploiesti-eu-imi-asum_1256549.html"><h1 class="marquee-title">Explicaţii de ULTIM MOMENT, după demersul ŞOC al Andreei Cosma contra DNA Ploieşti: 'Eu îmi asum...'</a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">15:38</span>
		            <a href="https://www.stiripesurse.ro/ocant-o-mama-i-a-aruncat-copilul-de-patru-ani-de-la-balcon-apoi-s-a-sinucis-motivul-din-spatele-odiosului-gest_1256477.html"><h1 class="marquee-title">ȘOCANT - O mamă și-a aruncat copilul de patru ani de la balcon, apoi s-a sinucis: motivul din spatele odiosului gest </a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">15:23</span>
		            <a href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"><h1 class="marquee-title">Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan </a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">15:13</span>
		            <a href="https://www.stiripesurse.ro/e-ecuri-de-propor-ii-ale-dna-dosarele-spectaculoase-ale-greilor-politici-distruse-in-instan-a_1256531.html"><h1 class="marquee-title">Eșecuri de PROPORȚII ale DNA: dosarele spectaculoase ale greilor politici, DISTRUSE în instanță </a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">14:58</span>
		            <a href="https://www.stiripesurse.ro/papa-francisc-mesaj-pentru-tinerii-din-lumea-intreaga-striga-i-nu-va-lasa-i-redu-i-la-tacere_1256547.html"><h1 class="marquee-title">Papa Francisc, mesaj pentru tinerii din lumea întreagă: Strigați! Nu vă lăsați reduși la tăcere! </a>
		        </article>
		    		        <article class="marquee-article">
		            <span class="marquee-time">14:48</span>
		            <a href="https://www.stiripesurse.ro/stenograme-primar-psd-trimis-in-judecata-de-dna-ia-sa-l-f-t-io-ii-f-t-pe-to-i-i-pe-comandant-i-pe-ei_1256533.html"><h1 class="marquee-title">STENOGRAME - Primar PSD, trimis în judecată de DNA: 'ia să-l f... t io! Îi f...t pe toți! Și pe comandant și pe ei'</a>
		        </article>
		        	</div>
    </div>
</div>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"></div>
					<!-- Place this tag after the last +1 button tag. -->
					<script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/platform.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
					</script>
				</div>
				
				
				<h1 class="article-single-title">Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan </h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/alexandra-maria-cioroianu_1115/">
																	Alexandra-Maria Cioroianu															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2018-03-25T15:23:02Z'>
							15:23
						</time>
					</div>
										<div>
						<label for="source">Sursa foto:</label> Digi24.ro
					</div>
										<!--<span class="views"><div class="entypo eye"></div>1524</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="DNA - Directia Nationala Anticoruptie" src="https://mediastiriv1.freenode.ro/image/201711/w295h180/media-151118657779404000.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<p>Noi acuzaţii grave apar în spaţiul public cu privire la modul de operare a procurorilor de la DNA Ploieşti. Deputatul Andreea Cosma reclamă, într-o interpelare adresată ministrului Carmen Dan, că pe lângă presiunile făcute pentru depunerea de denunţuri, procurorii "unităţii de elită" ar fi falsificat şi unele teste poligraf.</p><p>Citeşte şi: <a href="https://www.stiripesurse.ro/liberalii-schimba-strategia--care-este-noua-marota-de-comunicare-a-pnl_1256480.html">Liberalii SCHIMBĂ STRATEGIA: Care este noua marotă de comunicare a PNL</a></p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><p>Potrivit informaţiilor publicate de România TV, Andreea Cosma susţine că procurorii apelau adesea la testări la IPJ Buzău, care ar avea aparatură vechea, mult mai uşor de "măsluit", în timp ce în sediul de la Prahova ar exista aparatură modernă.</p><p>"Din informaţiile pe care le deţin a rezultat că echipamentul de la IPJ  Prahova este unul performant, de ultimă generaţie, în timp ce  echipamentul de la IPJ Buzău este unul vechi, neperformant şi permite  falsigicarea testului", scrie Andreea Cosma în interpelare.</p><p><img class="textImage" src="https://media.stiripesurse.ro/image/201803/w620/media-152198019134011400.jpg" alt="content-image" /></p><p>Deputatul a trimis recent o interpelare către Ministrul Afacerilor Interne, Carmen Dan, căreia îi cere să dispună verificări în acest sens.</p><p>"Vă rog să dispuneţi verificări şi să-mi comunicaţi câţi martori, suspecţi sau inculpaţi au fost aduşi de către DNA Ploieşi la IPJ Buzău pentru testarea poligraf din anul 2013 şi până în prezent. Totodată, prin comparaţie, vă rog să dispuneţi verificări şi să-mi comunicaţi câţi martori, suspecţi sau inculpaţi au fost trimiţi de către DNA Ploieşti la IPJ Prahova, pentru testarea poligraf din anul 2013 şi până în prezent.", scrie Andreea Cosma în document.</p><p><img class="textImage" src="https://media.stiripesurse.ro/image/201803/w620/media-152198015052271600.jpg" alt="content-image" /></p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></p>

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="inline" data-width="80" data-href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html"></div>
				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
						<a href="https://www.stiripesurse.ro/tag/acuzatii/" rel="tag" >acuzatii</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >andreea cosma</a>
						<a href="https://www.stiripesurse.ro/tag//" rel="tag" >carmen dan</a>
						<a href="https://www.stiripesurse.ro/tag/deputat/" rel="tag" >deputat</a>
						<a href="https://www.stiripesurse.ro/tag/dna/" rel="tag" >dna</a>
						<a href="https://www.stiripesurse.ro/tag/falsificare/" rel="tag" >falsificare</a>
						<a href="https://www.stiripesurse.ro/tag/interpelare/" rel="tag" >interpelare</a>
						<a href="https://www.stiripesurse.ro/tag/ministrul-de-interne/" rel="tag" >ministrul de interne</a>
						<a href="https://www.stiripesurse.ro/tag/procurori/" rel="tag" >procurori</a>
						<a href="https://www.stiripesurse.ro/tag/psd/" rel="tag" >psd</a>
						<a href="https://www.stiripesurse.ro/tag/testare-poligraf/" rel="tag" >testare poligraf</a>
						<a href="https://www.stiripesurse.ro/tag/verificari/" rel="tag" >verificari</a>
					</div>
		
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>
	
	<section>
		<h1 class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/explicatii-de-ultim-moment-dupa-demersul-soc-al-andreei-cosma-contra-dna-ploiesti-eu-imi-asum_1256549.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Andreea Cosma" src="https://mediastiriv1.freenode.ro/image/201703/w230h150/media-149008496648156100.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
			<h1 class="article-title">Explicaţii de ULTIM MOMENT, după demersul ŞOC al Andreei Cosma contra DNA Ploieşti: 'Eu îmi asum...'</h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					15:48
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					468
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/ocant-o-mama-i-a-aruncat-copilul-de-patru-ani-de-la-balcon-apoi-s-a-sinucis-motivul-din-spatele-odiosului-gest_1256477.html" target="_self">
		
			        	        	<img alt="mama copilul" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149554780431841800.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">ȘOCANT - O mamă și-a aruncat copilul de patru ani de la balcon, apoi s-a sinucis: motivul din spatele odiosului gest </h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					15:38
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					637
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/e-ecuri-de-propor-ii-ale-dna-dosarele-spectaculoase-ale-greilor-politici-distruse-in-instan-a_1256531.html" target="_self">
		
			        	        	<img alt="sigla dna" src="https://mediastiriv1.freenode.ro/image/201702/w230h150/media-148820435544362800.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Eșecuri de PROPORȚII ale DNA: dosarele spectaculoase ale greilor politici, DISTRUSE în instanță </h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					15:13
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1625
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/papa-francisc-mesaj-pentru-tinerii-din-lumea-intreaga-striga-i-nu-va-lasa-i-redu-i-la-tacere_1256547.html" target="_self">
		
			        	        	<img alt="Papa Francis" src="https://mediastiriv1.freenode.ro/image/201611/w230h150/media-148050262114276600.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
			<h1 class="article-title">Papa Francisc, mesaj pentru tinerii din lumea întreagă: Strigați! Nu vă lăsați reduși la tăcere! </h1>
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					14:58
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					884
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/trucuri-neratat-gospodarie-metode-inedite-pastra-alimentele-proaspete/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/03/alimente-frigider.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Trucuri de neratat în gospodărie: Metode inedite de a păstra alimentele proaspete</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/sapte-efecte-uimitoare-uleiul-ricin-benefic-uz-intern-extern/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/06/aromatherapie-huile-de-ricin-bio.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Şapte efecte uimitoare: Uleiul de ricin, benefic pentru uz intern şi extern</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/sunt-alimentele-minune-imbunatatesc-starea-spirit/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2017/12/alimente-magazin.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Acestea sunt alimentele-minune: Îţi îmbunătăţesc starea de spirit</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/sfaturi-lasat-fumat-trebuie-faci-reapuci/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/01/renunta-la-fumat.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Sfaturi pentru cei care s-au lăsat de fumat: Ce trebuie să faci ca să nu te reapuci</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>
	
	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</h1>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/scandalul-rotunjit-conturile-laura-lavric-pune-mana-suma-imensa-bani-primi/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/05/laura-lavric-300x225.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">SCANDALUL care i-a rotunjit conturile: Laura Lavric pune mâna pe o sumă imensă de bani- De la cine îi va primi</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/rares-bogdan-aparut-realitatea-tv-cateva-zile-intamplat-jurnalistul-planuieste/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/04/rares-bogdan-florina-286x300.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Rareș Bogdan nu a mai apărut la Realitatea Tv de câteva zile! Ce s-a întâmplat cu jurnalistul și ce plănuiește</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/gigi-becali-tun-suma-colosala-putea-incasa-patronul-stelei/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/becali-300x151.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Gigi Becali dă un nou tun: Suma colosală pe care o va putea încasa patronul Stelei</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/veste-imensa-mii-soferi-pot-scapa-sanctiunile-politistilor-legal/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/11/amenda-300x212.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Veste IMENSĂ pentru mii de şoferi: Cum pot scăpa de sancţiunile poliţiştilor – totul e LEGAL</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/pensie-primeste-fapt-tantareanu-ajunge-medicamente/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/10/tantareanu-300x172.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Ce pensie primește, de fapt, Tânțăreanu și ce face cu ea: Nu i-ar ajunge nici pentru medicamente</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/traditii-obiceiuri-buna-vestire-pacat/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/03/buna_vestire_890x395_04231200_01548200-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Tradiții și obiceiuri de Buna Vestire: Care este cel mai mare PĂCAT pe care îl poți face astăzi</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/fosta-sotie-andrei-gheorghe-rupe-tacerea-intamplat-cand-vorbit-ultima-data/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2018/03/anBnJnc9ODAwJmhhc2g9MWYwYmJlOThmYTkzZWI2YzdhODRmYWM5YWU0ZDAwYzU.thumb_-300x176.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Fosta soție a lui Andrei Gheorghe rupe tăcerea: Ce s-a întâmplat când au vorbit ultima dată</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/cat-vor-plati-impozit-anul-acesta-microintreprinderile-regimul-fiscal-s-a-modificat/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2017/08/teanc-bani-in-mana-300x199.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Cât vor plăti impozit anul acesta microîntreprinderile? Regimul fiscal s-a modificat</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<h1 class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</h1>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/belarus-manifestatii-opozitiei-ziua-libertatii-treizeci-persoane-arestate/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/belarus-manifestatii.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Belarus : Manifestații ale opoziției de ‘Ziua Libertăţii’. Treizeci de persoane au fost arestate</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/franta-reculege-memoria-patru-oameni-ucisi-atacul-jihadist-trebes/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-2727.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Franța se reculege în memoria celor patru oameni uciși în atacul jihadist din Trebes</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/traian-basescu-marea-adunare-centenara-chisinau-cere-romania-republica-moldova-voteze-unirea/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Traian-Băsescu.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Traian Băsescu, la „Marea Adunare Centenară” de la Chişinău, cere ca România și Republica Moldova să voteze din nou unirea</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/japonia-prim-ministrul-cerut-scuze-public-cauzat-pierderea-increderii-populatiei-guvern/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-550.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Japonia : Prim-ministrul şi-a cerut scuze public pentru că a cauzat pierderea încrederii populaţiei în guvern</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/vatican-participantii-intalnirea-pre-sinodala-tinerilor-solicita-papei-doresc-atitudine-putin-moralista-bisericii/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/papa-francisc-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Vatican : Participanţii la întâlnirea pre-sinodală a tinerilor îi solicită Papei că își doresc o atitudine mai puţin moralistă a Bisericii</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/liderul-catalan-carles-puigdemont-retinut-germania/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-1195.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Liderul catalan Carles Puigdemont a fost reţinut în Germania</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/ora-pamantului-marcata-nivel-international/" target="_blank">
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/ora-pamantului.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">„Ora Pământului” marcată la nivel internaţional</h1>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://goo.gl/Yh8ceX" target="_blank">
                    <div class="article-loop__partner-label article-loop__partner-label--4tuning">4tuning.ro</div>
                                            <div class="article-image-container">
                    <img src="https://www.4tuning.ro/images/volkswagen-a-publicat-astazi-primele-imagini-si/volkswagen-a-publicat-astazi-primele-imagini-si-1497aee7be9e89c4b1-420-236-2-85-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <h1 class="article-title">Volkswagen a publicat astazi primele imagini si detalii oficiale. ACESTA ESTE NOUL TOUAREG!</h1>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<h1 class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</h1>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/ce-sa-nu-faci-de-buna-vestire-e-cel-mai-mare-pacat/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2018/03/sarbatoare-mare-duminica-traditii-si-superstitii-de-buna-vestire-516287-300x225.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Ce SĂ NU FACI de Buna Vestire: E cel mai MARE PĂCAT</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/scandal-la-incinerarea-lui-andrei-gheorghe-ce-a-vrut-mortul-si-ce-a-iesit/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2018/03/14222123_10210075507466990_7593753006378414416_n-225x300.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">SCANDAL la incinerarea lui Andrei Gheorghe: Ce a vrut mortul și ce a ieșit</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/dezastru-pentru-liviu-dragnea-seful-psd-e-terminat-una-dintre-angajatele-fictive-din-dosarul-de-la-dna-il-infunda-definitiv-cu-marturiile-sale/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2018/02/media-150703945197188800.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">DEZASTRU pentru Liviu Dragnea, șeful PSD e TERMINAT: Una dintre angajatele fictive din dosarul de la DNA îl ÎNFUNDĂ DEFINITIV cu mărturiile sale</h1>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="http://revistablogurilor.ro/orange-si-vodafone-au-fost-prinse-ca-isi-insala-clientii-au-primit-amenzi-pentru-ce-au-facut/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/vorbit-telefon-300x169.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
			<h1 class="article-title">Orange și Vodafone au fost PRINSE că își ÎNȘALĂ clienții: Au primit AMENZI pentru ce au făcut</h1>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

			<br/><br/>
		<div class="column-container">
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-obiectiv.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="http://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-OBIECTIVRO', 'Clicks', 'Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea ']);">
            <div class="feed-image-placeholder">
                                    <img src="https://mediastiriv1.freenode.ro/obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-exquis.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://www.exquis.ro/concluzie-surprinzatoare-cercetatorilor-ciocolata-consumata-micul-dejun-ajuta-slabesti/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Concluzie surprinzătoare a cercetătorilor: Ciocolata consumată la micul dejun te ajută să slăbeşti!']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2018/02/prajitura-ciocolata.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Concluzie surprinzătoare a cercetătorilor: Ciocolata consumată la micul dejun te ajută să slăbeşti!</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/horoscop-25-martie-2018/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'HOROSCOP 25 martie 2018']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/05/horoscop-4.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">HOROSCOP 25 martie 2018</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://www.exquis.ro/ajunsa-52-ani-celebra-cindy-crawford-dezvaluie-secretul-propriei-frumuseti/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-EXQUIS.RO', 'Clicks', 'Ajunsă la 52 de ani, celebra Cindy Crawford dezvăluie secretul propriei frumuseţi']);">
            <div class="feed-image-placeholder">
                                    <img src="https://www.exquis.ro/wp-content/uploads/2017/09/CINDY-5-e1505286678676.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Ajunsă la 52 de ani, celebra Cindy Crawford dezvăluie secretul propriei frumuseţi</h3>
        </a>
    </li>
    </ul>
			</div>
			<div class="column ld-one-third md-one-third">
				<div class="feed-logo">
    <img src="https://media.stiripesurse.ro/assets/img/logo-black_news.png" alt="" class="feed-news-image"/>
</div>
<ul class="partners-list">
        <li class="partners-item">
        <a href="https://blacknews.ro/republica-moldova-efective-politisti-carabinieri-spatele-guvernului-marea-adunare-centenara/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Republica Moldova : Efective de poliţişti şi carabinieri în spatele Guvernului, înainte de Marea Adunare Centenară']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/moldova.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Republica Moldova : Efective de poliţişti şi carabinieri în spatele Guvernului, înainte de Marea Adunare Centenară</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/barack-obama-coreea-nord-reprezinta-amenintare-reala/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Barack Obama : Coreea de Nord reprezintă „o ameninţare reală”']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/1-98.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Barack Obama : Coreea de Nord reprezintă „o ameninţare reală”</h3>
        </a>
    </li>
        <li class="partners-item">
        <a href="https://blacknews.ro/siria-val-evacuare-ghouta-est/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Parteneriate-BLACKNEWS.RO', 'Clicks', 'Siria : Un nou val de evacuare din Ghouta de Est']);">
            <div class="feed-image-placeholder">
                                    <img src="https://blacknews.ro/wp-content/uploads/1-2646.jpg" alt=""/>
                            </div>
            <h3 class="feed-news-title">Siria : Un nou val de evacuare din Ghouta de Est</h3>
        </a>
    </li>
    </ul>
			</div>
		</div>
	
	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-externe">
        <a href="https://www.stiripesurse.ro/externe">
            <span class="bgcolor-externe">Externe</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/papa-francisc-mesaj-pentru-tinerii-din-lumea-intreaga-striga-i-nu-va-lasa-i-redu-i-la-tacere_1256547.html">
                
                                    <img alt="Papa Francis" src="https://mediastiriv1.freenode.ro/image/201611/w230h150/media-148050262114276600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Papa Francisc, mesaj pentru tinerii din lumea întreagă: Strigați! Nu vă lăsați reduși la tăcere! </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:58
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1148
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/un-cutremur-puternic-a-avut-loc-in-indonezia_1256543.html">
                
                                    <img alt="cutremur" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151594349677395800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Un cutremur puternic a avut loc în Indonezia </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:12
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1758
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/eful-apple-solicitare-de-urgen-a-pentru-donald-trump_1256532.html">
                
                                    <img alt="" src="https://mediastiriv1.freenode.ro/image/201803/w230h150/media-152196283491888900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Șeful Apple, solicitare de URGENȚĂ pentru Donald Trump </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11:07
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2958
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-sanatate">
        <a href="https://www.stiripesurse.ro/sanatate">
            <span class="bgcolor-sanatate">Sănătate</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/sezonul-de-gripa-nu-s-a-incheiat-inca-o-persoana-a-murit-din-cauza-virusului-iar-bilantul-a-ajuns-la-110-decese_1256554.html">
                
                                    <img alt="gripa" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/gripa1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Sezonul de gripă nu s-a încheiat! Încă o persoană a murit din cauza virusului, iar bilanţul a ajuns la 110 decese</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:23
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            47
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/vicepresedintele-societatii-de-epidemiologie-trage-un-semnal-de-alarma-in-februarie-rata-de-vaccinare-impotriva-rujeolei-nu-depasea-45prc-la-nivel-national_1256471.html">
                
                                    <img alt="vaccin" src="https://mediastiriv1.freenode.ro/image/201509/w230h150/media-144177694434794700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Vicepreşedintele Societăţii de Epidemiologie trage un semnal de alarmă: În februarie, rata de vaccinare împotriva rujeolei nu depăşea 45% la nivel naţional</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            777
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/primaria-capitalei-da-startul-campaniei-de-prevenire-a-tbc-radiografii-pulmonare-gratuite-pentru-bucuresteni_1256451.html">
                
                                    <img alt="radiografie pulmonara" src="https://mediastiriv1.freenode.ro/image/201604/w230h150/media-146001621183000200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Primăria Capitalei dă startul campaniei de prevenire a TBC: Radiografii pulmonare gratuite pentru bucureşteni</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            587
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-economie">
        <a href="https://www.stiripesurse.ro/economie">
            <span class="bgcolor-economie">Economie</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/ministerul-fondurilor-europene-vine-cu-explicatii-ce-spun-oficialii-despre-fraudele-clamate-intr-o-analiza-dura_1256483.html">
                
                                    <img alt="MFE ministerul fondurilor europene" src="https://mediastiriv1.freenode.ro/image/201704/w230h150/media-149345185279295300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Ministerul Fondurilor Europene vine cu EXPLICAŢII: Ce spun oficialii despre FRAUDELE clamate într-o analiză DURĂ</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3154
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/cat-de-mare-e-dezastrul-pentru-romani-povara-fiscala-e-cu-24prc-mai-mare-decat-media-economiilor-din-bric_1256466.html">
                
                                    <img alt="taxa" src="https://mediastiriv1.freenode.ro/image/201410/w230h150/media-141418240242686300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Cât de mare e DEZASTRUL pentru români: Povara fiscală e cu 24% mai mare decât media economiilor din BRIC</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5790
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/facebook-a-pierdut-74-66-miliarde-de-dolari-in-aceasta-saptamana_1256431.html">
                
                                    <img alt="judecator facebook justitie" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151510128130125500.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title"> Facebook a pierdut 74,66 miliarde de dolari, în această săptămână</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1647
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-social">
        <a href="https://www.stiripesurse.ro/social">
            <span class="bgcolor-social">Social</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/sezonul-de-gripa-nu-s-a-incheiat-inca-o-persoana-a-murit-din-cauza-virusului-iar-bilantul-a-ajuns-la-110-decese_1256554.html">
                
                                    <img alt="gripa" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/gripa1.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Sezonul de gripă nu s-a încheiat! Încă o persoană a murit din cauza virusului, iar bilanţul a ajuns la 110 decese</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            16:23
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            47
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/defec-iune-la-centrala-nucleara-de-la-cernavoda-nuclearelectrica-a-decis-sa-opreasca-unitatea-1_1256545.html">
                
                                    <img alt="cernavoda" src="https://mediastiriv1.freenode.ro/image/201506/w230h150/media-143391648223100200.jpeg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">DEFECȚIUNE la centrala nucleară de la Cernavodă: Nuclearelectrica a decis să OPREASCĂ Unitatea 1 </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            14:31
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1440
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/explozie-puternica-la-un-bloc-din-buzau-zeci-de-oameni-au-fost-evacua-i_1256539.html">
                
                                    <img alt="" src="https://mediastiriv1.freenode.ro/image/201803/w230h150/media-152196936152208300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">EXPLOZIE puternică la un bloc din Buzău: zeci de oameni au fost evacuați </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            12:16
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2256
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-cultura-si-media">
        <a href="https://www.stiripesurse.ro/cultura-si-media">
            <span class="bgcolor-cultura-si-media">Cultură si Media</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/o-carte-biografica-dedicata-rapperului-kendrick-lamar-pregatita-de-un-jurnalist_1256472.html">
                
                                    <img alt="Kendrick Lamar" src="https://mediastiriv1.freenode.ro/image/201708/w230h150/media-150384255034171900.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">O carte biografică dedicată rapperului Kendrick Lamar, pregătită de un jurnalist </h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            155
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/expozitia-temporara-basarabia-100-de-ani-de-la-unirea-cu-romania-va-fi-vernisata-joi-la-mnir_1256461.html">
                
                                    <img alt="muzeul de istorie" src="https://mediastiriv1.freenode.ro/image/201406/w230h150/muzeul-de-istorie.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Expoziţia temporară 'Basarabia – 100 de ani de la Unirea cu România' va fi vernisată, joi, la MNIR</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            244
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/halucinant--zece-traficanti-au-scapat-basma-curata--despagubirile-fabuloase-nu-vor-mai-fi-platite--dupa-prescrierea-dosarului_1256452.html">
                
                                    <img alt="condamnare justitie ciocanel " src="https://mediastiriv1.freenode.ro/image/201802/w230h150/media-151868927157078900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">HALUCINANT- Zece traficanţi au SCĂPAT basma curată: Despăgubirile FABULOASE nu vor mai fi plătite, după PRESCRIEREA dosarului</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3032
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
        <h1 class="category-title border-uniunea-europeana">
        <a href="https://www.stiripesurse.ro/uniunea-europeana">
            <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
        </a>
    </h1>
        <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/condamnatul-silvio-berlusconi-face-jocurile-in-italia-i-a-pus-o-apropiata-la-efia-senatului-iar_1256474.html">
                
                                    <img alt="berlusconi" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149492531191287100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">CONDAMNATUL Silvio Berlusconi face jocurile în Italia: Și-a pus o apropiată la șefia Senatului, iar Mişcarea 5 Stele a preluat-o pe cea a Camerei Deputaților</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2774
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/ungaria-a-ca-tigat-timp-in-batalia-cu-ue-anun-ul-facut-de-viktor-orban_1256270.html">
                
                                    <img alt="Viktor Orban" src="https://mediastiriv1.freenode.ro/image/201704/w230h150/media-149182478766798300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Ungaria a câștigat timp în bătălia cu UE: Anunțul făcut de Viktor Orban</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2473
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/cancelarul-austriei-vine-cu-o-solu-ie-inedita-pentru-blocarea-migrantilor-vrea-ca-ace-tia-sa-nu-mai_1256435.html">
                
                                    <img alt="refugiati" src="https://mediastiriv1.freenode.ro/image/201704/w230h150/media-149320634311436700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			<h1 class="article-title">Cancelarul Austriei vine cu o soluție INEDITĂ pentru blocarea migranţilor: Vrea ca aceștia să nu mai ajungă în Vest</h1>
        			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            24/03/2018
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            5896
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1256548.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            



<div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>



<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>



<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>



<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>



<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>



<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>



<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>



<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>



<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>



<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>



<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>



<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>



<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>



<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>



<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

        </div>
    
            
        
        <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <section>
    <header class="tabs-header">
        <h2 class="news-widget-title">CELE MAI CITITE</h2>
        <ul class="tabs-nav">
            <li class="tabs-nav__item tabs-nav__item--active js-toggle-tab" data-target="top_viewed_24h">ULTIMELE 24H</li>
            <li class="tabs-nav__item js-toggle-tab" data-target="top_viewed_all_time">ULTIMELE 7 ZILE</li>
        </ul>
    </header>
    <ul id="top_viewed_24h" class="news-widget-list tab">
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/buna-vestire-tradi-ii-i-obiceiuri-acesta-este-cel-mai-mare-pacat-pe-care-il-po-i-comite_1256516.html" title=""><h3>Buna Vestire, tradiții și obiceiuri: acesta este cel mai mare PĂCAT pe care îl poți comite </h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/norica-nicolai-il-desfiinteaza-pe-iohannis-pe-tema-revocarii-sefei-dna-nu-are-dreptul-sa-aiba-o-decizie-discretionara_1256486.html" title=""><h3>Norica Nicolai ÎL DESFIINŢEAZĂ pe Iohannis, pe tema revocării şefei DNA: 'Nu are dreptul să aibă o decizie discreţionară...'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/controversa-la-incinerarea-lui-andrei-gheorghe-ce-decizie-a-luat-familia-dupa-ce-bor-a-refuzat-sa-oficieze-slujba_1256447.html" title=""><h3>Controversă la incinerarea lui Andrei Gheorghe: Ce DECIZIE a luat familia, după ce BOR a REFUZAT să oficieze slujba</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/dezvaluiri-incendiare-din-arhivele-securitatii-ce-informatii-soc-apar-in-dosarul-celebrului-sergiu-nicolaescu_1256495.html" title=""><h3>Dezvăluiri INCENDIARE din Arhivele Securităţii: Ce INFORMAŢII ŞOC apar în dosarul celebrului Sergiu Nicolaescu </h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/andreea-pora-calculeaza-ce-ca-tiga-liviu-dragnea-din-ultima-mutare-latrailor-de-prin-pie-e-presa_1256426.html" title=""><h3>Andreea Pora calculează ce câștigă Liviu Dragnea din ultima mutare: 'Lătrăilor' de prin piețe, presă sau de la Bruxelles ar trebui să li se închidă gura'</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/investi-ie-majora-a-primariei-bucure-ti-traficul_1256425.html" title=""><h3>INVESTIȚIE majoră a Primăriei București: Traficul va fi mult mai lejer</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/mizele-unui-scandal-cu-poten-ial-exploziv-in-psd-cine-a-scos-cuiul-grenadei-surse_1256481.html" title=""><h3>Mizele unui scandal cu potențial EXPLOZIV în PSD: cine a scos cuiul grenadei/SURSE</h3></a>
        	</li>
                	<li class="news-widget-item latest-news-item">
        		<a href="https://www.stiripesurse.ro/cozmin-gu-a-profe-ie-neagra-pentru-liviu-dragnea-cei-care-tiu-pu-ina-aritmetica-politica-in-eleg-ca-psd-este-la-apus_1256523.html" title=""><h3>Cozmin Gușă, profeție NEAGRĂ pentru Liviu Dragnea: Cei care știu puțină aritmetică politică înțeleg că PSD este la apus </h3></a>
        	</li>
            </ul>
    <ul id="top_viewed_all_time" class="news-widget-list tab tab--hidden">
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/mutarea-anului-2018-in-romania-fra-ii-dedeman-au-dat-o-noua-lovitura_1255596.html" title=""><h3>Mutarea anului 2018 în România: Frații DEDEMAN au dat o nouă lovitură</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/traian-basescu-il-distruge-pe-dan-voiculescu-si-pe-cei-de-la-antena-3-ce-alianta-acuza-fostul-pre_1255745.html" title=""><h3>Traian Băsescu 'ÎL DISTRUGE' pe Dan Voiculescu şi pe cei de la Antena 3: Ce alianţă acuză fostul preşedinte - 'un ESCROC'</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/buna-vestire-tradi-ii-i-obiceiuri-acesta-este-cel-mai-mare-pacat-pe-care-il-po-i-comite_1256516.html" title=""><h3>Buna Vestire, tradiții și obiceiuri: acesta este cel mai mare PĂCAT pe care îl poți comite </h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/aten-ie-produs-infestat-cu-salmonella-intr-un-supermarket-din-romania-sunt-viza-i-to-i-clien-ii-care-l-au-cumparat_1255209.html" title=""><h3>ATENȚIE! Produs infestat cu SALMONELLA într-un supermarket din România – Sunt vizați toți clienții care l-au cumpărat</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/victor-ponta-ii-raspunde-lui-adrian-nastase-crin-antonescu-a-anun-at-public-i-exact-asta-a-facut_1255964.html" title=""><h3>Victor Ponta îi răspunde lui Adrian Năstase: Crin Antonescu a anunțat public și exact asta a făcut </h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/comisia-europeana-ii-da-replica-premierului-dancila-raspuns-transant-la-scrisoarea-primita-de-la-oficialul-roman_1256000.html" title=""><h3>Comisia Europeană îi dă REPLICA premierului Dăncilă! Răspuns TRANŞANT la scrisoarea primită de la oficialul român</h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/miscare-de-forta-a-lui-klaus-iohannis-ce-vrea-sa-faca-seful-statului-voi-supune-dezbaterii-publice-video_1255710.html" title=""><h3>Mişcare de forţă a lui Klaus Iohannis: Ce vrea să facă şeful statului - 'voi supune dezbaterii publice' / VIDEO </h3></a>
            </li>
                    <li class="news-widget-item latest-news-item">
                <a href="https://www.stiripesurse.ro/recep-tayyip-erdogan-avertizeaza-romania-i-celelalte-state-ue-nu-va-puteti-juca-cu-mandria-noastra_1255471.html" title=""><h3>Recep Tayyip Erdogan AVERTIZEAZĂ România și celelalte state UE: 'Nu vă puteţi juca cu mândria noastră'</h3></a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>        
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">cancan.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/teo-trandafir-doliu-mesajul-extrem-de-dureros-aparut-urma-cu-putin-timp-ana-ti-ai-deschis-aripile-si-ai-zburat-catre-dumnezeu-19673958" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2018/03/29341209_543300612722136_648956324_n.jpg" alt="">
                                                <h3>Teo Trandafir, în doliu! Mesajul apărut în urmă cu puțin timp: \"Dumnezeu te-a luat pentru că erai îngerul Lui preferat\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/exclusiv-boala-care-l-rapus-pe-hary-tatal-lui-laurentiu-reghecampf-suferea-de-ultima-fotografie-cu-parintele-antrenorului-viata-19673742" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2018/03/marturii-emotionante-despre-lupta-medicilor-tatal-lui-laurentiu-reghecampf-cancan-anamaria-prodan-coperta.jpg" alt="">
                                                <h3>EXCLUSIV. Mărturii despre ultimele clipe ale tatălui lui Reghe: \"Extrem de dureros să vezi cum se scurge viața din trupul unei persoane atât de apropiată\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/vedetele-din-romania-care-au-recunoscut-ca-fac-sex-oral-era-moarta-de-beata-m-tarat-toaleta-si-17886708" target="_blank">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2018/03/14441056_1527100957315377_1654970432034651107_n.jpg" alt="">
                                                <h3>CRBL, declarația acidă cu care a stârnit revoltă: \"Cine nu face sex oral, să...\"</h3>
                    </a>
                </li>
                            </ul>
        </div>        

        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">click.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/news/lume/ce-i-interzis-meghan-lui-harry-pentru-fi-sigura-ca-o-lasa-insarcinata-imediat-dupa-nunta" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/03/22/harry.jpg" alt="">
                                                <h3>Ce i-a interzis Meghan lui Harry, pentru a fi sigură că o lasă însărcinată imediat după nuntă</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/tora-vasilescu-facut-67-de-ani-pozele-sexy-care-au-facut-istorie-si-marea-revenire" target="_blank">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/tora-vasilescu_proba-de-microfon.jpg" alt="">
                                                <h3>Pozele cu Tora Vasilescu goală care au făcut istorie</h3>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <h2 class="news-widget-title">wowbiz.ro</h2>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/primesc-unii-concurenti-de-la-exatlon-mai-multa-mancare-secretul-grasutelor-din-echipa-faimosilor-scos-la-iveala-de-un-fost-razboinic-17988693" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17988693/8/cub-grasute-exatlon2.png" alt="">
                                                <h3>Secretul \"grasutelor\" din echipa Faimosilor a iesit la iveala! Cata mancare primesc concurentele Diana Bulimar si Diana Belbita. De ce ele nu au slabit mult</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/anamaria-prodan-in-doliu-te-ai-inaltat-acum-la-stele-17993709" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35027/17993709/4/anamaria-prodan-32981100.png" alt="">
                                                <h3>ULTIMA ORA! Cata suferinta! A MURIT! Anamaria Prodan, in DOLIU. Mesajul sfasietor postat de vedeta: \"Te-ai inaltat acum la stele\"</h3>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="http://www.wowbiz.ro/tragedie-mare-in-sport-fostul-fundas-al-universitatii-craiova-a-murit-in-aceasta-dimineata-17993556" target="_blank">
                                                    <img src="https://mediastiriv1.freenode.ro/cancan.ro/media/521/2861/35026/17993556/3/doliuinfotbalulromanescmugurella-1512304753.jpg" alt="">
                                                <h3>A MURIT in aceasta dimineata! Mare tragedie in fotbalul romanesc. De 3 ani era macinat de o boala incurabila si nimeni nu a stiut</h3>
                    </a>
                </li>
                            </ul>
        </div>

    
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>
	
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">RECOMANDARI STIRIPESURSE</h2>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/mizele-unui-scandal-cu-poten-ial-exploziv-in-psd-cine-a-scos-cuiul-grenadei-surse_1256481.html">
							<img alt="sah" src="https://mediastiriv1.freenode.ro/image/201501/w100/media-142064790622534800.jpg" style=""  />
			    		<h3>Mizele unui scandal cu potențial EXPLOZIV în PSD: cine a scos cuiul grenadei/SURSE</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/klaus-iohannis-face-marele-anun-cand-va-anun-a-decizia-in-privin-a-laurei-codru-a-kovesi_1256311.html">
							<img alt="Iohannis kovesi" src="https://mediastiriv1.freenode.ro/image/201802/w100/media-151983938763808100.jpg" style=""  />
			    		<h3>Klaus Iohannis face marele ANUNȚ: când va anunța DECIZIA în privința Laurei Codruța Kovesi </h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/stare-incordata-intre-psd-i-alde-ambi-iile-preziden-iale-ale-lui-tariceanu-arunca-coali-ia-in-aer_1256031.html">
							<img alt="sah" src="https://mediastiriv1.freenode.ro/image/201609/w100/media-147319956124772200.jpg" style=""  />
			    		<h3>Stare încordată între PSD și ALDE. Ambițiile prezidențiale ale lui Tăriceanu aruncă Coaliția în aer</h3>
        </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/document---s-a-publicat-primul-protocol-secret-intre-sri-si-parchete--cum-se-actiona-in-marele-plan_1256132.html">
							<img alt="topSecret" src="https://mediastiriv1.freenode.ro/image/201601/w100/topSecret.jpg" style=""  />
			    		<h3>DOCUMENT - S-a publicat primul PROTOCOL SECRET între SRI și Parchete: cum se acționa în marele PLAN</h3>
        </a>
	</li>
    </ul>
    </div>

    
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

        
    <div class="widget">
    	<div class="fb-like-box" data-href="https://www.facebook.com/pages/pesursero/179523662073502" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
    </div>

        <div class="widget news-widget news-widget-color-1">
        <h2 class="news-widget-title">emmazeicescu.ro</h2>
        <ul class="news-widget-list">
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/news/bunavestire-blagovestenia-ziua-cand-cucul-canta-prima-data/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/03/cucul-300x193.jpg" alt="">
                                        <h3>Bunavestire – Blagoveștenia, ziua când cucul cântă prima dată!</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/horoscop/horoscop-special-soarele-plus-chiron-rani-vindecate/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/03/Chiron_in_Celestia-300x151.jpg" alt="">
                                        <h3>Horoscop special – Soarele plus Chiron, răni vindecate!</h3>
                </a>
            </li>
                        <li class="news-widget-item">
                <a href="https://perfectimperfecte.ro/horoscop/horoscop-special-zodie-este-sarea-piperul-astrologiei/" target="_blank">
                                            <img src="https://perfectimperfecte.ro/wp-content/uploads/2018/03/capricorn-300x300.jpg" alt="">
                                        <h3>Horoscop special – ce zodie este ”sarea și piperul” astrologiei</h3>
                </a>
            </li>
                    </ul>
    </div>
    
    

        
    <div class="widget news-widget news-widget-color-1 banner-request">
        <h2 class="news-widget-title">Campanii publicitare</h2>
        <ul class="news-widget-list">
            <a href="http://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="http://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="">
            </a>
        </div>
    </div>
    
    <div class="widget" style="text-align:center">
        <a href="http://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/sati_logo.png" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">

		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
		<input type="submit" class="newsletter-submit" value="Adauga!"/>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<h2>DESPRE</h2>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<h2>ARTICOLE RECENTE</h2>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/guvernul-love-te-puternic-in-tanara-genera-ie-pensii-cu-pana-la-20prc-mai-mici-avertismentul-special_1256267.html">
				        		<h3>Guvernul lovește PUTERNIC în tânăra generație: Pensii cu până la 20% mai mici, avertismentul specialiștilor</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/klaus-iohannis-a-renun-at-la-munte-unde-a-fost-filmat-alaturi-de-prima-doamna-carmen-iohannis-video_1256555.html">
				        		<h3>Klaus Iohannis a renunțat la munte: Unde a fost filmat, alături de Prima Doamnă, Carmen Iohannis / VIDEO</h3>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/sezonul-de-gripa-nu-s-a-incheiat-inca-o-persoana-a-murit-din-cauza-virusului-iar-bilantul-a-ajuns-la-110-decese_1256554.html">
				        		<h3>Sezonul de gripă nu s-a încheiat! Încă o persoană a murit din cauza virusului, iar bilanţul a ajuns la 110 decese</h3>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<h2>TAGS</h2>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/guvern' class='tag'>Guvern</a>
                            <a href='https://www.stiripesurse.ro/tag/liviu-dragnea' class='tag'>liviu dragnea</a>
                            <a href='https://www.stiripesurse.ro/tag/dna' class='tag'>DNA</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'>Mihai Tudose</a>
                            <a href='https://www.stiripesurse.ro/tag/klaus-iohannis' class='tag'>klaus iohannis</a>
                            <a href='https://www.stiripesurse.ro/tag/sua' class='tag'>SUA</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
        	<a href="/contact/">| CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2018 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>

			<div id="adoceanroxfrqmwsnpj"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
			ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
	
	<form id="wp-fb-ac-fm" name="fb_js_login_callback_form" method="post" action="/" >
	    <input type="hidden" name="redirectTo" value="/" />
	    <input type="hidden" name="access_token" id="fb_access_token" value="0" />
	    <input type="hidden" name="fbuid" id="fb_fbuid" value="0" />
	    <input type="hidden" id="fb_connect_nonce" name="fb_connect_nonce" value="2abced7bc3" /><input type="hidden" name="_wp_http_referer" value="/" />
	</form>
	
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html&redirect_uri=https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan &url=https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan %20https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan &body= Noi acuzaţii grave apar în spaţiul public cu privire la modul de operare a...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/noi-acuzatii-grave-la-adresa-dna--abuzuri-si-teste-poligraf-falsificate--cerere-de-ultim-moment-catre-ministrul-carmen-dan_1256548.html&title=Noi acuzaţii GRAVE la adresa DNA: Abuzuri şi teste poligraf FALSIFICATE: Cerere de ULTIM MOMENT către ministrul Carmen Dan &summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>
	
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=3.9.1'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){ 
				if (navigator.cookieEnabled === true)
				{
					if (document.cookie.indexOf("visited") == -1)
					{
						jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
						jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
						jQuery('#cookie').show("fast");
						jQuery('#cookieclose').click(function() {
							jQuery('#cookie').hide("fast");
							document.cookie="visited=yes; max-age=1814400; path=/";
						});
					}
				}

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->

		<!--/Start async trafic.ro/-->
		<script type="text/javascript" id="trfc_trafic_script">
		//<![CDATA[
		t_rid = 'pesurse-ro';
		(function(){ t_js_dw_time=new Date().getTime();
		t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
		if (document.createElement && document.getElementsByTagName && document.insertBefore) {
		t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
		var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
		document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
		//]]>
		</script>
		<noscript><p><a href="http://www.trafic.ro/statistici/stiripesurse.ro"><img alt="stiripesurse.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=pesurse-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
		<!--/End async trafic.ro/-->
	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script type="text/javascript">
			window.onload = function() {
			    function onManageWebPushSubscriptionButtonClicked(event) {
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false);
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true);
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			    	console.log('updating notification status');
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }	
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function(isSubscribed) {
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			};
	    </script>
	
</body>
</html>