<!DOCTYPE html>
<html>
<head>
    <title>RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot' - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">
	
	

	<meta property="fb:admins" content="657587814"/>
	<meta property="og:site_name" content="Stiri pe surse"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta name="description" content="Şeful statului bulgar a cerut, sâmbătă, demisia Guvenului, căruia i-a denunţat "caracterul mafiot", după percheziţii fără precedent la sediul..."/>
		<meta name="keywords" content="Bulgaria,demisia,Guvern,mafiot,politica,presedinte,razboi"/>
		<link rel="amphtml" href="https://www.stiripesurse.ro/amp.php?article_id=1484365"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html"/>
		<meta property="og:title" content="RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'"/>
		<meta property="og:description" content="Şeful statului bulgar a cerut, sâmbătă, demisia Guvenului, căruia i-a denunţat "caracterul mafiot", după percheziţii fără precedent la sediul..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/201701/w800/media-148455991657635200.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">
	
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.85" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css" type='text/css' media='all'/>

    
    
    
        	<script type="application/ld+json">
	    {
	        "@context": "http://schema.org",
	        "@type": "NewsArticle",
	        "mainEntityOfPage": "https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html",
	        "headline": "RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'",
	        "datePublished": "2020-07-12T07:38:55Z",
	        "dateModified": "2020-07-12T08:23:32Z",
	        "description": "\u015eeful statului bulgar a cerut, s\u00e2mb\u0103t\u0103, demisia Guvenului, c\u0103ruia i-a denun\u0163at \"caracterul...",
	        "author": {
	            "@type": "Person",
	            "name": "Denisa Miron, Colaborator"
	        },
	        "publisher": {
	            "@type": "Organization",
	            "name": "stiripesurse.ro",
	            "url": "https://www.stiripesurse.ro",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.stiripesurse.ro/assets/img/new_images/sps_logo_amp.png",
                    "width": 375,
                    "height": 60
                }
	        },
	        "image": {
	            "@type": "ImageObject",
	            "url": "https://mediastiriv1.freenode.ro/image/201701/w800/media-148455991657635200.jpg"
	        }
	    }
	    </script>
    
    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        //if (document.cookie.indexOf('gdpr-consent-cookie=true') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    //}
    </script>
	
	
    <script>
        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: '',
                stylesLocation: '',
                title: '',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "MAIN": {
                        "BUTTON_OK": "Accept"
                    }
                }
            },
            logging: 'info',
            gdprApplies: true, //true if appliesGlobbaly=false
            appliesGlobally: true, //true if consent has to be collected from all users
            allowedVendors: [],
            allowedPurposes: [],
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 90),
            forceUI: false
        };
    </script>
    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
	

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id = '870';
                	var section_slug = 'externe';
                        var max_pages = '';
        var article_id='1484365';        var suprasection_id='121';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	





















	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/stiripesurse/loader.js');
		</script>
	

		
	
	
	
	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	
    
    

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

	<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>

    <div id="fb-root"></div>
            
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
    	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>
    
        <div style="display: flex; justify-content: center;">
        
            <div id="ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 970x250 TOP */
            ado.placement({id: 'ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7', server: 'ro.adocean.pl' });
            </script>
        
    </div>
    
	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<script type="text/javascript">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
							<div class="logo">
					<a href="https://www.stiripesurse.ro">
						<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
					</a>
				</div>
			
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  

  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  

  
  <div id="adoceanroqennnmgumm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.728x90 Top */
  ado.slave('adoceanroqennnmgumm', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
  </script>
  

  
  <div id="adoceanrowheflxnssg"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.728x90 Top */
  ado.slave('adoceanrowheflxnssg', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
  </script>
  

  
  <div id="adoceanroupnejtluas"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.728x90 Top */
  ado.slave('adoceanroupnejtluas', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
  </script>
  

  
  <div id="adoceanrokfmknudmaq"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.728x90 Top */
  ado.slave('adoceanrokfmknudmaq', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
  </script>
  


</div>
	    </div>

	    

	    <div id="adoceanronedegmpusp"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.600x400 Overlay */
	    ado.slave('adoceanronedegmpusp', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
	    </script>

	    <div id="adoceanroxfrqmwsnpj"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
	    ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	    </script>

	    
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/tag/alegeri-locale" target="_self">Alegeri Locale</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/diaspora" target="_self">Diaspora</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/meteo" target="_self">Meteo</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                        </ul>
</nav>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				
				
				<h1 class="article-single-title">RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/denisa-miron_2/">
																	Denisa Miron, Colaborator															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2020-07-12T07:38:55Z'>
							12/07/2020 07:38
						</time>
					</div>
											<div>
							<label for="date">
																	Actualizat:
															</label>

							<time class="op-updated" datetime='2020-07-12T08:23:32Z'>
								12/07/2020 08:23
							</time>
						</div>
															<!--<span class="views"><div class="entypo eye"></div>599</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="Rumen Radev" src="https://mediastiriv1.freenode.ro/image/201701/w295h180/media-148455991657635200.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>Şeful statului bulgar a cerut, sâmbătă, demisia Guvenului, căruia i-a denunţat "caracterul mafiot", după percheziţii fără precedent la sediul preşedinţiei ordonate de Parchet, instrumentalizate, potrivit lui Rumen Radev, de premier, scrie AFP, potrivit news.ro.</p><p>Aceste percheziţii, care au avut loc joi, au determinat mii de oameni să iasă în stradă la Sofia, aceştia criticând justiţia că atacă anturajul şeful statului în locul oligarhilor.</p><div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><p>Citește și: <a href="https://www.stiripesurse.ro/cea-mai-mare-vedeta-de-la-pro-tv-suspecta-de-coronavirus-postul-interzice-divulgarea-de-informatii-surse_1484029.html">Coronavirus într-o mare redacție tv din București? postul interzice divulgarea de informații/ SURSE</a></p><div id="adoceanroxfrqmwsnpj"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
            ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            <p>Sâmbătă, baraje rutiere au fost formate, blocând circulaţia pe axele majore din capitala Sofia.</p><p>"Caracterul mafiot al Guvernului (conservator al lui Boiko Borissov) a determinat bulgarii de toate vârstele şi de toate orientările politice să ceară respectarea legii", a declarat preşedintele Rumen Radev, apropiat socialiştilor, într-un apel în faţa naţiunii, difuzat la televiziune.</p><p>"Singura soluţie este demisia Guvernului şi a procurorului general", a adăugat şeful statului, foarte critic cu premierul, care este apropiat de unii dintre oligarhi.</p><p>"Un consens naţional anti-mafie s-a format. Europa nu are dreptul de a-şi întoarce privirea de la <a href="https://www.stiripesurse.ro/personalitati/bulgaria_1272.html">Bulgaria</a>. Uniunea Europeană are nevoie de o Bulgarie democrată", a mai spus Radev.</p><p>Doi consilieri ai preşedintelui au fost arestaţi joi la domiciliile lor şi birourile preşedinţiei au fost percheziţionate. Unul este acuzat de "trafic de influenţă" pentru că a fost intermediar între un om de afaceri şi preşedinte, altul pentru că şi-a însuşit informaţii de la serviciile de informaţii.</p><p>Aceste percheziţii sunt interpretate de opoziţie drept o declaraţie de război împotriva preşedintelui.</p><p>Manifestaţii spontane contra lui Borrisov au fost organizate vineri seară, la Sofia, în urma cărora au avut loc 18 arestări, patru răniţi între forţele de ordine şi doi în rândul contestatarilor, potrivit Guvernului şi presei.</p><p>Citește și:<a href="https://www.stiripesurse.ro/verdict-politic-cu-dana-budeanu-episodul-86-a-inceput-dictatura-statul-poate-sa-ti-ia-copiii_1484013.html"> VERDICT POLITIC cu Dana Budeanu, episodul 86: A început DICTATURA! Statul poate să-ți ia copiii</a></p><p>La malul Mării Negre, sute de persoane au invadat, sâmbătă, o plajă privată, rezervată unui responsabil politic care îl susţine pe Borrisov, pentru a denunţa presupusa corupţie şi betonarea litoralului.</p><p>Intrată în UE în 2007, Bulgaria este în mod regulat amintită în Mecanismul de Cooperare şi de Verificare (MCV) pentru ineficienţă în lupta contra corupţiei care plasează ţara de 7,1 milioane de locuitori pe ultimul loc în rândul celor 27 state membre.</p><div class="article__gmc" style="overflow: hidden; clear: both;"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- pbad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9409541513455248" data-ad-slot="2920379912" data-matched-content-rows-num="10,6" data-matched-content-columns-num="1,2" data-matched-content-ui-type="image_card_sidebyside,image_card_sidebyside" data-ad-format="autorelaxed"></ins><script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></p>

			

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
							<a href="https://www.stiripesurse.ro/tag/bulgaria/?utm_source=articleTag" rel="tag" >bulgaria</a>
							<a href="https://www.stiripesurse.ro/tag/demisia/?utm_source=articleTag" rel="tag" >demisia</a>
							<a href="https://www.stiripesurse.ro/tag/guvern/?utm_source=articleTag" rel="tag" >guvern</a>
							<a href="https://www.stiripesurse.ro/tag/mafiot/?utm_source=articleTag" rel="tag" >mafiot</a>
							<a href="https://www.stiripesurse.ro/tag/politica-2/?utm_source=articleTag" rel="tag" >politica</a>
							<a href="https://www.stiripesurse.ro/tag/presedinte/?utm_source=articleTag" rel="tag" >presedinte</a>
							<a href="https://www.stiripesurse.ro/tag/razboi/?utm_source=articleTag" rel="tag" >razboi</a>
					</div>
		
				
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot" data-width="100%" data-numposts="1"></div>
	</article>
	
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	
	<div id="adoceanroppqgqlosab"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 3rd */
	ado.slave('adoceanroppqgqlosab', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>

		
	<section>
		<div class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/protest-amplu-in-israel-oamenii-sunt-suparati-pe-reactia-guvernului-la-criza-coronavirusului_1484381.html" target="_self">
		
			        	        	<img alt="protest, revolta" src="https://mediastiriv1.freenode.ro/image/201809/w230h150/media-153700196172475900.png" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Protest AMPLU în Israel: Oamenii sunt supăraţi pe reacţia guvernului la criza coronavirusului</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					08:17
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					15
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/sua-depasesc-record-dupa-record-66000-de-infectari-cu-coronavirus-in-24-de-ore_1484371.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="coronavirus SUA" src="https://mediastiriv1.freenode.ro/image/202004/w230h150/media-158624246327382400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">SUA depășesc record după record: 66.000 de infectări cu coronavirus, în 24 de ore</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					11/07/2020
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1700
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/presedintele-braziliei-jair-bolsonaro-a-numit-un-pastor-evanghelic-in-functia-de-ministru-al-educatiei_1484364.html" target="_self">
		
			        	        	<img alt="Jair Bolsonaro" src="https://mediastiriv1.freenode.ro/image/202004/w230h150/media-158658821300085400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Preşedintele Braziliei, Jair Bolsonaro, a numit un pastor evanghelic în funcţia de ministru al educaţiei</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					11/07/2020
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					636
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/viktor-orban-se-joaca-cu-nervii-ue-ameninta-cu-blocarea-bugetului-comunitar-fondurile-trebuie-alocate-in-mod-corect-si-flexibil_1484358.html" target="_self">
		
			        	        	<img alt="Viktor Orban" src="https://mediastiriv1.freenode.ro/image/201804/w230h150/media-152322986404200700.png" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Viktor Orban se joacă cu nervii UE - ameninţă cu blocarea bugetului comunitar: 'Fondurile trebuie alocate în mod corect şi flexibil'</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					08:05
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					348
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

		
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/vitamina-care-iti-prelungeste-viata-previne-depunerile-de-calciu-de-pe-artere-si-imbunatateste-sanatatea-cardiovasculara/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/03/vitamina-D.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Vitamina care îți prelungește viața: Previne depunerile de calciu de pe artere și îmbunătățește sănătatea cardiovasculară</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/horoscop-12-iulie-2020/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2018/12/horoscop-4.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">HOROSCOP 12 iulie 2020</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/cristi-borcea-mai-operat-decat-toate-femeile-din-viata-lui-si-nu-se-mai-opreste/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2020/07/BORCEA-OPERAT.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Cristi Borcea, mai ”operat” decât toate femeile din viața lui! Și nu se mai oprește</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/punctul-slab-al-lui-codin-maticiuc-ce-s-a-ales-de-craiul-de-dorobanti-care-consuma-suflete/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2020/07/maticiuc-fetita.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Punctul slab al lui Codin Maticiuc! Ce s-a ales de ”craiul de Dorobanți” care ”consuma suflete”</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	

	<div class="banner big">
		
		<div id="adoceanrosojqmoeoqg"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 BTF EXQ */
		ado.slave('adoceanrosojqmoeoqg', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</div>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/doctorul-adina-alberts-arunca-n-aer-legea-carantinarii-un-inceput-in-forta-al-nationalizarilor/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/07/adina-alberts-300x188.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Doctorul Adina Alberts aruncă-n aer Legea carantinării: Un început în forță al naționalizărilor?</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/un-nou-anunt-pentru-milioane-de-romani-guvernul-orban-face-o-propunere-care-da-legea-peste-cap/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2019/12/7540838-mediafax-foto-andreea-alexandru-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un nou anunț pentru milioane de români! Guvernul Orban face o propunere care dă legea peste cap</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/exclusiv-lovitura-in-plin-pentru-seful-sri-eduard-hellvig-salariul-sau-in-cadere-libera/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2016/10/iohannis-si-hellvig-300x188.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">EXCLUSIV Lovitură în plin pentru șeful SRI, Eduard Hellvig! Salariul său, în cădere liberă, după ‘Era Dragnea’ și până în prezent!</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/silviu-predoiu-iohannis-orban/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/06/Iohannis-orban-guvern-pnl-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Un fost șef SIE, mesaj devastator pentru Klaus Iohannis și Guvernul Orban: În spatele ușilor păzite de militari înarmați și în uniformă, stau la șprițuri ignorând orice regulă</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/sute-de-oameni-ies-in-strada-impotriva-guvernului-orban-si-a-legii-carantinarii-cine-sunt-organizatorii-protestului-de-maine/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/05/protest-piata-victoriei-bucuresti-300x225.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Sute de oameni ies în stradă împotriva Guvernului Orban și a Legii carantinării! Cine sunt organizatorii protestului de mâine</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/mesaj-din-germania-aveam-dorinta-de-a-veni-acasa-vedem-balbele-guvernului-si-cerem-transparanta-in-testarea-suspectilor-de-coronavirus/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/01/orban-1024x539-300x158.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Mesaj din Germania: ‘Aveam dorința de a veni acasă. Vedem bâlbele Guvernului și cerem transparanță în testarea suspecților de coronavirus’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/gabriela-firea-il-desfiinteaza-pe-nelu-tataru-se-vorbeste-despre-o-criza-fals/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/02/IMG-20200227-WA0005-e1583600695105-300x284.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Gabriela Firea îl desființează pe Nelu Tătaru: ‘Se vorbește despre o criză. Fals!’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/olguta-vasilescu-incepe-o-noua-rafuiala-cu-guvernul-orban-stim-ce-faceti-opriti-va/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/03/liaolguta2017vasilescu-465x215-300x182.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Olguța Vasilescu începe o nouă răfuială cu Guvernul Orban: ‘Știm ce faceți! Opriți-vă’</div>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</div>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/trump-roger-stone-a-fost-tinta-unei-vanatori-de-vrajitoare-ilegala/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/roger-stone-trump.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Trump: Roger Stone a fost ţinta unei ‘vânători de vrăjitoare’ ilegală</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/lamborghini-produce-noul-model-hybrid-sian-roadster-in-editie-limitata/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Sian-Roadster.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Lamborghini produce noul model hybrid Sian Roadster, în ediție limitată</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/erdogan-criticat-de-statele-europene-pentru-schimbarea-statutului-hagiei-sophia/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Hagia-Sophia.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Erdogan, criticat de statele europene pentru schimbarea statutului Hagiei Sophia</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/sua-isi-atentioneaza-cetatenii-asupra-riscului-crescut-de-detentie-arbitrara-in-china/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-8667.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">SUA îşi atenţionează cetăţenii asupra ‘riscului crescut de detenţie arbitrară’ în China</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/sotia-presedintelui-bolsonaro-infectat-cu-coronavirus-si-cele-doua-fiice-ale-sale-au-fost-testate-negativ/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Michelle-Bolsonaro.jpeg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Soţia preşedintelui Bolsonaro, infectat cu coronavirus, şi cele două fiice ale sale au fost testate negativ</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/presedintele-bulgariei-cere-demisia-guvernului-pe-care-il-numeste-mafiot/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-1957.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Preşedintele Bulgariei cere demisia guvernului, pe care îl numeşte ‘mafiot’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/viktor-orban-refuza-conditiile-de-accesare-a-fondurilor-ue-ameninta-cu-blocarea-bugetului-comunitar/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-10003.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Viktor Orban refuză condiţiile de accesare a fondurilor UE, ameninţă cu blocarea bugetului comunitar</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews article-loop--partner-label">
    <a href="https://www.fanatik.ro/coronavirus-in-lume-organizatia-mondiala-a-sanatatii-nu-mai-crede-in-eradicarea-covid-19-19253514" target="_blank" rel="nofollow">
                    <div class="article-loop__partner-label article-loop__partner-label--fanatik">fanatik.ro</div>
                                            <div class="article-image-container">
                    <img src="https://cdn.fanatik.ro/wp-content/thumbnails/99aObL9g1w3PvAVj9eMcUrspxZc=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/07/coronavirus-brazilia-hepta-scaled.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Anunt DRAMATIC facut de Organizatia Mondiala a Sanatatii. PARCA TRAIM UN BLESTEM PLANETAR</div>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/detalii-incredibile-cum-a-fost-de-fapt-capturata-alina-bica/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/09/ab5083802-mediafax-foto-razvan-chirita-300x199.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Detalii INCREDIBILE: Cum a fost, de fapt, capturată Alina Bica</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/raluca-turcan-nu-a-mai-putut-face-nimic-i-au-murit-doi-verisori/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/07/107668091_3234730536591277_604407169937538529_n-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Raluca Turcan NU a mai putut face nimic: I-au murit doi verișori</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/prezentatoarea-pro-tv-emblema-postului-are-coronavirus/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/07/protv-300x191.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Prezentatoarea PRO TV, emblema postului, are CORONAVIRUS</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/avocatul-gheorghe-piperea-cheama-romanii-la-protest-duminica-va-avea-loc-cel-mai-mare-miting-din-ultimul-an/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/07/media-148692761487952400.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Avocatul Gheorghe Piperea cheamă românii la PROTEST: Duminică va avea loc cel mai mare miting din ultimul an</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-externe">
                <a href="https://www.stiripesurse.ro/externe">
                    <span class="bgcolor-externe">Externe</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/video-proteste-uriase-in-israel-fata-de-gestionarea-pandemiei-de-covid-19_1484399.html">
                
                                    <img alt="Israel" src="https://mediastiriv1.freenode.ro/image/202002/w230h150/media-158251749555514200.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">VIDEO Proteste uriașe în Israel faţă de gestionarea pandemiei de Covid-19</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:25
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            462
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/protest-amplu-in-israel-oamenii-sunt-suparati-pe-reactia-guvernului-la-criza-coronavirusului_1484381.html">
                
                                    <img alt="protest, revolta" src="https://mediastiriv1.freenode.ro/image/201809/w230h150/media-153700196172475900.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Protest AMPLU în Israel: Oamenii sunt supăraţi pe reacţia guvernului la criza coronavirusului</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:17
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            103
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/sua-depasesc-record-dupa-record-66000-de-infectari-cu-coronavirus-in-24-de-ore_1484371.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="coronavirus SUA" src="https://mediastiriv1.freenode.ro/image/202004/w230h150/media-158624246327382400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">SUA depășesc record după record: 66.000 de infectări cu coronavirus, în 24 de ore</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1715
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-sanatate">
                <a href="https://www.stiripesurse.ro/sanatate">
                    <span class="bgcolor-sanatate">Sănătate</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/epidemiologul-molnar-geza-vine-cu-vesti-bune-al-doilea-varf-va-fi-depasit-in-maxim-doua-saptamani-si-va-incepe-fara-nicio-discutie-o-scadere_1484375.html">
                
                                    <img alt="Molnar Geza" src="https://mediastiriv1.freenode.ro/image/202004/w230h150/media-158678848337719400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Epidemiologul Molnar Geza vine cu vești bune: Al doilea vârf va fi depăşit în maxim două săptămâni şi va începe fără nicio discuţie o scădere</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            9542
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/federatia-sanitas-a-rabufnit-la-adresa-guvernului-si-parlamentului-ce-nemultumire-are-cu-privire-la-legea-carantinei_1484367.html">
                
                                    <img alt="protest SANITAS" src="https://mediastiriv1.freenode.ro/image/201805/w230h150/media-152567449714277400.jpeg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Federaţia SANITAS a răbufnit la adresa Guvernului şi Parlamentului: ce nemulţumire are cu privire la legea carantinei</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3222
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/video-examenul-de-admitere-la-universitatea-de-medicina-si-farmacie-iasi-se-va-da-pe-26-iulie-in-110-amfiteatre-din-4-universitati_1484360.html">
                
                                    <img alt="studenti" src="https://mediastiriv1.freenode.ro/image/201607/w230h150/media-146784157969165800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">VIDEO Examenul de admitere la Universitatea de Medicină și Farmacie Iași se va da pe 26 iulie, în 110 amfiteatre, din 4 universităţi</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            915
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-economie">
                <a href="https://www.stiripesurse.ro/economie">
                    <span class="bgcolor-economie">Economie</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/elon-musk-a-devenit-al-saptelea-cel-mai-bogat-om-din-lume-depasindu-l-pe-warren-buffett_1484404.html">
                
                                    <img alt="elon musk" src="https://mediastiriv1.freenode.ro/image/201803/w230h150/media-152183278981923100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Elon Musk a devenit al şaptelea cel mai bogat om din lume, depăşindu-l pe Warren Buffett</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:36
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            4
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/ion-cristoiu-asta-este-cea-mai-scandaloasa-afacere-murdara-din-istoria-romaniei-jefuirea-pe-fata-a-statului_1484219.html">
                
                                    <img alt="cristoiu" src="https://mediastiriv1.freenode.ro/image/201902/w230h150/media-155069138686430800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ion Cristoiu: Asta este cea mai scandaloasă afacere murdară din istoria României. Jefuirea pe față a statului </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            14880
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/cotele-la-pariuri-pentru-primaria-capitalei-cati-bani-iti-pot-aduce-gabriela-firea-sau-nicusor-dan_1484253.html">
                
                                    <img alt="firea nicusor " src="https://mediastiriv1.freenode.ro/image/202007/w230h150/media-159445381883299200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Cotele la pariuri pentru Primăria Capitalei: câți bani îți pot aduce Gabriela Firea sau Nicușor Dan </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3794
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-social">
                <a href="https://www.stiripesurse.ro/social">
                    <span class="bgcolor-social">Social</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/camion-deraiat-pe-dn7-circulatia-rutiera-este-blocata_1484395.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news" src="https://mediastiriv1.freenode.ro/image/201605/w230h150/media-146374583629124200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Camion deraiat pe DN7. Circulația rutieră este blocată</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:55
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            778
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/accident-pe-autostrada-soarelui-traficul-rutier-se-desfasoara-cu-restrictii_1484393.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="breaking news ultima ora" src="https://mediastiriv1.freenode.ro/image/201705/w230h150/media-149457802999236800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Accident pe Autostrada Soarelui. Traficul rutier se desfășoară cu restricții</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:45
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1177
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/sarbatorile-zilei-de-12-iulie_1484392.html">
                
                                    <img alt="sarbatori" src="https://mediastiriv1.freenode.ro/image/202005/w230h150/media-159012208067745700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Sărbătorile zilei de 12 iulie</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:45
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            90
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-cultura-si-media">
                <a href="https://www.stiripesurse.ro/cultura-si-media">
                    <span class="bgcolor-cultura-si-media">Cultură si Media</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/hbo-max-va-produce-un-spin-off-the-batman_1484338.html">
                
                                    <img alt="hbo" src="https://mediastiriv1.freenode.ro/image/201501/w230h150/media-142261546742687200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">HBO Max va produce un spin-off 'The Batman'</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            76
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/doi-ierarhi-candideaza-pentru-scaunul-arhiepiscopiei-sucevei-si-radautilor-dupa-moartea-ips-pimen_1484337.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="sinod mitropolia moldovei si bucovinei" src="https://mediastiriv1.freenode.ro/image/202007/w230h150/media-159447535461530700.png" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Doi ierarhi CANDIDEAZĂ pentru scaunul Arhiepiscopiei Sucevei şi Rădăuţilor, după moartea IPS Pimen</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2174
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/investitii-de-aproape-5-milioane-euro-in-urmatorii-ani-pentru-muzeul-astra-din-sibiu_1484311.html">
                
                                    <img alt="Muzeu astra sibiu" src="https://mediastiriv1.freenode.ro/image/202005/w230h150/media-158861416941651900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Investiţii de aproape 5 milioane euro în următorii ani pentru muzeul Astra din Sibiu</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            278
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-uniunea-europeana">
                <a href="https://www.stiripesurse.ro/uniunea-europeana">
                    <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/presedintele-ungariei-a-parat-romania-la-comisia-europeana-in-legatura-cu-deseurile-de-pe-raurile-somes-si-tisa_1484357.html">
                
                                    <img alt="romania ue comisia europeana" src="https://mediastiriv1.freenode.ro/image/202001/w230h150/media-157893412480280300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Președintele Ungariei a PÂRÂT România la Comisia Europeană în legătură cu deșeurile de pe râurile Someş şi Tisa</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            4374
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/europarlamentar-psd-romania-a-pierdut-trenul-aderarii-la-zona-euro-bulgaria-si-croatia-sunt-in-grafic_1484304.html">
                
                                    <img alt="Victor Negrescu" src="https://mediastiriv1.freenode.ro/image/201805/w230h150/media-152779222843811600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Europarlamentar PSD: România a pierdut trenul aderării la zona euro. Bulgaria și Croația sunt în grafic </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2688
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/mihai-tudose-apel-catre-ludovic-orban-tarile-din-vest-elimina-oficial-transportatorii-din-est_1483962.html">
                
                                    <span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="tudose-mihai" src="https://mediastiriv1.freenode.ro/image/201902/w230h150/media-155135768308606200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data breaking-news">
        			                        <div class="article-title">Mihai Tudose, apel către Ludovic Orban: Țările din Vest ELIMINĂ oficial transportatorii din Est </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            11/07/2020
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            14005
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1484365.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

<div id="adoceanrospchjnliym"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.300x600 Sidebar */
ado.slave('adoceanrospchjnliym', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
</script>

<div id="adoceanrozgnohkeoil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.300x600 Sidebar */
ado.slave('adoceanrozgnohkeoil', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
</script>

<div id="adoceanrotlkeirknhn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.300x600 Sidebar */
ado.slave('adoceanrotlkeirknhn', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
</script>

<div id="adoceanrowbqqppmjvg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.300x600 Sidebar */
ado.slave('adoceanrowbqqppmjvg', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
</script>




        </div>
        
            
    <div class="widget">
        
            <div id="ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 300x600 */
            ado.placement({id: 'ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7', server: 'ro.adocean.pl' });
            </script>
        
    </div>

            <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
    
    
    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">
                                    ULTIMELE ȘTIRI
                            </li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">
                                    CELE MAI CITITE
                            </li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/intelegerea-dintre-pnl-si-alianta-usr-plus-la-un-pas-de-implozie-in-capitala-somatie-publica-pentru-liderii-usr-si-plus-sa-renunte-ii-voi-da-in-judecata_1484401.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:39
                    </span>
                                            <div class="tabbed-news__list-item__title">Înțelegerea dintre PNL și Alianța USR-PLUS la un pas de implozie în Capitală. SOMAȚIE PUBLICĂ pentru liderii USR și PLUS: Să renunțe! Îi voi da în judecată!</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/elon-musk-a-devenit-al-saptelea-cel-mai-bogat-om-din-lume-depasindu-l-pe-warren-buffett_1484404.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:36
                    </span>
                                            <div class="tabbed-news__list-item__title">Elon Musk a devenit al şaptelea cel mai bogat om din lume, depăşindu-l pe Warren Buffett</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/video-proteste-uriase-in-israel-fata-de-gestionarea-pandemiei-de-covid-19_1484399.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:25
                    </span>
                                            <div class="tabbed-news__list-item__title">VIDEO Proteste uriașe în Israel faţă de gestionarea pandemiei de Covid-19</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/protest-amplu-in-israel-oamenii-sunt-suparati-pe-reactia-guvernului-la-criza-coronavirusului_1484381.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:17
                    </span>
                                            <div class="tabbed-news__list-item__title">Protest AMPLU în Israel: Oamenii sunt supăraţi pe reacţia guvernului la criza coronavirusului</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/atalanta-rateaza-ocazia-de-a-trece-pe-locul-doi-in-italia_1484400.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:17
                    </span>
                                            <div class="tabbed-news__list-item__title">Atalanta ratează ocazia de a trece pe locul doi în Italia</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/protocolul-aprobat-de-tataru-a-ramas-neschimbat-glontul-de-aur-care-lipseste-din-schema-de-tratament-anti-covid_1484359.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:15
                    </span>
                                            <div class="tabbed-news__list-item__title">Protocolul aprobat de Tătaru a rămas neschimbat: 'Glonţul de aur' care lipseşte din schema de tratament anti-Covid</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/viktor-orban-se-joaca-cu-nervii-ue-ameninta-cu-blocarea-bugetului-comunitar-fondurile-trebuie-alocate-in-mod-corect-si-flexibil_1484358.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:05
                    </span>
                                            <div class="tabbed-news__list-item__title">Viktor Orban se joacă cu nervii UE - ameninţă cu blocarea bugetului comunitar: 'Fondurile trebuie alocate în mod corect şi flexibil'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/camion-deraiat-pe-dn7-circulatia-rutiera-este-blocata_1484395.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        07:55
                    </span>
                                            <div class="tabbed-news__list-item__title">Camion deraiat pe DN7. Circulația rutieră este blocată</div>
                                    </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/lista-neagra-a-lui-raed-arafat-mersul-la-biserica-e-mai-periculos-decat-mersul-la-pacanele-spune-seful-dsu_1483557.html">
                                            <div class="tabbed-news__list-item__title">Lista NEAGRĂ a lui Raed Arafat: Mersul la Biserică e mai periculos decât mersul la PĂCĂNELE, spune șeful DSU</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/lovitura-de-teatru-covid-19-nu-provine-din-china-anunta-universitatea-oxford_1482342.html">
                                            <div class="tabbed-news__list-item__title">LOVITURĂ DE TEATRU: Covid-19 nu ar provini din China, anunță Universitatea Oxford</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/cum-e-cu-noul-record-al-infectarilor-cu-covid-19-care-e-amanuntul-capital-din-spatele-raportarii_1483193.html">
                                            <div class="tabbed-news__list-item__title">Cum e cu noul RECORD al infectărilor cu COVID-19. Care e amănuntul CAPITAL din spatele raportării</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/italia-schimba-total-regulile-oamenii-infectati-cu-coronavirus-care-refuza-spitalizarea-ajung-la-puscarie_1482999.html">
                                            <div class="tabbed-news__list-item__title">Italia schimbă total regulile: oamenii infectați cu coronavirus, care refuză spitalizarea, ajung la pușcărie </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/inca-o-gafa-a-guvernului-medicii-de-familie-nu-mai-pot-acorda-concediu-medical-unei-persoane-care-a_1483344.html">
                                            <div class="tabbed-news__list-item__title">Încă o GAFĂ a Guvernului: Medicii de familie nu mai pot acorda concediu medical unei persoane care a avut COVID-19</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/europa-se-inchide-pentru-romani---bogdan-aurescu-opt-state-din-ue-care-au-introdus-masuri-de-restrictionare_1483404.html">
                                            <div class="tabbed-news__list-item__title">Europa SE ÎNCHIDE pentru români - Bogdan Aurescu: Opt state din UE care au introdus măsuri de restricţionare</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/coronavirusul-a-lovit-la-pro-tv-iar-postul-confirma-infectarile-intreaga-echipa-este-testata_1484079.html">
                                            <div class="tabbed-news__list-item__title">Coronavirusul a lovit la Pro TV, iar postul confirmă infectările: întreaga echipă este testată </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/cheloo_1482248.html">
                                            <div class="tabbed-news__list-item__title">SHOW Cheloo a EXPLODAT: Botnita lui Lady Arafat mă INSULTĂ! Refuz să mai umplu buzunarele marilor retaileri</div>
                                    </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    <div class="widget news-widget news-widget-color-1 news-widget--verdict-politic">
        <h3 class="news-widget-title">EXCLUSIV STIRIPESURSE.RO</h3>
        <a href="https://www.stiripesurse.ro/tag/verdict-politic/">
            <img src="https://mediastiriv1.freenode.ro/image/202002/full/verdict-politic-sidebar.jpg" alt=""/>
            Vezi toate episoadele
        </a>
    </div>

    <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">RECOMANDARI STIRIPESURSE</div>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/epidemiologul-molnar-geza-vine-cu-vesti-bune-al-doilea-varf-va-fi-depasit-in-maxim-doua-saptamani-si-va-incepe-fara-nicio-discutie-o-scadere_1484375.html">
							<img alt="Molnar Geza" src="https://mediastiriv1.freenode.ro/image/202004/w100/media-158678848337719400.jpg" style=""  />
			
                            <div>Epidemiologul Molnar Geza vine cu vești bune: Al doilea vârf va fi depăşit în maxim două săptămâni şi va începe fără nicio discuţie o scădere</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/ion-cristoiu-asta-este-cea-mai-scandaloasa-afacere-murdara-din-istoria-romaniei-jefuirea-pe-fata-a-statului_1484219.html">
							<img alt="cristoiu" src="https://mediastiriv1.freenode.ro/image/201902/w100/media-155069138686430800.jpg" style=""  />
			
                            <div>Ion Cristoiu: Asta este cea mai scandaloasă afacere murdară din istoria României. Jefuirea pe față a statului </div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/raluca-turcan-scapa-porumbelul-prioritatea-noastra-este-organizarea-alegerilor_1484326.html">
							<img alt="Raluca Turcan" src="https://mediastiriv1.freenode.ro/image/202003/w100/media-158368342475646700.png" style=""  />
			
                            <div>Raluca Turcan scapă porumbelul: prioritatea noastră este organizarea alegerilor </div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/mihai-tudose-apel-catre-ludovic-orban-tarile-din-vest-elimina-oficial-transportatorii-din-est_1483962.html">
							<img alt="tudose-mihai" src="https://mediastiriv1.freenode.ro/image/201902/w100/media-155135768308606200.jpg" style=""  />
			
                            <div>Mihai Tudose, apel către Ludovic Orban: Țările din Vest ELIMINĂ oficial transportatorii din Est </div>
                    </a>
	</li>
    </ul>
    </div>

    <div class="widget">
        <a href="https://www.tarom.ro/inchiriere-aeronave-pentru-transport-charter-si-cargo" target="_blank">
            <img src="https://mediastiriv1.freenode.ro/assets/img/ads_img/tarom_sps_300x250.jpg" alt="Banner Tarom"/>
        </a>
        
        <!--START TAG MONITORIZARE-->
        <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
        <script>
        var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
        if(enObj){
            enObj.reportImp('092b538ff170ab3042740c2e65c7878c8da303ed.jpg');
        }
        </script>
        <!--SFARSIT TAG MONITORIZARE-->
        
    </div>
    
        
    
    <div class="widget">
        <img src="https://mediastiriv1.freenode.ro/assets/img/ads_img/pmb.gif" alt="Banner PMB"/>
        
            <!--START TAG MONITORIZARE-->
            <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
            <script>
            var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
            if(enObj){
                enObj.reportImp('9169624a8ee790404347df711e63016c1cc650f9.gif');
            }
            </script>
            <!--SFARSIT TAG MONITORIZARE-->
        
    </div>

    

    
            <div class="widget">
            
            <div id="adoceanroneihjmjruf"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Article Sidebar BTF */
            ado.slave('adoceanroneihjmjruf', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
    
    

        
    

            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

    
            <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">fanatik.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.fanatik.ro/horoscopul-chinezesc-vine-cu-vesti-proaste-pana-la-sfarsitul-anului-zodiile-afectate-de-influenta-sobolanului-de-metal-19253432" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.fanatik.ro/wp-content/thumbnails/boU1SR_OmrwnqDlRBNZw1h5HD40=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2019/04/zodiac-chinezesc-afla-care-este-zodia-ta-si-te-reprezinta-din-horoscop-3.jpg" alt="">
                                                <div>Astrologii chinezi fac previziuni INFRICOSATOARE. Ce urmeaza dupa pandemia de coronavirus. Pana la finalul anului vom...</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">cancan.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/cum-si-a-luat-inna-ramas-bun-de-la-vama-veche-a-deschis-geamul-masinii-a-scos-limba-si-20242266" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/07/inna-2-1024x726.jpg" alt="">
                                                <div>Cum și-a luat Inna “rămas bun” de la Vama Veche. A deschis geamul mașinii, a scos limba și…</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/top-20-sexy-vedete-la-dus-pe-plaja-pe-ce-locuri-se-bat-cosmina-pasarin-laurette-raluka-sau-ruby-20241999" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/07/vedete-2-1024x726.jpg" alt="">
                                                <div>Top 20 sexy-vedete la duș pe plajă. Pe ce locuri “se bat” Cosmina Păsărin, Laurette, Raluka sau Ruby</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2020/07/07/povestea-frumoasei-escapade-a-tanarului-iesean-traian-sturza-ce-a-cucerit-cu-fagotul-scene-din-sua-si-europa/" target="_blank" rel="nofollow">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2020/07/fagotist.jpg" alt="">
                                                <div>Povestea frumoasei escapade a tânărului ieșean Traian Sturza ce a cucerit cu fagotul scene din SUA și Europa</div>
                    </a>
                </li>
                            </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">click.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.click.ro/vedete/romanesti/interviu-christian-sabbagh-ne-prezinta-comorile-de-acasa-cei-4-copii-sunt-aerul-pe" target="_blank" rel="nofollow">
                                                    <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2020/07/10/cristian_sabbagh-iulia.jpg" alt="">
                                                <div>INTERVIU Christian Sabbagh ne prezintă «comorile» de acasă: «Cei 4 copii sunt aerul pe care îl respir»</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="" target="_blank" rel="nofollow">
                                                <div></div>
                    </a>
                </li>
                            </ul>
        </div>
        
        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">wowbiz.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/madalin-ionescu-interzis-pe-facebook-dupa-ce-a-vorbit-despre-covid-19-nici-pe-vremea-psd-ului-n-am-patit-asta-20092292?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1643/20092292/2/madalin-part1.jpg" alt="">
                                                <div>Mădălin Ionescu, interzis pe Facebook! Motivul halucinant pentru care a fost restrictionat: \"Acum încep să deranjez...\"</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/romanii-care-au-murit-dupa-ce-au-castigat-la-loto-6-49-blestem-sau-fatalitate-si-in-strainatate-milionarii-de-la-loterie-mor-pe-capete-20092289?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1643/20092289/1/loto649.jpg" alt="">
                                                <div>Românii care au murit după ce au câștigat la Loto 6/49! BLESTEM sau fatalitate: și în străinătate, milionarii de la loterie mor pe capete</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/vika-a-fugita-de-acasa-dupa-o-cearta-a-parintilor-insa-a-sfarsit-tragic-a-fost-rapita-de-pe-trotuar-abuzata-si-ucisa-de-un-cuplu-20092422?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1643/20092422/1/img-1-rdev.jpg" alt="">
                                                <div>Vika a fugită de acasă, după o ceartă a părinților, însă a sfârșit tragic! A fost răpită de pe trotuar, abuzată și ucisă de un cuplu</div>
                    </a>
                </li>
                            </ul>
        </div>
    
    

        
    <div class="widget">
        <a href="https://lafantana.ro/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/ads_img/la_fantana_300x300.jpg" alt="Banner La Fantana"/>
        </a>
    </div>

    <div class="widget">
        <a href="https://www.stiripesurse.ro/arhiva">
            <h3 class="archive-title">ARHIVA</h3>
        </a>
    </div>
    
    <div class="widget news-widget news-widget-color-1 banner-request">
                    <div class="news-widget-title">Campanii publicitare</div>
                <ul class="news-widget-list">
            <a href="https://sales.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="https://sales.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>

    <div class="widget">
        <div class="banner small">
            <a href="http://www.phoenixmedia.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media.jpg" alt="phoniex media banner">
            </a>
        </div>
    </div>

        
    

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>

    

    <div class="widget">
        <a href="https://ccir.ro/event/managementul-platilor-afacerile-internationale-2/" target="_blank">
            <img src="https://media.stiripesurse.ro/assets/img/ads_img/managementul-platilor-in-af-internationale.jpg" alt=""/>
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<div class="footer-title">DESPRE</div>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<div class="footer-title">DATE DE AUDIENTA</div>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<div class="footer-title">ARTICOLE RECENTE</div>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/intelegerea-dintre-pnl-si-alianta-usr-plus-la-un-pas-de-implozie-in-capitala-somatie-publica-pentru-liderii-usr-si-plus-sa-renunte-ii-voi-da-in-judecata_1484401.html">
				        		<span class="footer-article-title">Înțelegerea dintre PNL și Alianța USR-PLUS la un pas de implozie în Capitală. SOMAȚIE PUBLICĂ pentru liderii USR și PLUS: Să renunțe! Îi voi da în judecată!</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/elon-musk-a-devenit-al-saptelea-cel-mai-bogat-om-din-lume-depasindu-l-pe-warren-buffett_1484404.html">
				        		<span class="footer-article-title">Elon Musk a devenit al şaptelea cel mai bogat om din lume, depăşindu-l pe Warren Buffett</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/video-proteste-uriase-in-israel-fata-de-gestionarea-pandemiei-de-covid-19_1484399.html">
				        		<span class="footer-article-title">VIDEO Proteste uriașe în Israel faţă de gestionarea pandemiei de Covid-19</span>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<div class="footer-title">TAGS</div>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'></a>
                            <a href='https://www.stiripesurse.ro/tag/coronavirus' class='tag'>coronavirus</a>
                            <a href='https://www.stiripesurse.ro/tag/covid19' class='tag'>COVID-19</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/psd' class='tag'>PSD</a>
                            <a href='https://www.stiripesurse.ro/tag/pnl' class='tag'>PNL</a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/www-stiripesurse-ro' class='tag'>www.stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/ludovic-orban' class='tag'>Ludovic Orban</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="#" onclick="__cmp('_showUI');"> | Date personale</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
            <a href="https://sales.somasocial.com/" target="_blank"> | Publicitate</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html&redirect_uri=https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'&url=https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'%20https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'&body=Şeful statului bulgar a cerut, sâmbătă, demisia Guvenului, căruia i-a...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/razboi-la-cutite-in-politica-din-bulgaria-presedintele-cere-demisia-guvernului-mafiot_1484365.html&title=RĂZBOI la cuțite în politica din Bulgaria: Preşedintele cere demisia Guvernului 'mafiot'&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>

	
	

	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.85'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script>
			window.addEventListener('DOMContentLoaded', function (event) {
				// ONE SIGNAL SUBSCRIPTION INIT
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function (response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function (response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);	
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			        	console.log('Onesignal State', state);
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function (isSubscribed) {
			        	console.log('OneSignal subscription:', isSubscribed);
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			});
	    </script>
	
	
			<div data-ad="stiripesurse.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
		<script>
		    window.onload = function () {
		        var adShown = false;
		        window.addEventListener('scroll', function (e) {
		            if (window.scrollY > 400 && adShown === false) {
		                var sulvoScript = document.createElement('script');
		                sulvoScript.id = 'sulvo';
		                sulvoScript.type = 'text/javascript';
		                sulvoScript.src = 'https://live.demand.supply/up.js';
		                sulvoScript.dataset.cfasync = 'false';
		                document.head.appendChild(sulvoScript);
		                adShown = true;
		            }
		        });
		    }
		</script>
	<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5b187dd3e9100304',m:'86571a3db350b1faf3c04a3f83bfa6283c0c2780-1594533077-1800-AddHBtMyQPMTctXGl0gz4a1WUxhlcRqRI0WjvQquT1PqcGe5H9Lz8dRyPX8lW/xkcIx7RnHo3wE2TWvMrkDxej1dzIk/ZZB2EAoaSTc5DvhVzQre81JSbPY35204AGbxU1g4GW/S6buaiLSmdG7ac8BYV9Zw97hmu8CctjEaYdNqVyGUygzmOitYo2XvSH7awfuL29Hc1I+Xqp9f+MLcv8kavjhQPpW1qxGkWi/eQ0jBcdbPVmw8kJXb1TTtHWGc7A==',s:[0x9f32b095f1,0x930d265c61],}})();</script></body>
</html>