<!DOCTYPE html>
<html>
<head>
    <title>Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis - Stiri pe surse - Cele mai noi stiri</title>
    <link rel="shortcut icon" href="https://media.stiripesurse.ro/assets/img/favicon.ico"/> 

	
		<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-47696422-1', 'auto');
			ga('send', 'pageview');
		</script>
	

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="lRItcez58rd0YcGuNTBhk_Nf87lKolNdtgCJ7lZ6_kM" />
	<meta name="apple-itunes-app" content="app-id=897510793">
	<meta name="google-play-app" content="app-id=ro.soma.social.stiripesurse">
	
	

	<meta property="fb:admins" content="657587814"/>
	<meta property="og:site_name" content="Stiri pe surse"/>

			<meta property="fb:app_id" content="937173573088655"/>
	
			<meta name="description" content="Preşedintele american Joe Biden nu va reveni la tratatul Cer Deschis şi a informat Moscova despre această decizie, potrivit agenţiei de ştiri ruse..."/>
		<meta name="keywords" content="arme strategice,casa alba,cer deschis,Joe Biden,NATO,Rusia,tratat,vladimir putin"/>
		<link rel="amphtml" href="https://www.stiripesurse.ro/amp.php?article_id=1812899"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html"/>
		<meta property="og:title" content="Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis"/>
		<meta property="og:description" content="Preşedintele american Joe Biden nu va reveni la tratatul Cer Deschis şi a informat Moscova despre această decizie, potrivit agenţiei de ştiri ruse..."/>
		<meta property="og:image" content="https://mediastiriv1.freenode.ro/image/202105/w800/media-162078928147847900.jpg"/>
		<link rel="canonical" href="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html"/>
		<meta name="cXenseParse:pageClass" content="article"/>
		<meta name="cXenseParse:url" content="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">
	
	
	
	
	<link rel="android-touch-icon" href="https://lh3.ggpht.com/yzjEFKwUdZ-o4ZPsVcPTMRE6xratQlIWPVFVfmE84mPEzlBob0tCPhihjyHopxkuJQ=w300-rw"/>
	<link rel="apple-touch-icon" href="https://a1.mzstatic.com/eu/r30/Purple7/v4/f6/50/d1/f650d1ac-9d32-40e2-5b78-e2e35037d3d9/icon175x175.png"/>

	
	
	<link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/dist.css?ver=4.0.96" type='text/css' media='all'/>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/themes/smoothness/jquery-ui.css" />
    <link rel='stylesheet' href="https://media.stiripesurse.ro/assets/css/smart-app-banner.css?v=2" type='text/css' media='all'/>

    

    
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="2253c677-ea21-4cd9-a1b2-4c92266205a4"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
    

    
    
    
        	<script type="application/ld+json">
	    {
	        "@context": "http://schema.org",
	        "@type": "NewsArticle",
	        "mainEntityOfPage": "https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html",
	        "headline": "Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis",
	        "datePublished": "2021-05-28T06:40:14Z",
	        "dateModified": "2021-05-28T06:40:14Z",
	        "description": "Pre\u015fedintele american Joe Biden nu va reveni la tratatul Cer Deschis \u015fi a informat Moscova despre...",
	        "author": {
	            "@type": "Person",
	            "name": "Denisa Miron, Colaborator"
	        },
	        "publisher": {
	            "@type": "Organization",
	            "name": "stiripesurse.ro",
	            "url": "https://www.stiripesurse.ro",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://media.stiripesurse.ro/assets/img/new_images/sps_logo_amp.png",
                    "width": 375,
                    "height": 60
                }
	        },
	        "image": {
	            "@type": "ImageObject",
	            "url": "https://mediastiriv1.freenode.ro/image/202105/w800/media-162078928147847900.jpg"
	        }
	    }
	    </script>
    
    <link rel="manifest" href="https://media.stiripesurse.ro/assets/js/onesignal-sdk/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js.php';
            OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js.php';
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
        });
        if (document.cookie.indexOf('euconsent') !== -1 || document.cookie.indexOf('OptanonConsent') !== -1) {
	        OneSignal.push(["init", {
	            appId: "f8147d2f-9643-4a27-9331-cb22f319ab61",
	            autoRegister: true,
				notifyButton: {
					enable: false,
				},
				welcomeNotification: {
					title: "Stiripesurse.ro",
					message: "Mulțumim! Te vom ține la curent cu cele mai noi stiri, breaking news și dezvăluiri!",
					url: "https://www.stiripesurse.ro"
				},
	            path: '/js/onesignal-sdk/',
	            persistNotification: false,
	            safari_web_id: "web.onesignal.auto.1f4dfa09-73a7-4180-b8dc-d98896f4fb85",
	            promptOptions: {
			        /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
			        /* actionMessage limited to 90 characters */
			        actionMessage: "Ultimele dezvăluiri și alerte Breaking News dacă te abonezi gratuit la notificări.",
			        /* acceptButtonText limited to 15 characters */
			        acceptButtonText: "ACCEPT",
			        /* cancelButtonText limited to 15 characters */
			        cancelButtonText: "NU ACUM"
			    }
	        }]);
	    }
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

	<script type="text/javascript">
        var section_id = '870';
                	var section_slug = 'externe';
                        var max_pages = '';
        var article_id='1812899';        var suprasection_id='121';        var siteURL = "https://www.stiripesurse.ro";
        var assetsURL = "https://www.stiripesurse.ro";
    </script>

    
	<script>
		var disqus_disable_mobile = false;
	</script>

	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>




	
	<!-- start master -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, MASTER: SomaSocial_ro.stiripesurse.ro.@ Article Placements */
	ado.master({id: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7', server: 'ro.adocean.pl' });
	</script>
	<!--  end master  -->
	
	
	
	






















	
		<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/stiripesurse/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
	

		
	
		<!-- Cxense SATI script 2.1 begin -->
		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
		<script type="text/javascript">
			var cX = cX || { options: { consent: true } };
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['requireConsent']);
			cX.callQueue.push(['invoke', function() {        
				setPageViewConsent();        
			}]);
			cX.callQueue.push(['setSiteId', '1137353861562327966']);
			cX.callQueue.push(['sendPageViewEvent']);

			function setPageViewConsent() {
				console.log('SATI "pv" consent', cX.hasConsent('pv'));
				console.log('SATI "segment" consent', cX.hasConsent('segment'));
				console.log('SATI "ad" consent', cX.hasConsent('ad'));

				if (!cX.hasConsent('pv') || !cX.hasConsent('segment') || !cX.hasConsent('ad')) {
					cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]);
				}
			}
		</script>
		<script type="text/javascript"> (function(d, s, e, t) {
			e = d.createElement(s);
			e.type = 'text/java' + s;
			e.async = 'async';
			e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			t = d.getElementsByTagName(s)[0];
			t.parentNode.insertBefore(e, t);
		})(document, 'script');
		</script>
		<script type="text/javascript">
			function SATI_TrackView(locationURL, referrerURL) {
			    if(locationURL === referrerURL) {return;}
				window.cX = window.cX || {};
			    cX.callQueue = cX.callQueue || [];
			    cX.callQueue.push(['initializePage']);
			    cX.callQueue.push(['setSiteId', '1137353861562327966']);
			    cX.callQueue.push(['sendPageViewEvent', { 'location': locationURL, 'referrer':referrerURL}]);
			};
		</script>
		<!-- Cxense SATI script 2.1 end -->
	
    
    

	<script src='https://www.google.com/recaptcha/api.js?hl=ro'></script>
</head>
<body>
	
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '..g70.gz1N6V3oRnVb5VmnZGHbEB5QedkIrJtFtGjSD.17';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	

    
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    

    

    <div id="fb-root"></div>
            
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=937173573088655";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
    
    
	
	
	<div class="slick-nav-placeholder"></div>

	<div class="mobile-logo-title">
		<a href="https://www.stiripesurse.ro">
			<img src="https://media.stiripesurse.ro/assets/img/logo-mobil.png" class="logos" alt=""/>
			<!-- <h1 class="mobile-site-title">stiripesurse.ro</h1> -->
		</a>
		<a href="javascript:void(1)" class="mobile-search header-social-button css-transition search-button js-search-open">&nbsp;</a>
	</div>
    
        <div style="display: flex; justify-content: center;">
        
            <div id="ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 970x250 TOP */
            ado.placement({id: 'ado-ssY143dU3Q_VZU_8_vfz9yEw8wjnuLKUJgdJ7Gg6dZv.c7', server: 'ro.adocean.pl' });
            </script>
        
    </div>
    
	
<form class="search-popup" role="search" method="get" action="https://www.stiripesurse.ro/cauta">
	<div class="js-search-close">&times;</div>
    <div class="input-group">
        <input type="text" id="search-term" class="form-control" placeholder="Caută" name="s" value="">
        <button class="search-popup-submit" type="submit">Caută</button>
    </div>
</form>



	<div class="banner banner--top-frame">
		
		<div id="adoceanropbchiooprx"></div>
		<script type="text/javascript">
		if (window.innerWidth >= 1500) {
			/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.V4 Branding */
			ado.slave('adoceanropbchiooprx', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		}
		</script>
		
	</div>


<header class="header">
	<div class="header-wrapper container_16">
		<div class="header-top">
			<div class="header-social-buttons">
				<a href="//www.facebook.com/stiripesurse.ro" target="_blank" class="header-social-button css-transition fb-button">&nbsp;</a>
				<a href="//twitter.com/stiripesurse_ro" target="_blank" class="header-social-button css-transition twitter-button">&nbsp;</a>
				<a href="https://www.stiripesurse.ro/rss/stiri.xml" target="_blank" class="header-social-button css-transition rss-button">&nbsp;</a>
				<a href="javascript:void(1)" class="header-social-button css-transition search-button js-search-open">&nbsp;</a>
			</div>

			<div class="app-download">
				<span class="app-download-text">DESCARCĂ APLICAȚIA:</span>
				
					<a href="https://itunes.apple.com/ro/app/stiri-pe-surse/id897510793?mt=8&uo=4" target="itunes_store" style="">
						<img alt="iTunes app" src="https://media.stiripesurse.ro/assets/img/new_images/badge_appstore-lrg.png" style="vertical-align:middle;display:inline-block;overflow:hidden;width:auto;height:30px;}">
					</a>

				    <a target="_blank" href="https://play.google.com/store/apps/details?id=ro.soma.social.stiripesurse">
					  <img alt="Android app on Google Play" src="https://media.stiripesurse.ro/assets/img/new_images/en_app_rgb_wo_45.png" style="max-height:30px;vertical-align:middle"/>
					</a>

					<a target="_blank" href="http://www.windowsphone.com/en-us/store/app/stiri-pe-surse/c5327781-283c-4e75-bd1d-c278534b39f9">
						<img alt="Windows Phone Store"  src="https://media.stiripesurse.ro/assets/img/new_images/nokia_store.png" style="max-height:30px;vertical-align:middle"/>
					</a>
				
			</div>

			<div class="fb-subscription">
				CELE MAI NOI ȘTIRI ȘI ALERTE BREAKING NEWS:
				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		</div>

		<div class="header-middle">
							<div class="logo">
					<a href="https://www.stiripesurse.ro">
						<img class="logo-img" src="https://media.stiripesurse.ro/assets/img/new_images/new_sps_logo.png" alt="logo"/>
					</a>
				</div>
			
	    	<div class="header-banner" style="position:relative">

        
  
    
    <div id="adoceanrotlenbrpojh"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Top */
    ado.slave('adoceanrotlenbrpojh', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
    </script>
    

  
  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroyfqqqkolbm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.728x90 Top */
  ado.slave('adoceanroyfqqqkolbm', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
  </script>
  

      
    
    <div id="adoceanrorfjielifin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Economie.728x90 Top Article */
    ado.slave('adoceanrorfjielifin', {myMaster: 'OfWX0HRfNzZziGxFQp47oxCcw88Pc9KTdj15ChaX05j.x7' });
    </script>
    

  
  
  <div id="adoceanrokogrcpqjea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.728x90 Top */
  ado.slave('adoceanrokogrcpqjea', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
  </script>
  

  
  <div id="adoceanrolckrdrrqif"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.728x90 Top */
  ado.slave('adoceanrolckrdrrqif', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
  </script>
  

  
  <div id="adoceanropfglbwitcp"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.728x90 Top */
  ado.slave('adoceanropfglbwitcp', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
  </script>
  

  
    
    <div id="adoceanroyholosftby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@Article Sanatate.728x90 Article Top */
    ado.slave('adoceanroyholosftby', {myMaster: '0CrnXjwud_iDGLvuI2E7gX4I7rKhepusySKYFsZxCh..R7' });
    </script>
    

  
  
  <div id="adoceanroumffqmrmoi"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.728x90 Top */
  ado.slave('adoceanroumffqmrmoi', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
  </script>
  

  
  <div id="adoceanroypronripms"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.728x90 Top */
  ado.slave('adoceanroypronripms', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
  </script>
  

  
  <div id="adoceanromdoilwprrc"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.728x90 Top */
  ado.slave('adoceanromdoilwprrc', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
  </script>
  

  
  <div id="adoceanroqgksilhulm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.728x90 Top */
  ado.slave('adoceanroqgksilhulm', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
  </script>
  

  
  <div id="adoceanroujgmgqogea"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..728x90 Top */
  ado.slave('adoceanroujgmgqogea', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
  </script>
  

  
  <div id="adoceanrooecekqksts"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.728x90 Top */
  ado.slave('adoceanrooecekqksts', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
  </script>
  

  
  <div id="adoceanroqfqhjmphcu"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.728x90 Top */
  ado.slave('adoceanroqfqhjmphcu', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
  </script>
  

  
  <div id="adoceanrollrebjeigt"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.728x90 Top */
  ado.slave('adoceanrollrebjeigt', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
  </script>
  

  
  <div id="adoceanrozppoltkfdl"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.728x90 Top */
  ado.slave('adoceanrozppoltkfdl', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
  </script>
  

  
  <div id="adoceanroqennnmgumm"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.728x90 Top */
  ado.slave('adoceanroqennnmgumm', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
  </script>
  

  
  <div id="adoceanrowheflxnssg"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.728x90 Top */
  ado.slave('adoceanrowheflxnssg', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
  </script>
  

  
  <div id="adoceanroupnejtluas"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.728x90 Top */
  ado.slave('adoceanroupnejtluas', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
  </script>
  

  
  <div id="adoceanrokfmknudmaq"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.728x90 Top */
  ado.slave('adoceanrokfmknudmaq', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
  </script>
  

  
  <div id="adoceanroumdequomqg"></div>
  <script type="text/javascript">
  /* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.R Moldova.728x90 Top */
  ado.slave('adoceanroumdequomqg', {myMaster: 'znP1jFYCjbUsroVei_ycMfHuE8AfN.Igvu3JD6pyFAj.g7' });
  </script>
  


</div>
	    </div>

	    

	    <div id="adoceanronedegmpusp"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.600x400 Overlay */
	    ado.slave('adoceanronedegmpusp', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
	    </script>

	    <div id="adoceanroxfrqmwsnpj"></div>
	    <script type="text/javascript">
	    /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
	    ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	    </script>

	    
	    
	    <nav class="header-menu">
	<ul id="menu-header-menu" class="menu">
                                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stirile-zilei" target="_self"> Știrile Zilei</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/politica" target="_self">Politică</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-republica-moldova" target="_self">Știri din R. Moldova</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category mainMenuLinkActive"><a href="https://www.stiripesurse.ro/externe" target="_self">Externe</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sanatate" target="_self">Sănătate</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/economie" target="_self">Economie</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/social" target="_self">Social</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/cultura-si-media" target="_self">Cultură și Media</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/uniunea-europeana" target="_self">U.E.</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/diaspora" target="_self">Diaspora</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/meteo" target="_self">Meteo</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sinteze" target="_self">Sinteze</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/sport" target="_self">Sport</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/stiri-din-bucuresti" target="_self">București</a></li>
                                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.stiripesurse.ro/english" target="_self">English</a></li>
                                </ul>
</nav>
    </div>
</header>

	<section class="main container_16">
        <section class="left-container column ld-three-fourths md-two-thirds sd-one-full">
	<article class="post article-single">
		<header class="article-single-header">
			<div class="article-header-data column ld-three-fifths md-one-full sd-two-thirds">
								<div class="article-socials">
					<div class="fb-like" data-href="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">Tweet</a>
					<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
				
				
				<h1 class="article-single-title">Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis</h1>

				<div class="article-single-meta">
										<div>
						<label for="author">
															Autor:
													</label>
						
						<address>
							<a href="https://www.stiripesurse.ro/autori/denisa-miron_2/">
																	Denisa Miron, Colaborator															</a>
						</address>
					</div>
										<div>
						<label for="date">
															Publicat:
													</label>

						<time class="op-published" datetime='2021-05-28T06:40:14Z'>
							28/05/2021 06:40
						</time>
					</div>
															<div>
						<label for="source">Sursa foto:</label> Voice of America
					</div>
										<!--<span class="views"><div class="entypo eye"></div>0</span>-->
				</div>
			</div>

			<div class="article-single-featured column ld-two-fifths md-one-full sd-one-third">
				<figure>
					<img alt="Open Sky Cer deschis avion invizibil air force" src="https://mediastiriv1.freenode.ro/image/202105/w295h180/media-162078928147847900.jpg" style="" class="attachment-large" />
				</figure>
			</div>
		</header>

		
		
		
		<section class="article-content">
			<div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90202/tag"></script></div><p>Preşedintele american Joe Biden nu va reveni la tratatul Cer Deschis şi a informat Moscova despre această decizie, potrivit agenţiei de ştiri ruse Tass, transmite dpa preluat de agerpres<div class="inline-banner inline-banner--300x250" style="width:100%">
            <div id="adoceanrorndnoldfun"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.In Article SPS */
            ado.slave('adoceanrorndnoldfun', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script></div><div id="adoceanroogishvikhy"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.@ Article Placements.InRead Article Desktop */
            ado.slave('adoceanroogishvikhy', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>Ştirea a apărut după ce, miercuri, camera inferioară a parlamentului rus a aprobat ordinul preşedintelui Vladimir Putin privind retragerea Rusiei din acest tratat.<div id="adoceanroxfrqmwsnpj"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.600x400 Overlay */
            ado.slave('adoceanroxfrqmwsnpj', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            <br />Fostul preşedinte Donald Trump a decis să renunţe la acord, dar poziţia actualului preşedinte american, Joe Biden, nu este clară.<br /><br />În timp ce Rusia face demersuri să părăsească tratatul, Casa Albă pare să menţină decizia adoptată anul trecut.<br /><br />Tratatul Cer Deschis, încheiat în 1992 şi intrat în vigoare în 2002, a permis celor 34 de state participante să efectueze un anumit număr de zboruri de observare neînarmate deasupra teritoriilor lor. Acordul s-a considerat a fi un pilon de încredere între membrii NATO şi Rusia.<br /><br />Dacă şi Rusia părăseşte acest tratat, după SUA, doar un singur tratat important privind controlul armelor va mai lega cele două puteri: acordul de dezarmare nucleară Noul START.<br /><br />Cu puţin timp înaintea expirării sale în februarie, administraţia Biden şi guvernul de la Moscova au convenit prelungirea sa.<br /><br />Noul START limitează arsenalele nucleare ale ambelor ţări la 800 de sisteme de livrare şi 1.550 de focoase nucleare operaţionale fiecare.<br /><br />Preşedintele Vladimir Putin are ultimul cuvânt în ceea ce priveşte retragerea Rusiei din tratatul Cer Deschis. Deocamdată urmează un vot în camera superioară a parlamentului rus, Consiliul Federaţiei.<br /><br />La începutul anului, Moscova a comunicat disponibilitatea pentru discuţii pe această temă cu administraţia Biden şi a stabilit ca termen limită începutul lunii iunie.<br /><br />Preşedinţii Biden şi Putin urmează să se întâlnească pentru primul lor summit la Geneva, pe 16 iunie.</p>

			

					</section><!--|nl2br-->
		
					<div class="banner big">
			
				<div id="adoceanroykdrbmrmlu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 Adsense InText */
				ado.slave('adoceanroykdrbmrmlu', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
				</script>
			
			</div>
			
					<div class="article-socials">
				<div class="fb-like" data-href="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html" data-width="155" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">Tweet</a>
				<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

				<a href="https://www.stiripesurse.ro/notificari/" target="_blank" class="onesignal-notif-button">ACTIVEAZĂ NOTIFICĂRILE</a>
			</div>
		
		<div class="article-tags">
			<label for="tags">TAGS: </label>
							<a href="https://www.stiripesurse.ro/tag/arme-strategice/?utm_source=articleTag" rel="tag" >arme strategice</a>
							<a href="https://www.stiripesurse.ro/tag/casa-alba/?utm_source=articleTag" rel="tag" >casa alba</a>
							<a href="https://www.stiripesurse.ro/tag/cer-deschis/?utm_source=articleTag" rel="tag" >cer deschis</a>
							<a href="https://www.stiripesurse.ro/tag/joe-biden/?utm_source=articleTag" rel="tag" >joe biden</a>
							<a href="https://www.stiripesurse.ro/tag/nato/?utm_source=articleTag" rel="tag" >nato</a>
							<a href="https://www.stiripesurse.ro/tag/rusia/?utm_source=articleTag" rel="tag" >rusia</a>
							<a href="https://www.stiripesurse.ro/tag/tratat/?utm_source=articleTag" rel="tag" >tratat</a>
							<a href="https://www.stiripesurse.ro/tag/vladimir-putin/?utm_source=articleTag" rel="tag" >vladimir putin</a>
					</div>
		
				
					<!--TABOOLA RECOMMENDED-->
			
			<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
			
				
		

		<div class="fb-comments" data-href="https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis" data-width="100%" data-numposts="1"></div>
	</article>

		
			<div class="vertical-banner">	
	
	<div id="adoceanrozjgqkwlftr"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Top */
	ado.slave('adoceanrozjgqkwlftr', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	<br/>

	
	<div id="adoceanrowkngotfkom"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 Bottom */
	ado.slave('adoceanrowkngotfkom', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	

	
	<div id="adoceanroppqgqlosab"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.160x600 3rd */
	ado.slave('adoceanroppqgqlosab', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
	</script>
	
	
	
</div>
		
	<div style="clear:both"></div>

	
	
	<section>
		<div class="category-title border-articole-similare">
			<a href="javascript:void(0)">
				<span class="bgcolor-articole-similare">CITESTE SI</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/bashar-al-assad-a-fost-reales_1812879.html" target="_self">
		
			        	        	<img alt="Bashar al-Assad" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162217193449875700.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Bashar al-Assad a fost reales președinte al Siriei pentru şapte ani cu 95.1% din voturi. Conduce țara cu mână de fier de 30 de ani</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					06:20
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					163
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/florian-tudor-arestat-mexic_1812874.html" target="_self">
		
			        	        	<span class="strip strip--breaking-news">BREAKING NEWS</span><img alt="Florian Tudor rechinul el tiburon" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162216994367378400.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data breaking-news ">
							<div class="article-title">Interlopul Florian Tudor (alias Rechinul - El tiburon) a fost arestat în Mexic. El va fi extrădat în România</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					05:46
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					1105
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/belarus-jurnalistului-arestat-roman-protasevici-i-a-fost-permis-sa-discute-cu-un-avocat_1812794.html" target="_self">
		
			        	        	<img alt="Roman Protasevich" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162191162310388600.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Belarus: Jurnalistului arestat Roman Protasevici i-a fost permis să discute cu un avocat</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					27/05/2021
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					2476
				</span>
			</div>
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop  border-stirile-zilei">
	<a href="https://www.stiripesurse.ro/inaltul-comisar-onu-pentru-refugiati-le-cere-tarilor-ue-sa-inceteze-respingerile-ilegale-de-migranti_1812839.html" target="_self">
		
			        	        	<img alt="migranți Honduras" src="https://mediastiriv1.freenode.ro/image/202101/w230h150/media-161095554011869300.jpg" style="" class="wp-post-image" />
	        	    		<div class="article-data  ">
							<div class="article-title">Înaltul comisar ONU pentru refugiaţi le cere ţărilor UE să înceteze 'respingerile ilegale' de migranţi</div>
			
						<div class="article-meta">
				<span class="time">
					
					<svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
					27/05/2021
				</span>
				<span class="views">
					
					<svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
					127
				</span>
			</div>
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">EXQUIS.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/expertii-s-au-razgandit-de-ce-sa-nu-iei-paracetamol-dupa-ce-te-ai-vaccinat-anti-covid-19/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2021/01/vaccin-covid.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Experții s-au răzgândit: De ce să nu iei paracetamol după ce te-ai vaccinat anti-COVID-19</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/horoscop-28-mai-2021/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2021/01/horoscop-3.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">HOROSCOP 28 Mai 2021</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/ilie-nastase-ii-trasmite-primarului-ca-vrea-statuie-in-bucuresti-sa-o-puna-pe-unde-trece-lumea/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2021/05/nastase.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Ilie Năstase îi transmite primarului că vrea statuie în București: ”Să o pună pe unde trece lumea!”</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://www.exquis.ro/antoneasca-si-a-negociat-divortul-cu-ce-ramane-la-partaj/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://www.exquis.ro/wp-content/uploads/2019/09/andreea-antonescu.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">Antoneasca și-a negociat divorțul! Cu ce rămâne la partaj</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	

	<div class="banner big">
		
		<div id="adoceanrosojqmoeoqg"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.728x90 BTF EXQ */
		ado.slave('adoceanrosojqmoeoqg', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	<div class="row">
		<div class="column-container">
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border-bugetul">
					<a href="https://www.bugetul.ro/" target="_blank">
						<span class="bgcolor-bugetul">BUGETUL.RO</span>
					</a>
				</div>

				<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/profesorii-au-luat-cu-asalt-centrele-de-vaccinare-sorin-cimpeanu-sunt-cea-mai-numeroasa-categorie-profesionala-care-s-a-vaccinat/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/01/Sorin-Cimpeanu--300x197.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Profesorii au luat cu asalt centrele de vaccinare! Sorin Cîmpeanu: ‘Sunt cea mai numeroasă categorie profesională care s-a vaccinat’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/medicul-monica-pop-atrage-atentia-vaccinul-nu-evita-imbolnavirea-determina-ca-organismul-respectiv-daca-face-o-boala-sa-nu-faca-o-forma-grava/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/02/monica-pop-anunt-de-ultima-ora-e-adevarat-cosmarul-s-a-terminat-539702-300x198.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Medicul Monica Pop, atrage atenția: ‘Vaccinul nu evită îmbolnăvirea, determină ca organismul respectiv dacă face o boală să nu facă o formă gravă’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/ministrul-sanatatii-ioana-mihaila-deschide-cutia-pandorei-ong-urile-vor-avea-acces-in-unitatile-de-psihiatrie-si-in-centrele-de-recuperare/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/04/ioana-mihaila1-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Ministrul Sănătății, Ioana Mihăilă, deschide ‘cutia Pandorei’: ONG-urile vor avea acces în unitățile de psihiatrie și în centrele de recuperare</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/florin-citu-il-pune-pe-jar-pe-ludovic-orban-cred-ca-nu-a-fost-voce-mai-liberala-in-pnl-decat-mine-competitia-este-chintesenta-liberalismului/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/04/orban-citu-1-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Florin Cîțu îl pune pe jar pe Ludovic Orban: ‘Cred că nu a fost voce mai liberală în PNL decât mine. Competiția este chintesența liberalismului’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/ion-cristoiu-klaus-iohannis-a-cerut-ca-in-cazul-guvernului-meu-dna-sa-respecte-legea-rolul-sefului-dna-nu-e-cel-ca-pe-vremurile-codrutei-kovesi-de-a-fi-vedeta-media/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/01/klaus-iohannis-300x169.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Ion Cristoiu: ‘Klaus Iohannis a cerut ca, în cazul Guvernului Meu, DNA să respecte Legea. Rolul șefului DNA nu e cel, ca pe vremurile Codruței Kövesi, de a fi vedetă Media’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/medicul-adrian-marinescu-cand-vorbim-despre-astrazeneca-sau-de-johnsonjohnson-procentul-celor-care-au-aceste-cheaguri-de-sange-este-extrem-de-mic/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2020/12/Dr.-Adrian-Marinescu--300x171.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Medicul Adrian Marinescu: ‘Când vorbim despre AstraZeneca sau de Johnson&Johnson, procentul celor care au aceste cheaguri de sânge este extrem de mic’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/diana-sosoca-atrage-atentia-asupra-proceselor-lui-florin-citu-in-urma-cu-o-luna-aparea-pe-portalul-instantelor-de-judecata-acum-aceste-date-nu-imi-mai-apar-pe-portal/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/02/Diana-Șoșoacă-300x179.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Diana Șoșocă atrage atenția asupra proceselor lui Florin Cîțu: ‘În urmă cu o lună apărea pe portalul Instanțelor de judecată; acum aceste date nu îmi mai apar pe portal’</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border-bugetul ">
    <a href="https://www.bugetul.ro/lucian-bode-incepe-sa-mute-schimbari-la-varful-politiei-romane-si-dga-chestorul-liviu-vasilescu-reintra-in-prim-plan/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://www.bugetul.ro/wp-content/uploads/2021/04/lucian-bode-300x200.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Lucian Bode începe să mute radical! Schimbări la vârful Poliției Române și DGA! Chestorul Liviu Vasilescu reintră în prim-plan!</div>
                    </div>

            </a>
</article>
</div>

	        </div>
	        <div class="column ld-one-half md-one-half">
				<div class="category-title border--blacknews">
					<a href="https://www.blacknews.ro/" target="_blank">
						<span class="bgcolor--blacknews">BLACKNEWS.RO</span>
					</a>
				</div>

		        <div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/suedia-va-ridica-restrictiile-sanitare-in-cinci-etape-incepand-de-saptamana-viitoare/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-9849.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Suedia va ridica restricţiile sanitare în cinci etape începând de săptămâna viitoare</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/germania-va-incepe-in-iunie-vaccinarea-minorilor-cu-varste-de-peste-12-ani/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-12433.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Germania va începe în iunie vaccinarea minorilor cu vârste de peste 12 ani</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/trump-si-giuliani-cer-respingerea-procesului-in-care-sunt-acuzati-de-conspiratie-in-cazul-atacului-de-la-capitoliu/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-3028.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Trump şi Giuliani cer respingerea procesului în care sunt acuzaţi de conspiraţie în cazul atacului de la Capitoliu</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/joe-biden-va-propune-un-buget-de-6-000-de-miliarde-de-dolari-pentru-anul-fiscal-2022/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Joe-Biden-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Joe Biden va propune un buget de 6.000 de miliarde de dolari pentru anul fiscal 2022</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/netanyahu-denunta-drept-o-decizie-rusinoasa-votul-onu-privind-deschiderea-unei-anchete-privind-atingeri-aduse-drepturilor-omului/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-8757.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Netanyahu denunță drept o ‘decizie ruşinoasă’ votul ONU privind deschiderea unei anchete</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/onu-lanseaza-o-ancheta-privind-atingeri-aduse-drepturilor-omului-in-teritoriile-palestiniene-ocupate-si-in-israel/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/Michelle-Bachelet-1.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">ONU lansează o anchetă privind atingeri aduse drepturilor omului în teritoriile palestiniene ocupate şi în Israel</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/joe-biden-va-propune-un-buget-pentru-pentagon-de-715-miliarde-de-dolari/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-12480.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Joe Biden va propune un buget pentru Pentagon de 715 miliarde de dolari</div>
                    </div>

            </a>
</article>
</div>
<div class="column ld-one-half md-one-half">
<article class="article-loop article-loop-partner border--blacknews ">
    <a href="https://blacknews.ro/comunitatea-de-informatii-a-sua-recunoaste-ca-agentiile-sale-au-doua-teorii-cu-privire-la-originea-sars-cov-2/" target="_blank" >
                                            <div class="article-image-container">
                    <img src="https://blacknews.ro/wp-content/uploads/1-9562.jpg" alt=""/>
                </div>
                            <div class="article-data  ">
            <div class="article-title">Comunitatea de Informaţii a SUA recunoaşte că agenţiile sale au două teorii cu privire la originea SARS-CoV-2</div>
                    </div>

            </a>
</article>
</div>

	        </div>
        </div>
	</div>
	
	<section>
		<div class="category-title border-revista-blogurilor">
			<a href="javascript:void(0)">
				<span class="bgcolor-revista-blogurilor">REVISTABLOGURILOR.RO</span>
			</a>
		</div>

		<div class="row">
	        <div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/o-vedeta-pro-tv-il-pune-la-punct-pe-nicusor-dan-pentru-halul-in-care-a-ajuns-bucurestiul-auzi-primare-lobby-ist-pentru-jmekeri-putind-de-bani/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2020/09/119043706_3299619963448927_3817043519084183550_n-300x200.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">O vedetă PRO TV îl pune la punct pe Nicușor Dan pentru halul în care a ajuns Bucureștiul: ‘Auzi, primare-lobby-ist pentru jmekeri puțind de bani…’</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/video-scene-penibile-la-digi-24-prezentatoarea-nu-se-putea-opri-din-ras/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/12/descărcare-300x168.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">VIDEO Scene PENIBILE la Digi 24: Prezentatoarea nu se putea opri din râs</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/video-liderii-coalitiei-au-sfidat-romanii-de-ziua-lui-ludovic-orban-petrecere-fara-masca-cu-bautura-si-tigari-la-parlament/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2018/05/ludovic-orban-cu-maimuta-la-plimbare-video-240350-300x292.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">VIDEO Liderii coaliției AU SFIDAT românii de ziua lui Ludovic Orban: Petrecere fără mască, cu băutură și țigări la Parlament</div>
			
					</div>

			</a>
</article>
</div>


<div class="column ld-one-fourth md-one-fourth">
<article class="article-loop article-loop-partner border-revista-blogurilor">
	<a href="https://revistablogurilor.ro/esec-istoric-la-bruxelles-si-scandal-cu-klaus-iohannis-la-masa-liderii-ue-nu-s-au-inteles-deloc/" target="_blank">
		
									<div class="article-image-container">
                	<img src="https://revistablogurilor.ro/wp-content/uploads/2015/08/Klaus-Iohannis-300x187.jpg" alt=""/>
                </div>
            				<div class="article-data  ">
							<div class="article-title">EȘEC ISTORIC la Bruxelles și SCANDAL cu Klaus Iohannis la masă: Liderii UE nu s-au înțeles deloc</div>
			
					</div>

			</a>
</article>
</div>



		</div>
	</section>

	<div class="banner-mobile">
		
		<div id="adoceanrosggqcxmrpk"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
		ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
		</script>
		
	</div>

	

	<div class="column-container">
			        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-externe">
                <a href="https://www.stiripesurse.ro/externe">
                    <span class="bgcolor-externe">Externe</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/rolls-royce-a-lansat-cea-mai-scumpa-masina-din-lume-cu-punte-de-iaht-in-spate-video_1812374.html">
                
                                    <img alt="Bob Tail masina rolls royce" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162213490182129100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Rolls-Royce a lansat cea mai scumpă mașină din lume - VIDEO</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/politia-din-italia-face-spectacol-ca-n-filme-intr-o-zona-plina-de-romani-a-dezmembrat-o-retea-mafiota-specializata-in-pariuri-si-jocuri-de-noroc_1811939.html">
                
                                    <img alt="" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162212446248149000.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">VIDEO Poliţia din Italia face spectacol ca-n filme într-o zonă plină de români: A dezmembrat o reţea mafiotă specializată în pariuri şi jocuri de noroc  </div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:00
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1485
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-externe article-medium">
        	<a href="https://www.stiripesurse.ro/bugetul-apararii-propus-de-administratia-biden-sua-isi-modernizeaza-arsenalul-nuclear-pentru-a-descuraja-china_1812964.html">
                
                                    <img alt="Joe Biden" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162191428676696600.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Bugetul apărării propus de administrația Biden - SUA își modernizează arsenalul nuclear pentru a descuraja China</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:25
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            137
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-sanatate">
                <a href="https://www.stiripesurse.ro/sanatate">
                    <span class="bgcolor-sanatate">Sănătate</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/bbc-prezentatoare-moarta-vaccin_1813029.html">
                
                                    <img alt="Lisa Shaw" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162218265883827100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Dramă la BBC. O prezentatoare ar fi murit după vaccinarea cu AstraZeneca</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:19
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            645
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/moment-de-cotitura-in-pandemie-ema-decide-daca-autorizeaza-vaccinarea-copiilor-impotriva-covid-19_1812929.html">
                
                                    <img alt="vaccin copil" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162158755733921800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Moment de cotitură în pandemie: EMA decide dacă autorizează vaccinarea copiilor împotriva COVID-19</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2090
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-sanatate article-medium">
        	<a href="https://www.stiripesurse.ro/tulpini-mutant-coronavirus-romani_1812099.html">
                
                                    <img alt="vaccin vaccinare romania judete" src="https://mediastiriv1.freenode.ro/image/202103/w230h150/media-161581617438425800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Tulpinile mutante ale coronavirusului au îmbolnăvit aproape 2.000 de români</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:10
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1087
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-economie">
                <a href="https://www.stiripesurse.ro/economie">
                    <span class="bgcolor-economie">Economie</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/ministrul-finantelor-face-apel-la-primari-sefi-de-institutii-sa-cheltuie-banii-cu-prudenta_1812979.html">
                
                                    <img alt="Alexandru Nazare" src="https://mediastiriv1.freenode.ro/image/202102/w230h150/media-161310569592857300.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Ministrul Finanţelor face apel la primari şi şefi de instituţii: Să cheltuie banii cu prudenţă</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:51
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1372
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/fondurile-de-pensii-private-sfideaza-pandemia-lovitura-data-in-2021_1810944.html">
                
                                    <img alt="pensie pensii pensia" src="https://mediastiriv1.freenode.ro/image/202008/w230h150/media-159768617229531700.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Fondurile de pensii private SFIDEAZĂ pandemia: LOVITURA dată în 2021</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            05:00
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1134
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-economie article-medium">
        	<a href="https://www.stiripesurse.ro/prifitul-proprietarilor-grupului-dedeman-a-explodat-in-pandemie-cifre-mai-mari-decat-petrom-si-hidroelecrica-la-un-loc_1812919.html">
                
                                    <img alt="dedeman" src="https://mediastiriv1.freenode.ro/image/201807/w230h150/media-153047606541762100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Prifitul proprietarilor grupului Dedeman a explodat în pandemie - Cifre mai mari decât Petrom și Hidroelecrica la un loc</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            08:10
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            1667
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-social">
                <a href="https://www.stiripesurse.ro/social">
                    <span class="bgcolor-social">Social</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/urmarire-ca-in-filme-in-ploiesti-un-barbat-beat-si-fara-permis-a-lovit-o-masina-de-politie_1813019.html">
                
                                    <img alt="politie crima" src="https://mediastiriv1.freenode.ro/image/202012/w230h150/media-160830851411271800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">VIDEO | Urmărire ca în filme în Ploieşti: Un bărbat beat şi fără permis a lovit o maşină de poliţie</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:12
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            391
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/descoperire-macabra-parintii-si-au-gasit-bebelusul-mort-in-patut_1813014.html">
                
                                    <img alt="copil bebeluși nașteri" src="https://mediastiriv1.freenode.ro/image/202102/w230h150/media-161305076663995900.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Descoperire MACABRĂ: Părinții și-au găsit bebelușul MORT în pătuț</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:20
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            528
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-social article-medium">
        	<a href="https://www.stiripesurse.ro/barbat-cazut-in-vecinatatea-lacului-albastru-din-maramures-recuperat-de-salvamontisti-singura-lui-problema-a-fost-cantitatea-de-alcool-consumata_1812994.html">
                
                                    <img alt="salvamont" src="https://mediastiriv1.freenode.ro/image/201801/w230h150/media-151496789413198400.png" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Bărbat căzut în vecinătatea Lacului Albastru din Maramureș, recuperat de salvamontişti - Singura lui problema a fost cantitatea de alcool consumată</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:04
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            41
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-cultura-si-media">
                <a href="https://www.stiripesurse.ro/cultura-si-media">
                    <span class="bgcolor-cultura-si-media">Cultură si Media</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/castelul-corvinilor-organizeaza-o-noua-editie-a-targului-european-al-castelelor_1813039.html">
                
                                    <img alt="castelul corvinilor" src="https://mediastiriv1.freenode.ro/image/201407/w230h150/castelul-corvinilor.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Castelul Corvinilor organizează o nouă ediție a Târgului European al Castelelor</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:28
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            3
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/bbc-prezentatoare-moarta-vaccin_1813029.html">
                
                                    <img alt="Lisa Shaw" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162218265883827100.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Dramă la BBC. O prezentatoare ar fi murit după vaccinarea cu AstraZeneca</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:19
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            645
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-cultura-si-media article-medium">
        	<a href="https://www.stiripesurse.ro/teatrul-national-din-timisoara-programeaza-pentru-vineri-si-sambata-premiera-spectacolului-zorba-grecul_1812989.html">
                
                                    <img alt="zorba grecul " src="https://mediastiriv1.freenode.ro/image/201710/w230h150/media-150883781517614400.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Teatrul Național din Timișoara programează pentru vineri și sâmbătă premiera spectacolului Zorba Grecul</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            09:06
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            33
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	        <div class="column ld-one-half md-one-half">
                        <div class="category-title border-uniunea-europeana">
                <a href="https://www.stiripesurse.ro/uniunea-europeana">
                    <span class="bgcolor-uniunea-europeana">Uniunea Europeană</span>
                </a>
            </div>
                <div class="column-container">
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/romania-se-opune-parlamentului-european-ministrul-agriculturii-nu-vrea-deturnarea-fondurilor-europ_1812869.html">
                
                                    <img alt="fonduri europene" src="https://mediastiriv1.freenode.ro/image/201402/w230h150/fonduri-europene.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">România se opune Parlamentului European - Ministrul Agriculturii nu vrea deturnarea fondurilor europene către mediu şi climă</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:50
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            4482
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/moment-de-cotitura-in-pandemie-ema-decide-daca-autorizeaza-vaccinarea-copiilor-impotriva-covid-19_1812929.html">
                
                                    <img alt="vaccin copil" src="https://mediastiriv1.freenode.ro/image/202105/w230h150/media-162158755733921800.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Moment de cotitură în pandemie: EMA decide dacă autorizează vaccinarea copiilor împotriva COVID-19</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            07:30
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            2090
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
                <div class="column ld-one-third md-one-third column-smaller-padding">
        <article class="border-uniunea-europeana article-medium">
        	<a href="https://www.stiripesurse.ro/planul-de-relansare-economica-a-fost-aprobat-joi-de-toate-statele-membre-ale-uniunii-europene_1812889.html">
                
                                    <img alt="UE PE parlamentul european" src="https://mediastiriv1.freenode.ro/image/201811/w230h150/media-154208398366406200.jpg" style="" class="wp-post-image" />
                        		<div class="article-data ">
        			                        <div class="article-title">Planul de relansare economică a fost aprobat joi de toate statele membre ale Uniunii Europene</div>
                            			<div class="article-meta">
        				<span class="time">
                            
                            <svg version="1.1" class="clock clock-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 92 92" enable-background="new 0 0 92 92" xml:space="preserve">
	<g>
		<g>
			<path d="M46,0C20.6,0,0,20.6,0,46c0,25.4,20.6,46,46,46c25.4,0,46-20.6,46-46C92,20.6,71.4,0,46,0z M46,82c-19.9,0-36-16.1-36-36
				c0-19.9,16.1-36,36-36c19.9,0,36,16.1,36,36C82,65.9,65.9,82,46,82z"/>
			<polygon points="49.5,20 42.5,20 42.5,47.5 59.5,64.5 64.5,59.5 49.5,44.6"/>
		</g>
	</g>
</svg>
                            06:27
                        </span>
                        <span class="views">
                            
                            <svg version="1.1" class="eyecon eye-black" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 56" enable-background="new 0 0 100 56" xml:space="preserve">
	<g>
		<path d="M50,0C17.2,0,0,24.2,0,28c0,3.8,17.2,28,50,28c32.8,0,50-24.2,50-28C100,24.2,82.8,0,50,0z M50,49.5
			c-12.3,0-22.2-9.6-22.2-21.5S37.7,6.5,50,6.5S72.2,16.1,72.2,28S62.3,49.5,50,49.5z M50,28c-2-2.2,3.3-10.8,0-10.8
			c-6.1,0-11.1,4.8-11.1,10.8c0,5.9,5,10.8,11.1,10.8c6.1,0,11.1-4.8,11.1-10.8C61.1,25.3,51.7,29.9,50,28z"/>
	</g>
</svg>
                            138
                        </span>
        			</div>
        		</div>

                        	</a>
        </article>
        </div>
            </div>
</div>
	    	</div>

	
	<img width="1px" height="1px" src="https://www.stiripesurse.ro/images/print_1812899.gif" alt="" />
</section>
        			<aside class="sidebar column ld-one-fourth md-one-third">
            <div class="widget">
            <div id="adoceanroqmlteojttc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Right */
ado.slave('adoceanroqmlteojttc', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
</script>

<div id="adoceanrolfjknnehnr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Arhiva.300x600 Sidebar */
ado.slave('adoceanrolfjknnehnr', {myMaster: '7HP1cv.NjRVv1Noo9igNRuFOcDx3vwNgI2zwbihDbPb.P7' });
</script>

<div id="adoceanropifelsljwb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.CulturaMedia.300x600 Sidebar */
ado.slave('adoceanropifelsljwb', {myMaster: 'o.cHMsxHN205t7YLzdOoaOuF4rLTSt5XAGJd3BWqQ9r.i7' });
</script>

<div id="adoceanronnpkprgfjf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Economie.300x600 Sidebar */
ado.slave('adoceanronnpkprgfjf', {myMaster: 'ESLsgu7iLWqVObStzY.wZDt_rjrzdBrCcNbYdLWl2SH.G7' });
</script>

<div id="adoceanroobdlqthmyk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Externe.300x600 Sidebar */
ado.slave('adoceanroobdlqthmyk', {myMaster: 'CLkHzF5WN0f7yAFWqq_Y58y4EsqeDL4gHofgdLxFZOr.g7' });
</script>

<div id="adoceanrosepeoipohu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Interviuri.300x600 Sidebar */
ado.slave('adoceanrosepeoipohu', {myMaster: 'fimnpTYgl7Gsn_ykUen7ffH_bZofdGdNxNwV_egkU6D.A7' });
</script>

<div id="adoceanrowhlolngrqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Politica.300x600 Sidebar */
ado.slave('adoceanrowhlolngrqe', {myMaster: 'UD9BW6vlvE9zaOEDLIwbTecsfVIA3gd21wy1c_hX0UD.d7' });
</script>

<div id="adoceanroticfpkqfvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sanatate.300x600 Sidebar */
ado.slave('adoceanroticfpkqfvd', {myMaster: 'LwpR8ImZHMPot7dQi140Th32wzaxStKNSRC2FOwaWff.X7' });
</script>

<div id="adoceanroxloomphitn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sinteze.300x600 Sidebar */
ado.slave('adoceanroxloomphitn', {myMaster: 'KPpVvkGlnVSd3A_kHFLJEZzjwNvWfiMZjgYTFweDqRz.g7' });
</script>

<div id="adoceanrolpkikuoknx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Social.300x600 Sidebar */
ado.slave('adoceanrolpkikuoknx', {myMaster: '1L.lMw1RLXosAr_azNppAAsisTijF_bG49QE1OzaI2..N7' });
</script>

<div id="adoceanropchshjgnsh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Sport.300x600 Sidebar */
ado.slave('adoceanropchshjgnsh', {myMaster: 'ejKbZNPsSKAZ1bmsLIvKzV9A4tnZB94B064gw7Xkhr..O7' });
</script>

<div id="adoceanrotfdmfonpbr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.Stirile Zilei.300x600 Sidebar */
ado.slave('adoceanrotfdmfonpbr', {myMaster: '.EYHQfBRN5zKc.ra07OkOAMzLBq6CdByhKcMrMdxnr3.57' });
</script>

<div id="adoceanroxipfdteskb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.U.E..300x600 Sidebar */
ado.slave('adoceanroxipfdteskb', {myMaster: 'bs33LnY619NcUpskevQEwRSvw6ASPNKZ79UczTKqcKj.O7' });
</script>

<div id="adoceanrormcrdldfll"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.English.300x600 Sidebar */
ado.slave('adoceanrormcrdldfll', {myMaster: '8Cj3Nbwx19MeMLD70FoCEzciDWsg36bVF1K1gifwIHD.K7' });
</script>

<div id="adoceanronghomjjmxp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, SomaSocial_ro.stiripesurse.ro.Alegeri Locale 2016.300x600 Sidebar */
ado.slave('adoceanronghomjjmxp', {myMaster: 'IJQGGzyykqxZYVZ1CtAcSBDBgoQXch4QA4Qtgah_cgL.C7' });
</script>

<div id="adoceanrollfihupjbh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, SomaSocial_ro.stiripesurse.ro.Politic Scan.300x600 Sidebar */
ado.slave('adoceanrollfihupjbh', {myMaster: 'HhasJFaJTXoMjtjA22sWoVit7E2YrV.3pZsfbpLTDdT.F7' });
</script>

<div id="adoceanrospchjnliym"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Bucuresti.300x600 Sidebar */
ado.slave('adoceanrospchjnliym', {myMaster: 'HmrmsVZB0koyt8VNs1VPA3OcP7aqB__IR8E30pKqSI7.r7' });
</script>

<div id="adoceanrozgnohkeoil"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Alegeri Europarlamentare 2019.300x600 Sidebar */
ado.slave('adoceanrozgnohkeoil', {myMaster: 'jm2bBfanSMeHPa3yf2la.nbqsFnAQ4OE.SlTIUYZidj.B7' });
</script>

<div id="adoceanrotlkeirknhn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.Meteo.300x600 Sidebar */
ado.slave('adoceanrotlkeirknhn', {myMaster: 'VDFAlnzmh3ISkm2UOiroHot3E4GTzfIWXR2pE38KdN..e7' });
</script>

<div id="adoceanrowbqqppmjvg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.Diaspora.300x600 Sidebar */
ado.slave('adoceanrowbqqppmjvg', {myMaster: 'GCYxTR3SXJsFZYFlfNpxaPQEniyS2Xr8GPb7bPRn5t3.I7' });
</script>

<div id="adoceanroqjhkcqhksw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2021, SomaSocial_ro.stiripesurse.ro.R Moldova.300x600 Sidebar */
ado.slave('adoceanroqjhkcqhksw', {myMaster: 'znP1jFYCjbUsroVei_ycMfHuE8AfN.Igvu3JD6pyFAj.g7' });
</script>




        </div>
        
            
    <div class="widget">
        
            <div id="ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2020, SomaSocial_ro.stiripesurse.ro.NEW 300x600 */
            ado.placement({id: 'ado-C5k8wKe.3ag0aXjLNDEMOnF0XgmHvvuXc53_P4tJUOz.r7', server: 'ro.adocean.pl' });
            </script>
        
    </div>

            <div class="widget">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:300px"
                 data-ad-client="ca-pub-9409541513455248"
                 data-ad-slot="5713997017"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            

            
                

            
            

            
        </div>
        
        
    <div class="widget">
        <section class="tabbed-news">
    <header class="tabbed-news__header">
        <ul class="tabbed-news__nav">
            <li class="tabbed-news__nav-item tabbed-news__nav-item--active js-toggle-tabbed-news" data-target="latestNews">
                                    ULTIMELE ȘTIRI
                            </li>
            <li class="tabbed-news__nav-item js-toggle-tabbed-news" data-target="mostReadLastSevenDays">
                                    CELE MAI CITITE
                            </li>
        </ul>
    </header>
    <ul id="latestNews" class="tabbed-news__list tabbed-news__list--latest-news tab">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/rolls-royce-a-lansat-cea-mai-scumpa-masina-din-lume-cu-punte-de-iaht-in-spate-video_1812374.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:30
                    </span>
                                            <div class="tabbed-news__list-item__title">Rolls-Royce a lansat cea mai scumpă mașină din lume - VIDEO</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/castelul-corvinilor-organizeaza-o-noua-editie-a-targului-european-al-castelelor_1813039.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:28
                    </span>
                                            <div class="tabbed-news__list-item__title">Castelul Corvinilor organizează o nouă ediție a Târgului European al Castelelor</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/o-noua-aparitie-ciudata-a-ex-judecatorului-ucrainean-rapit-in-moldova-puzzle-urile-se-aduna-asa-cum-trebuie-inca-un-pic-de-rabdare_1813044.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:24
                    </span>
                                            <div class="tabbed-news__list-item__title">O nouă apariție ciudată a ex-judecătorului ucrainean răpit în Moldova: Puzzle-urile se adună așa cum trebuie. Încă un pic de răbdare</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/descoperire-macabra-parintii-si-au-gasit-bebelusul-mort-in-patut_1813014.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:20
                    </span>
                                            <div class="tabbed-news__list-item__title">Descoperire MACABRĂ: Părinții și-au găsit bebelușul MORT în pătuț</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bbc-prezentatoare-moarta-vaccin_1813029.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:19
                    </span>
                                            <div class="tabbed-news__list-item__title">Dramă la BBC. O prezentatoare ar fi murit după vaccinarea cu AstraZeneca</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/urmarire-ca-in-filme-in-ploiesti-un-barbat-beat-si-fara-permis-a-lovit-o-masina-de-politie_1813019.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:12
                    </span>
                                            <div class="tabbed-news__list-item__title">VIDEO | Urmărire ca în filme în Ploieşti: Un bărbat beat şi fără permis a lovit o maşină de poliţie</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/teatrul-national-din-timisoara-programeaza-pentru-vineri-si-sambata-premiera-spectacolului-zorba-grecul_1812989.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:06
                    </span>
                                            <div class="tabbed-news__list-item__title">Teatrul Național din Timișoara programează pentru vineri și sâmbătă premiera spectacolului Zorba Grecul</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/presedintele-moldovei-face-acuzatii-grave-ministrul-de-interne-a-dispus-urmarirea-mea-si-a-familiei-mele-replica-ministrului-in-lipsa-de-idei-ataca_1812999.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:05
                    </span>
                                            <div class="tabbed-news__list-item__title">Președintele Moldovei face acuzații grave: Ministrul de Interne a dispus urmărirea mea și a familiei mele/ Replica ministrului: Falsuri și acuzații fără sens</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/citu-if-we-want-to-have-concerts-in-august-and-september-we-have-to-get-vaccinated_1813004.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:05
                    </span>
                                            <div class="tabbed-news__list-item__title">Citu: If we want to have concerts in August and September we have to get vaccinated</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/barbat-cazut-in-vecinatatea-lacului-albastru-din-maramures-recuperat-de-salvamontisti-singura-lui-problema-a-fost-cantitatea-de-alcool-consumata_1812994.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:04
                    </span>
                                            <div class="tabbed-news__list-item__title">Bărbat căzut în vecinătatea Lacului Albastru din Maramureș, recuperat de salvamontişti - Singura lui problema a fost cantitatea de alcool consumată</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/politia-din-italia-face-spectacol-ca-n-filme-intr-o-zona-plina-de-romani-a-dezmembrat-o-retea-mafiota-specializata-in-pariuri-si-jocuri-de-noroc_1811939.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        09:00
                    </span>
                                            <div class="tabbed-news__list-item__title">VIDEO Poliţia din Italia face spectacol ca-n filme într-o zonă plină de români: A dezmembrat o reţea mafiotă specializată în pariuri şi jocuri de noroc  </div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/canionul-7-scari-si-tiroliana-vor-fi-deschise-zilnic-din-acest-sfarsit-de-saptamana_1812984.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:52
                    </span>
                                            <div class="tabbed-news__list-item__title">Canionul 7 Scări și tiroliana vor fi deschise zilnic din acest sfârșit de săptămână</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ministrul-finantelor-face-apel-la-primari-sefi-de-institutii-sa-cheltuie-banii-cu-prudenta_1812979.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:51
                    </span>
                                            <div class="tabbed-news__list-item__title">Ministrul Finanţelor face apel la primari şi şefi de instituţii: Să cheltuie banii cu prudenţă</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/maes-dan-neculaescu-in-chernivtsi-romania-humanitarian-support-for-ukraine-in-pandemic-context_1812974.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:46
                    </span>
                                            <div class="tabbed-news__list-item__title">MAE's Dan Neculaescu in Chernivtsi; Romania - humanitarian support for Ukraine in pandemic context</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/imagini-impresionante-doua-autospeciale-au-luat-foc-intr-o-parcare_1812954.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:41
                    </span>
                                            <div class="tabbed-news__list-item__title">Imagini impresionante: două autospeciale au luat foc într-o parcare</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ue-pregateste-sanctiuni-de-miliarde-pentru-belarus-insa-reactiile-i-ar-putea-afecta-tot-pe-europen_1811844.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:30
                    </span>
                                            <div class="tabbed-news__list-item__title">UE pregătește sancțiuni de MILIARDE pentru Belarus: Însă reacțiile i-ar putea afecta tot pe europeni</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/pm-citu-its-time-for-romanians-to-enjoy-weddings-baptisms-again-new-relaxation-measures-july-1_1812969.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:30
                    </span>
                                            <div class="tabbed-news__list-item__title">PM Citu: It's time for Romanians to enjoy weddings, baptisms again; new relaxation measures - July 1</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/bugetul-apararii-propus-de-administratia-biden-sua-isi-modernizeaza-arsenalul-nuclear-pentru-a-descuraja-china_1812964.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:25
                    </span>
                                            <div class="tabbed-news__list-item__title">Bugetul apărării propus de administrația Biden - SUA își modernizează arsenalul nuclear pentru a descuraja China</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/villarreal-a-sarbatorit-alaturi-de-mii-de-fani-castigarea-ligii-europa_1812959.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:23
                    </span>
                                            <div class="tabbed-news__list-item__title">Villarreal a sărbătorit alături de mii de fani câştigarea Ligii Europa</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/hong-kong-jimmy-lai-a-fost-condamnat-la-o-noua-pedeapsa-cu-inchisoarea_1812949.html">
                    <span class="tabbed-news__list-item__time">
                        <svg class="tabbed-news__list-item__arrow" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <g fill="none" fill-rule="evenodd">
                                <circle cx="7.5" cy="7.5" r="7.5" fill="#AF2D32"/>
                                <path fill="#FFF" d="M5.04 10.045l2.794-2.51L5 4.99 6.102 4 10 7.5 6.102 11l-1.063-.955z"/>
                            </g>
                        </svg>

                        08:20
                    </span>
                                            <div class="tabbed-news__list-item__title">Hong Kong - Jimmy Lai a fost condamnat la o nouă pedeapsa cu închisoarea</div>
                                    </a>
            </li>
            </ul>
    <ul id="mostReadLastSevenDays" class="tabbed-news__list tabbed-news__list--most-read-news tab tab--hidden">
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/laurian-lucas-ciprian-ciocan_1801369.html">
                                            <div class="tabbed-news__list-item__title">VIDEO Un politician l-a înjunghiat pe un fost campion la box, ambii foști pușcăriași: Sportivul a fost REȚINUT, pentru că el a atacat cu pumnii</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/miocardita-inima-pfizer-moderna-vaccin_1806749.html">
                                            <div class="tabbed-news__list-item__title">Americanii verifică dacă tehnologia ARNm de la Pfizer și Moderna provoacă inflamație cardiacă la adolescenți și tineri adulți</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ion-tiriac-parasit-de-iubita-mai-tanara-cu-37-de-ani-chiar-de-ziua-lui_1804474.html">
                                            <div class="tabbed-news__list-item__title">Ion Țiriac părăsit de iubita mai tânără cu 37 de ani, chiar de ziua lui</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/ana-birchall-a-rabufnit-la-adresa-lui-nicusor-dan-si-clotilde-armand-chiar-nu-va-este-asa-putina-rusine-nici-nu-vreau-sa-aud-scuze-gen-greaua-mostenire_1803129.html">
                                            <div class="tabbed-news__list-item__title">Ana Birchall a răbufnit la adresa lui Nicușor Dan și Clotilde Armand: 'Chiar nu vă este așa puțină rușine. Nici nu vreau să aud scuze gen greaua moștenire'</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/dana-budeanu-ana-aida-humet_1806784.html">
                                            <div class="tabbed-news__list-item__title">Dana Budeanu, editorial: O fată tânără... înțepată!</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/liviu-dragnea-a-fost-vizionar-fmi-cere-impozit-minim-pe-profitul-companiilor-valabil-la-nivel-glob_1807934.html">
                                            <div class="tabbed-news__list-item__title">Liviu Dragnea a fost vizionar: FMI cere impozit minim pe profitul companiilor valabil la nivel global</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/scandalul-deturnarii-avionului-la-minsk-se-amplifica-marea-britanie-interzice-zborurile-belavia-transportatorul-national-belarus_1805919.html">
                                            <div class="tabbed-news__list-item__title">Scandalul deturnării avionului la Minsk se amplifică. Marea Britanie interzice zborurile Belavia, transportatorul național belarus</div>
                                    </a>
            </li>
                    <li class="tabbed-news__list-item">
                <a href="https://www.stiripesurse.ro/exemplu-de-presedinte-din-ue-prefer-sa-demisionez-decat-sa-semnez-legea-avortului-eu-nu-am-nici-o_1801649.html">
                                            <div class="tabbed-news__list-item__title">Exemplu de președinte din UE: 'Prefer să demisionez decât să semnez legea avortului. Eu nu am nici o problemă să fac așa'</div>
                                    </a>
            </li>
            </ul>
</section>
    </div>

            <div class="widget">
            
            <div id="adoceanrosggqcxmrpk"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2017, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x250 BTF Article */
            ado.slave('adoceanrosggqcxmrpk', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div> 
        
    
            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
        
    
    

    <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">RECOMANDARI STIRIPESURSE</div>
<ul class="news-widget-list">
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/document-noile-masuri-de-relaxare-de-la-1-iunie-evenimentele-in-aer-liber-pot-ajunge-la-5000-de-participanti_1812174.html">
							<img alt="Guvernul Romaniei" src="https://mediastiriv1.freenode.ro/image/202004/w100/media-158683788061195800.png" style=""  />
			
                            <div>DOCUMENT | Noile măsuri de 'relaxare' de la 1 iunie: Evenimentele în aer liber pot ajunge la 5000 de participanţi</div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/situatie-halucinanta-cresterea-varstei-de-pensionare-ar-putea-egala-speranta-de-viata-in-romania_1810844.html">
							<img alt="" src="https://mediastiriv1.freenode.ro/image/202105/w100/media-162209750042856300.jpg" style=""  />
			
                            <div>Creșterea vârstei de pensionare ar putea egala speranța de viață în România </div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/avocatul-lui-liviu-dragnea-judecatorul-a-vrut-sa-obtina-de-la-el-o-declaratie-de-tipul-vai-sunt-vinovat-recunosc_1811014.html">
							<img alt="Inquam Liviu Dragnea PSD" src="https://mediastiriv1.freenode.ro/image/201906/w100/media-155975391682185700.jpeg" style=""  />
			
                            <div>Avocatul lui Liviu Dragnea: Judecătorul a vrut să obțină de la el o declarație de tipul vai, sunt vinovat, recunosc </div>
                    </a>
	</li>
    	<li class="news-widget-item">
		<a href="https://www.stiripesurse.ro/dragnea-decizie-inchisoare_1810924.html">
							<img alt="liviu dragnea" src="https://mediastiriv1.freenode.ro/image/202105/w100/media-162031701554554400.jpg" style=""  />
			
                            <div>E definitiv: Liviu Dragnea rămâne la închisoare</div>
                    </a>
	</li>
    </ul>
    </div>

            <div class="widget">
            <a href="https://okmedical.ro/" target="_blank">
                <img src="https://media.stiripesurse.ro/image/202104/full/media-161822949813664200.gif" alt="OK Medical banner"/>
            </a>
        </div>
    
    
    
    
    
    
        
    

    
            <div class="widget">
            
            <div id="adoceanroneihjmjruf"></div>
            <script type="text/javascript">
            /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Article Placements.300x600 Article Sidebar BTF */
            ado.slave('adoceanroneihjmjruf', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
            </script>
            
        </div>
    
    
    
    

            <div class="widget">
            <div class="banner small">
                
            </div>
        </div>
    
    
    

    
            

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">kanald.ro</div>
            <ul class="news-widget-list">
                                                            <li class="news-widget-item">
                            <a href="https://www.kanald.ro/survivor-romania-2021-27-mai-consiliu-de-urgenta-20149635?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1659/20149635/1/consiliu.jpg" alt="">
                                                                <div>Ce se intampla cu unul din concurentii cei mai vechi de la Survivor Romania 2021? Daniel Pavel a facut anuntul intr-un Consiliu-fulger</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.kanald.ro/rezultate-loto-6-din-49-joi-27-mai-2021-numerele-extrase-astazi-joker-noroc-live-20149586?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1659/20149586/1/rezultate-loto.jpg" alt="">
                                                                <div>Rezultate Loto 6 din 49 joi, 27 mai 2021. Numerele extrase astăzi - Joker, Noroc LIVE</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.kanald.ro/cand-iau-de-fapt-elevii-vacanta-ce-modificari-s-au-facut-in-structura-acestui-an-scolar-20149460?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2862/1659/20149460/1/elevi-vacanta.jpg" alt="">
                                                                <div>Când iau, de fapt, elevii vacanță! Ce modificări s-au făcut în structura acestui an școlar</div>
                            </a>
                        </li>
                                                </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">stirilekanald.ro</div>
            <ul class="news-widget-list">
                                                            <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/doliu-actori-a-murit-samuel-wright-20149329?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1659/20149329/1/actor.jpg" alt="">
                                                                <div>Vestea ȘOC a momentului: A MURIT - Am pierdut încă un mare actor</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/angela-merkel-rusia-belarus-20149133?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1659/20149133/1/merkel-fb--crop-1622011064.jpg" alt="">
                                                                <div>BREAKING NEWS: Ştirea ŞOC a momentului vine din Germania. Anunţul care cutremură Europa a fost făcut de Merkel</div>
                            </a>
                        </li>
                                                                                <li class="news-widget-item">
                            <a href="https://www.stirilekanald.ro/inaltarea-domnului-2021-data-sarbatoare-calendar-ortodox-20147030?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                                    <img src="https://cdn.knd.ro/media/521/2863/1659/20147030/1/sarbatoare.jpg" alt="">
                                                                <div>Sărbătoare MARE pentru toţi creştini! Ce nu au voie să faci de Înălţare</div>
                            </a>
                        </li>
                                                </ul>
        </div>

        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">cancan.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/incredibil-dar-adevarat-ce-salariu-are-o-vanzatoare-la-zara-romania-cati-lei-castiga-lunar-20154784?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/03/rss-zara-1.jpg" alt="">
                                                <div>Incredibil, dar adevărat! Ce salariu are o vânzătoare la Zara România! Câți lei câștigă lunar</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.cancan.ro/lovitura-neasteptata-pentru-marcel-pavel-inainte-de-a-fi-diagnosticat-cu-coronavirus-ce-a-patit-fiul-artistului-20233006?utm_campaign=parteneriate&utm_source=News&utm_medium=referral" target="_blank" rel="nofollow">
                                                    <img src="https://www.cancan.ro/wp-content/uploads/2020/06/4-87.jpg" alt="">
                                                <div>Lovitură uriaşă pentru familia lui Marcel Pavel! Nu se mai poate face nimic! Fiul său a păţit-o rău...</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://viitorulromaniei.ro/2021/01/29/giorgiana-loredana-matei-intre-libertate-absoluta-si-dorinta-de-a-face-cariera-prin-salvarea-de-vieti-studiati-intens-si-munciti-mult-pentru-a-putea-gusta-din-fericirea-si-implinirea-depli/" target="_blank" rel="nofollow">
                                                    <img src="https://mediastiriv1.freenode.ro/viitorulromaniei.ro/wp-content/uploads/2021/01/Matei-Giorgiana-1.jpeg" alt="">
                                                <div>Giorgiana Loredana Matei – între libertate absolută și dorința de a face carieră prin salvarea de vieți: „Studiați intens și munciți mult pentru a putea gusta din fericirea și împlinirea deplină!”</div>
                    </a>
                </li>
                            </ul>
        </div>

        
        
        <div class="widget news-widget news-widget-color-1">
            <div class="news-widget-title">wowbiz.ro</div>
            <ul class="news-widget-list">
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/scandal-la-apartamentul-denisei-raducu-din-bucuresti-vecinii-cantaretei-disperati-din-cauza-unui-ritual-ciudat-al-familiei-exclusiv-20149549?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1659/20149549/1/untitled.jpg" alt="">
                                                <div>Scandal la apartamentul Denisei Răducu! Vecinii cântăreței, disperați din cauza unui ritual ciudat al familiei! EXCLUSIV</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/serghei-mizil-strigat-de-ajutor-pentru-sora-lui-sonia-aflata-pe-patul-de-spital-are-nevoie-de-sange-20149638?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1659/20149638/1/screenshot-2021-05-28-at-00-26-58.png" alt="">
                                                <div>Serghei Mizil, apel disperat! E în spital și are nevoie urgentă de sânge: „Cine vrea să mă ajute...”</div>
                    </a>
                </li>
                                <li class="news-widget-item">
                    <a href="https://www.wowbiz.ro/ana-porgras-dezvaluiri-fara-perdea-adevarul-despre-relatia-dintre-ea-si-zanni-el-era-gelos-tare-ce-s-a-intamplat-de-fapt-intre-ei-20149623?utm_campaign=cross_parteneri&utm_source=stiripesurse&utm_medium=stiripesurse" target="_blank" rel="nofollow">
                                                    <img src="https://cdn.knd.ro/media/521/2861/1659/20149623/1/ana.jpg" alt="">
                                                <div>Ana Porgras, adevărul despre relația cu Zanni: „El era gelos tare!” Ce s-a întâmplat, de fapt, între ei</div>
                    </a>
                </li>
                            </ul>
        </div>
    
    

        
    <div class="widget">
        <div class="js-alternating-banners">
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/skipad/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/boti/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
            <div class="alternating-banner hidden">
                <iframe width="300" height="250" src="https://media.stiripesurse.ro/assets/img/ads_img/phoenix-media-loop/ad-block/300x250/index.html?v=2" frameborder="0"></iframe>
            </div>
        </div>
    </div>

     
    <div class="widget">
        <a href="https://www.stiripesurse.ro/arhiva">
            <h3 class="archive-title">ARHIVA</h3>
        </a>
    </div>
    
    <div class="widget news-widget news-widget-color-1 banner-request">
                    <div class="news-widget-title">Campanii publicitare</div>
                <ul class="news-widget-list">
            <a href="https://www.somasocial.com/" target="_blank">
                <div class="banner-request__button">Comandati acum</div>
            </a>
            <p class="banner-request__text">O campanie publicitara pe stiripesurse.ro!</p>
            <ul class="banner-request__options">
                <li>Formate standard si speciale</li>
                <li>Date demografice detaliate</li>
                <li>Targetare geografica si orara</li>
                <li>Advertoriale si product placement</li>
            </ul>
            <a href="https://www.somasocial.com/" target="_blank">
                <img src="https://media.stiripesurse.ro/assets/img/ads_img/banner-request-logo.jpg" alt="sales banner" class="banner-request__logo">
            </a>
        </ul>
    </div>
    
    

    <div class="widget">
        
        <div id="adoceanroznlgnmrpbt"></div>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2019, SomaSocial_ro.stiripesurse.ro.@ Homepage Placements.300x600 BTF Homepage Sidebar */
        ado.slave('adoceanroznlgnmrpbt', {myMaster: 'RWo77SBnOMaPPIjNitTkzL7T8_pJAbKadr92p1la2.z.07' });
        </script>
        
    </div>
    
    <div class="widget">
        <a href="https://ccir.ro/event/managementul-platilor-afacerile-internationale-3/" target="_blank">
            <img src="https://media.stiripesurse.ro/image/202104/full/media-161847133216599400.jpg" alt=""/>
        </a>
    </div>

    <div class="widget">
        <a href="https://www.stiripesurse.ro/tag/verdict-politic/">
            <div class="verdict-politic__all-videos">
                <header class="verdict-politic__header">
                    EXCLUSIV STIRIPESURSE.RO
                </header>
                <img class="verdict-politic__image" src="https://media.stiripesurse.ro/assets/img/verdict-politic-cover.jpg?v=2" alt=""/>
                <span class="verdict-politic__all-videos-link">Vezi toate episoadele</span>
            </div>
            
        </a>
    </div>
</aside>
		
        	</section><!--end main-->

	<div 
		class="giant-modal giant-modal--fb-like giant-modal--hidden" 
		data-cookie-name="sps_like_box" 
		data-cookie-days="30">
		<div class="giant-modal__left">
			<div class="giant-modal__left__text">
				<p>Fii la curent cu cele mai noi stiri.</p>
				<img src="https://media.stiripesurse.ro/assets/img/like-box-modal/giant-s.png" alt="">
				<p>Urmărește stiripesurse.ro pe Facebook</p>
			</div>
			<div class="giant-modal__arrow"></div>
		</div>
		<div class="giant-modal__like-box">
							<div class="fb-page" data-href="https://www.facebook.com/stiripesurse.ro/?fref=ts" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/stiripesurse.ro/?fref=ts"><a href="https://www.facebook.com/stiripesurse.ro/?fref=ts">stiripesurse.ro</a></blockquote></div></div>
					</div>
		<div class="giant-modal__close">&times;</div>
	</div>

	
	<div class="newsletter-container">
	<div class="newsletter-tag">NEWSLETTER <span class="newsletter-hide"> &times; </span></div>
	<form class="newsletter-form" methor="POST" action="">
		<div class="newsletter-message"></div>
		
		<p>
			<input type="text" class="newsletter-email" name="email" placeholder="adresa ta de mail"/>
			<input type="submit" class="newsletter-submit" value="Adaugă!"/>
		</p>

		<p>
			<input type="checkbox" value="1" name="email_consent" class="newsletter-consent-checkbox"/>
			<label for="email" class="newsletter-consent-label">Am citit și sunt de acord cu <br/><a href="https://www.stiripesurse.ro/politica-de-confidentialitate/" target="_blank">Politică de confidențialitate</a></label>
		</p>

		<div class="g-recaptcha" data-sitekey="6Lfm7lsUAAAAAAoV949ztWuseWa6aJ4MiSurahq8"></div>
	</form>
</div>

						
	<footer>
	<button class="back-to-top">BACK TO TOP</button>

	<div class="footer-columns container_16">
		<div class="footer-column ld-one-third">
			<div class="footer-title">DESPRE</div>
			<p style="text-align: justify;">Exclusivități și documente incendiare.</p>
			<p style="text-align: justify;">Echipa<strong> stiripesurse.ro</strong> vă prezintă ştirile din spatele ştirilor.</p>
			<p style="text-align: justify;"></p>
			<div class="footer__sati">
				<div class="footer-title">DATE DE AUDIENTA</div>
				<a href="https://www.brat.ro/sati/site/stiripesurse-ro/trafic-total/" target="_blank">
					<img src="https://media.stiripesurse.ro/assets/img/brat_sati.png" alt="footer sati">
				</a>
			</div>
		</div>
		
		

		<div class="footer-column ld-one-third">
			<div class="footer-title">ARTICOLE RECENTE</div>
			<ul>
				     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/rolls-royce-a-lansat-cea-mai-scumpa-masina-din-lume-cu-punte-de-iaht-in-spate-video_1812374.html">
				        		<span class="footer-article-title">Rolls-Royce a lansat cea mai scumpă mașină din lume - VIDEO</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/castelul-corvinilor-organizeaza-o-noua-editie-a-targului-european-al-castelelor_1813039.html">
				        		<span class="footer-article-title">Castelul Corvinilor organizează o nouă ediție a Târgului European al Castelelor</span>
			        		</a>
		        		</li>
                     		        	 
		        		<li class="recent-post-item">
			        		<a href="https://www.stiripesurse.ro/o-noua-aparitie-ciudata-a-ex-judecatorului-ucrainean-rapit-in-moldova-puzzle-urile-se-aduna-asa-cum-trebuie-inca-un-pic-de-rabdare_1813044.html">
				        		<span class="footer-article-title">O nouă apariție ciudată a ex-judecătorului ucrainean răpit în Moldova: Puzzle-urile se adună așa cum trebuie. Încă un pic de răbdare</span>
			        		</a>
		        		</li>
                		      </ul>
	    </div>

		<div class="footer-column ld-one-third">
			<div class="footer-title">TAGS</div>
			<div class="post_tags">
                            <a href='https://www.stiripesurse.ro/tag/' class='tag'></a>
                            <a href='https://www.stiripesurse.ro/tag/romania' class='tag'>romania</a>
                            <a href='https://www.stiripesurse.ro/tag/covid' class='tag'>covid</a>
                            <a href='https://www.stiripesurse.ro/tag/covid19' class='tag'>COVID-19</a>
                            <a href='https://www.stiripesurse.ro/tag/vaccin' class='tag'>vaccin</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse-ro' class='tag'>stiripesurse.ro</a>
                            <a href='https://www.stiripesurse.ro/tag/stiripesurse' class='tag'>stiripesurse</a>
                            <a href='https://www.stiripesurse.ro/tag/vaccinare' class='tag'>vaccinare</a>
                            <a href='https://www.stiripesurse.ro/tag/florin-citu' class='tag'>Florin Citu</a>
                            <a href='https://www.stiripesurse.ro/tag/coronavirus' class='tag'>coronavirus</a>
                        </div>		
        </div>

        <div class="terms">
        	<a href="https://www.stiripesurse.ro/termeni-si-conditii/">Termeni si Conditii</a>
            <a href="https://www.stiripesurse.ro/politica-de-confidentialitate/"> | Politica de confidentialitate</a>
            <a href="#" onclick="__cmp('_showUI');"> | Date personale</a>
            <a href="https://www.stiripesurse.ro/cookie-policy/"> | Politica cookie-uri</a>
            <a href="https://sales.somasocial.com/" target="_blank"> | Publicitate</a>
        	<a href="https://www.stiripesurse.ro/contact/"> | CONTACT</a>
            <a id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();" style="cursor: pointer;"> | Modifică Setările</a>
        </div>
	</div>
	
	<div class="bottom-line">
		<span class="copyright-text">Copyright &copy; 2013-2019 www.stiripesurse.ro</span>

		<div class="copyright_right"> Proudly powered by <a href="http://somasocial.com/" target="_blank"><img src="https://media.stiripesurse.ro/assets/img/SOMA.png"></a></div>

		<div class="footer-socials">
			<a href="https://www.facebook.com/pages/stiripesursero/679218552100812" target="_blank"><div class="footer-social"></div></a>
			<a href="https://twitter.com/stiripesurse_ro" target="_blank"><div class="footer-social"></div></a>
		</div>
	</div>
</footer>
	
	
			
			<div id="adoceanrokfkkjjjjmo"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2015, SomaSocial_ro.stiripesurse.ro.@ Article Placements.960x100 Footer */
			ado.slave('adoceanrokfkkjjjjmo', {myMaster: '1oHhmeO3rJcK53Hpq.sYGAsw0sWjED3lOrpAgvneVBf.A7' });
			</script>
		
	
			<div id="modal-bg"></div>
<div class="like-box-dialog">
	<span id="close-dialog"></span>
	<p class="like-box-message">Nu uitaţi să daţi "Like". În felul acesta nu veţi rata cele mai importante ştiri.</p>
	<div class="like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/pages/stiripesursero/679218552100812" data-colorscheme="light" data-show-faces="true" data-width="393" data-header="true" data-stream="false" data-show-border="false"></div>
	</div>
</div>
		
		<div class="social-icons--mobile">
		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=460603584065574&display=popup&href=https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html&redirect_uri=https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">
			<div class="social-icon social-icon--mobile social-icon--facebook">
				<i class="icon--facebook"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://twitter.com/intent/tweet?text=Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis&url=https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">
			<div class="social-icon social-icon--mobile social-icon--twitter">
				<i class="icon--twitter"></i>
			</div>
		</a>
		
		<a target="_blank" href="https://plus.google.com/share?url=https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">
			<div class="social-icon social-icon--mobile social-icon--gplus">
				<i class="icon--gplus"></i>
			</div>
		</a>
		
		<a href="whatsapp://send?text=Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis%20https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html" data-action="share/whatsapp/share">
			<div class="social-icon social-icon--mobile social-icon--whatsapp">
				<i class="icon--whatsapp"></i>
			</div>
		</a>
		
		<div class="social-icon social-icon--more social-icon--mobile social-icon--share">
			<i class="icon--share"></i>
		</div>

		<div class="social-icons--mobile__hidden-icons">
			<a href="mailto:?&subject=Ti-a fost recomandat Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis&body=Preşedintele american Joe Biden nu va reveni la tratatul Cer Deschis şi a...%0A%0ACiteste%20continuarea%20articolului%20pe%20stiripesurse.ro%0Ahttps://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html">
				<div class="social-icon social-icon--mobile social-icon--email">
					<i class="icon--email"></i>
				</div>
			</a>
			
			<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stiripesurse.ro/rusia-anunta-ca-sua-nu-vor-reveni-in-tratatul-cer-deschis_1812899.html&title=Rusia anunţă că SUA nu vor reveni în tratatul Cer Deschis&summary=&source=">
				<div class="social-icon social-icon--mobile social-icon--linkedin">
					<i class="icon--linkedin"></i>
				</div>
			</a>
		</div>
	</div>

	
	

	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>

	
	
	<script src='https://media.stiripesurse.ro/assets/js/dist.js?ver=4.0.96'></script>
	<script src='https://media.stiripesurse.ro/assets/js/smart-app-banner.js'></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.6/mobile-detect.min.js"></script>
	
	
		<script type="text/javascript">
			jQuery(function(){
				// if (navigator.cookieEnabled === true)
				// {
				// 	if (document.cookie.indexOf("visited") == -1)
				// 	{
				// 		jQuery('body').prepend('<div id="cookie"><div><div id="cookie-text">stiripesurse.ro foloseste cookie-uri proprii şi ale terţilor. Continuarea navigarii implică acceptarea lor. <a href="/cookie-policy/">Află mai multe</a></div><div id="cookieclose">&times;</div></div></div>');
				// 		jQuery('head').append('<style type="text/css">#cookie a {text-decoration:underline;color: #000;} #cookie {overflow: hidden; color: #383838; padding: 5px;font-family: helvetica, arial;font-size:10px;text-align: left; position:relative; width:100%;background:#fdfdfd;z-index:100000;border-bottom:1px solid #949596;}#cookieclose{font-size: 39px;float: left;cursor: pointer;width: 10%;height: 30px;color: #39c;text-align: center;line-height: 30px;}#cookie-text{float: left;width: 89%;margin-right: 1%;border-right: 1px solid #aaa;}@media only screen and (min-width:600px) { #cookie {padding:0;border:0;background: #f6f7f8;} #cookie > div {width:47%;margin:0 auto;} #cookie-text{width:85%;border:0;} #cookieclose{font-size:24px;width:auto;height:17px;line-height:17px;}}</style>');
				// 		jQuery('#cookie').show("fast");
				// 		jQuery('#cookieclose').click(function() {
				// 			jQuery('#cookie').hide("fast");
				// 			document.cookie="visited=yes; max-age=1814400; path=/";
				// 		});
				// 	}
				// }

				new SmartBanner({
					daysHidden: 15,
					daysReminder: 90,
					appStoreLanguage: 'us',
					title: 'Stiripesurse.ro',
					author: 'Soma Social',
					button: 'DESCARCA',
					store: {
					  ios: 'On the App Store',
					  android: 'In Google Play',
					  windows: 'In Windows store'
					},
					price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
					}
				});
			});
		</script>

		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->

		<!--[if lte IE 8]>
		<script type="text/javascript">
			$(document).ready(function(){
				if(!Modernizr.input.placeholder){
					$('[placeholder]').focus(function() {
					  var input = $(this);
					  if (input.val() == input.attr('placeholder')) {
						input.val('');
						input.removeClass('placeholder');
					  }
					}).blur(function() {
					  var input = $(this);
					  if (input.val() == '' || input.val() == input.attr('placeholder')) {
						input.addClass('placeholder');
						input.val(input.attr('placeholder'));
					  }
					}).blur();

					$('[placeholder]').parents('form').submit(function() {
					  $(this).find('[placeholder]').each(function() {
						var input = $(this);
						if (input.val() == input.attr('placeholder')) {
						  input.val('');
						}
					  })
					});
				}
			});
		</script>
		<![endif]-->
	

	

	
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	

	
		<script>
			window.addEventListener('DOMContentLoaded', function (event) {
				// ONE SIGNAL SUBSCRIPTION INIT
			    function onManageWebPushSubscriptionButtonClicked(event) {
			    	setWebPushButtonPendingState(buttonSelector);
			        getSubscriptionState().then(function(state) {
			            if (state.isPushEnabled) {
			                /* Subscribed, opt them out */
			                OneSignal.setSubscription(false).then(function (response) {
	                			updateMangeWebPushSubscriptionButton(buttonSelector);
			                });
			            } else {
			                if (state.isOptedOut) {
			                    /* Opted out, opt them back in */
			                    OneSignal.setSubscription(true).then(function (response) {
									updateMangeWebPushSubscriptionButton(buttonSelector);
			                    });
			                } else {
			                    /* Unsubscribed, subscribe them */
			                    OneSignal.registerForPushNotifications();
			                }
			            }
			        });
			        event.preventDefault();
			    }

			    function updateMangeWebPushSubscriptionButton(buttonSelector) {
			        var hideWhenSubscribed = false;
			        var subscribeText = "ACTIVEAZĂ NOTIFICĂRILE";
			        var unsubscribeText = "DEZACTIVEAZĂ NOTIFICĂRILE";
			        var subscribedStatus = "activate";
			        var unsubscribedStatus = "dezactivate";
			        var subscribedButtonClass = 'onesignal-notif-button--inactive';

			        getSubscriptionState().then(function(state) {
			        	console.log('Onesignal State', state);
			            var isSubscribed = !state.isPushEnabled || state.isOptedOut ? false : true;
			            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;
			            var statusText = !state.isPushEnabled || state.isOptedOut ? unsubscribedStatus : subscribedStatus;

			            var buttons = document.querySelectorAll(buttonSelector);
			            var statusElement = document.querySelector(statusSelector);

			            if (buttons.length == 0) {
			                return;
			            }

			            for (var i = buttons.length - 1; i >= 0; i--) {
	            			buttons[i].removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('click', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].removeEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].addEventListener('touchstart', onManageWebPushSubscriptionButtonClicked);
				            buttons[i].textContent = buttonText;

				            if (isSubscribed) {
				            	buttons[i].classList.add(subscribedButtonClass);
				            } else {
				            	buttons[i].classList.remove(subscribedButtonClass);
				            }

				            if (state.hideWhenSubscribed && state.isPushEnabled) {
				                buttons[i].style.display = "none";
				            } else {
				                buttons[i].style.display = "";
				            }
			            }

			            if (statusElement !== null) {
			            	statusElement.textContent = statusText;
			        	}
			        });
			    }

			    function setWebPushButtonPendingState(buttonSelector) {
			    	var buttons = document.querySelectorAll(buttonSelector);
			    	for (var i = buttons.length - 1; i >= 0; i--) {
			            buttons[i].textContent = 'SE INCARCA...';
			        }
			    }

			    function getSubscriptionState() {
			        return Promise.all([
			          OneSignal.isPushNotificationsEnabled(),
			          OneSignal.isOptedOut()
			        ]).then(function(result) {
			            var isPushEnabled = result[0];
			            var isOptedOut = result[1];

			            return {
			                isPushEnabled: isPushEnabled,
			                isOptedOut: isOptedOut
			            };
			        });
			    }

			    var OneSignal = window.OneSignal || [];
			    var buttonSelector = ".onesignal-notif-button";
			    var statusSelector = ".notif-status";

			    setWebPushButtonPendingState(buttonSelector);
			    /* This example assumes you've already initialized OneSignal */
			    OneSignal.push(function() {
			        // If we're on an unsupported browser, do nothing
			        if (!OneSignal.isPushNotificationsSupported()) {
			            return;
			        }
			        
			        updateMangeWebPushSubscriptionButton(buttonSelector);
			        OneSignal.on("subscriptionChange", function (isSubscribed) {
			        	console.log('OneSignal subscription:', isSubscribed);
			            /* If the user's subscription state changes during the page's session, update the button text */
			            updateMangeWebPushSubscriptionButton(buttonSelector);
			        });
			    });
			});
	    </script>
	
	
			<div data-ad="stiripesurse.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
		<script>
		    window.onload = function () {
		        var adShown = false;
		        window.addEventListener('scroll', function (e) {
		            if (window.scrollY > 400 && adShown === false) {
		                var sulvoScript = document.createElement('script');
		                sulvoScript.id = 'sulvo';
		                sulvoScript.type = 'text/javascript';
		                sulvoScript.src = 'https://live.demand.supply/up.js';
		                sulvoScript.dataset.cfasync = 'false';
		                document.head.appendChild(sulvoScript);
		                adShown = true;
		            }
		        });
		    }
		</script>
	
    
    
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    
</body>
</html>